<!DOCTYPE html>
<!--[if lt IE 8]>     <html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="nl"> <![endif]-->
<!--[if IE 8]>        <html class="no-js ie8 lt-ie10 lt-ie9" lang="nl"> <![endif]-->
<!--[if IE 9]>        <html class="no-js ie9 lt-ie10" lang="nl"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="nl"><!--<![endif]-->
<head>
        <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
    <meta name="apple-touch-fullscreen" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="robots" content="index, follow"><meta name="title" content="Prinsjesdag 2020: Waterschappen willen groen uit de crisis | ANP Pers Support | De kortste weg naar publiciteit" />
        <meta name="description" content="De Miljoenennota staat dit jaar in het teken van investeren in de plaats van bezuinigen om de economische gevolgen van de coronacrisis het hoofd te bieden." />
        <meta name="keywords" content="anp, anp nieuws anp pers support anp perssupport" />                <meta property="og&#x3A;site_name" content="ANP&#x20;Perssupport" /><meta property="og&#x3A;locale" content="nl_NL" /><meta property="og&#x3A;title" content="Prinsjesdag&#x20;2020&#x3A;&#x20;Waterschappen&#x20;willen&#x20;groen&#x20;uit&#x20;de&#x20;crisis&#x20;&#x7C;&#x20;ANP&#x20;Pers&#x20;Support&#x20;&#x7C;&#x20;De&#x20;kortste&#x20;weg&#x20;naar&#x20;publiciteit" /><meta property="og&#x3A;url" content="http&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;persbericht&#x2F;f2607414-254f-4033-ba11-add5ef065d4f&#x2F;prinsjesdag-2020-waterschappen-willen-groen-uit-de-crisis" /><meta property="og&#x3A;description" content="De&#x20;Miljoenennota&#x20;staat&#x20;dit&#x20;jaar&#x20;in&#x20;het&#x20;teken&#x20;van&#x20;investeren&#x20;in&#x20;de&#x20;plaats&#x20;van&#x20;bezuinigen&#x20;om&#x20;de&#x20;economische&#x20;gevolgen&#x20;van&#x20;de&#x20;coronacrisis&#x20;het&#x20;hoofd&#x20;te&#x20;bieden." /><meta property="og&#x3A;type" content="website" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;assets&#x2F;frontend&#x2F;src&#x2F;images&#x2F;og_logo.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="213" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;uploads&#x2F;cache&#x2F;press_news_item_og&#x2F;uploads&#x2F;press-news-item&#x2F;original&#x2F;MDwater13.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="600" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;uploads&#x2F;cache&#x2F;press_news_item_og&#x2F;uploads&#x2F;press-news-item&#x2F;original&#x2F;MDwater17.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="600" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;uploads&#x2F;cache&#x2F;press_news_item_og&#x2F;uploads&#x2F;press-news-item&#x2F;original&#x2F;afcee118-a70d-4b30-a932-1eb5da289ade.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="600" />    
    <title>Prinsjesdag 2020: Waterschappen willen groen uit de crisis | ANP Pers Support | De kortste weg naar publiciteit</title>

    <link rel="alternate" title="ANP Perssupport - Persberichten RSS feed" type="application/rss+xml" href="http://www.perssupport.nl/persberichten/rss" />
    <link rel="alternate" title="ANP Perssupport - Persberichten ATOM feed" type="application/atom+xml"  href="http://www.perssupport.nl/persberichten/atom"/>

    <link rel="shortcut icon" href="/assets/frontend/src/images/favicon/favicon.ico" />
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/frontend/src/images/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/frontend/src/images/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/frontend/src/images/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/frontend/src/images/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/frontend/src/images/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/frontend/src/images/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/frontend/src/images/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/frontend/src/images/favicon/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/frontend/src/images/favicon/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/android-chrome-192x192" sizes="192x192">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/assets/frontend/src/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffc40d">
    <meta name="msapplication-TileImage" content="/assets/frontend/src/images/favicon/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

            <link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
                    <link rel="stylesheet" href="/css/d35b490.css" />
                </head>

<body>

<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2961728-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSD4VX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KSD4VX');</script>

<div class="site-canvas">
    <div class="overlay"></div>
            <header>
            <div class="nav nav-top">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-4 col-sm-4">
                            <span>Volg ons op:</span>
                            <ul class="list list-social">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item icon-rss"></li></a>
                            </ul>
                        </div>
                        <div class="col-xs-12 col-sm-12 col-md-8">
                            <div class="text-right">
                                <a href="https://order.perssupport.nl/" class="link" rel="external">APS Nieuwsmanager login</a>

<span class="seperator">|</span>

<a href="https://eu-app.cision.com" class="link" rel="external">Cision Communication Cloud&trade; login</a>

    <span class="seperator">|</span>
    <a href="/english-summary" class="link">English</a>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <span class="nav-toggle js-nav-toggle">
                <span class="lines"></span>
            </span>
            <div class="header header-nav js-sticky-header">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-3">
                            <a href="/"><img src="/assets/frontend/src/images/site-logo.png" alt="Site logo" class="img-responsive header-logo"/></a>
                        </div>
                        <div class="col-xs-9">
                            <div class="nav-holder">
                                <nav class="nav nav-primary">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                            <li>        <a href="/diensten">Diensten</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persbericht-versturen">Verstuur direct een persbericht</a>        
    </li>

    
                <li>        <a href="/dienst/de-media-bereiken">De media bereiken?</a>        
    </li>

    
                <li>        <a href="/dienst/relevante-content-creeren">Nieuwswaardige content creëren?</a>        
    </li>

    
                <li>        <a href="/dienst/zien-of-je-verhaal-is-opgepikt/media-aandacht-monitoren-en-analyseren">Media-aandacht monitoren en analyseren</a>        
    </li>

    
                <li class="last">        <a href="/workshops">Workshops &amp; events</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/inspiratie">Inspiratie</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persberichten">Gepubliceerde persberichten</a>        
    </li>

    
                <li>        <a href="/hoe-schrijf-je-een-persbericht">Hoe schrijf je een effectief persbericht</a>        
    </li>

    
                <li class="last">        <a href="/verhalen-van-klanten">Verhalen van klanten</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/over-anp-pers-support">Over ons</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/over-anp-pers-support">Over ANP Pers Support</a>        
    </li>

    
                <li>        <a href="https://www.perssupport.nl/avg">ANP Perssupport en de AVG</a>        
    </li>

    
                <li>        <a href="/waarom-anp-pers-support">Waarom kies jíj voor ANP Pers Support?</a>        
    </li>

    
                <li>        <a href="/reacties-van-klanten">Reacties van klanten</a>        
    </li>

    
                <li class="last">        <a href="/vacatures">Vacatures</a>        
    </li>


    </ul>

    </li>

    
                            <li class="last">        <a href="/perscontact">Contact</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persoonlijk-advies">Maak een afspraak</a>        
    </li>

    
                <li class="last">        <a href="/persbericht-laten-beoordelen">Persbericht laten beoordelen</a>        
    </li>


    </ul>

    </li>


    </ul>
</nav>
                                <a href="/persbericht-versturen" class="button button-tertiary">Persbericht versturen</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>
    
    
    <div class="container">
    <div class="row">
        <div class="col-xs-12">
            <ul id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a><span class='separator'>/</span></li><li itemprop="child"><a href="/persberichten" itemprop="url"><span itemprop="title">Persberichten</span></a><span class='separator'>/</span></li><li itemprop="child"><span itemprop="title">Prinsjesdag 2020: Waterschappen willen groen uit de crisis</span></li></ul>
        </div>
    </div>
</div>

    <div class="page">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <h1 class="title title-article">Prinsjesdag 2020: Waterschappen willen groen uit de crisis</h1>
                    <article class="article">
                        <div class="article-meta">
                            <div class="clearfix">
                                <span class="article-meta-time js-time-ago" data-published-at="2020-09-15 17:56:01">dinsdag 15 september 2020 17:56</span>
                                                                    <a href="/persberichten?rubrics%5B0%5D=2" class="article-meta-category">Binnenland</a>
                                                            </div>
                                                        <div class="article-meta-origin">Dit is een origineel bericht van Unie van Waterschappen</div>
                                                    </div>
                        <div class="wysiwyg">
                            <p>De Miljoenennota staat dit jaar in het teken van investeren in de plaats van bezuinigen om de economische gevolgen van de coronacrisis het hoofd te bieden. De waterschappen zijn positief over de toekomstgerichte crisisaanpak van het kabinet en dragen hier met hun jaarlijkse investeringen van 1,7 miljard euro graag een steentje aan bij.<br />
<br />
Rogier van der Sande, voorzitter van de Unie van Waterschappen: “De waterschappen vinden het heel verstandig dat het kabinet juist in deze economische zware en onzekere tijden blijft investeren in energietransitie, circulaire economie en klimaatadaptatie. Er wordt 200 miljoen euro extra gereserveerd voor de droogte-aanpak en klimaatadaptatie en 5 miljard euro voor stikstofmaatregelen. De waterschappen zijn blij met deze Rijksinvesteringen en zetten samen met gemeenten en provincies in op betere en efficiëntere samenwerking om deze grote maatschappelijke opgaven als één overheid op te pakken. Zelf investeren de waterschappen de komende jaren meer dan ooit tevoren, namelijk ruim 1,7 miljard euro per jaar in projecten voor sterkere dijken, betere waterhuishouding en schoon water. Hiermee geven we een impuls aan de waterbouw in Nederland en dragen we eraan bij om groen uit deze crisis te komen.” <br />
<br />
Klimaatbestendige keuzes in de woningbouw <br />
<br />
Het kabinet onderstreept daarnaast op Prinsjesdag dat de woningbouwopgave in Nederland groot is en dat investeringen in de bouw nodig blijven. Het Rijk, provincies, gemeenten en waterschappen zijn het er over eens dat alleen door goed samen te werken deze grote opgave kan worden gerealiseerd. De waterschappen kunnen hierbij het belang van water niet genoeg onderstrepen en dringen erop aan om deze woningen slim en toekomstgericht te realiseren: wacht bij nieuwbouwprojecten een schrijnend watertekort of een verpletterende hoosbui niet af, maar maak preventief watervriendelijke en klimaatbestendige keuzes.<br />
<br />
Van der Sande: “Waar en hoe moeten die 75.000 woningen per jaar tot 2030 worden gerealiseerd, inspelend op het veranderende klimaat? Hier ligt een uitdaging van formaat, waar de kennis van het waterbeheer moet worden meegenomen. Water staat niet voor niets als ordenend principe in de Nationale Omgevingsvisie die vorige week naar de Tweede Kamer is gestuurd. Waterschappen stellen hun kennis en ervaring van regionaal water-beheer graag beschikbaar om hierin de juiste keuzes te maken.”<br />
<br />
Emissieloos bouwen<br />
<br />
In de strijd tegen klimaatverandering, en dan met name tegen de droogte, bodemdaling en zeespiegelstijging, wordt door de waterschappen flink geïnvesteerd. Voor het versterken van de dijken, de aanleg van gebieden waar water kan worden opgeslagen en bijvoorbeeld renovaties van rioolwaterzuiveringsinstallaties jagen waterschappen het gebruik van elektrisch materieel door aannemers aan. Hiermee geven de waterschappen een impuls aan de verduurzaming van de grond, weg en- waterbouwsector, brengen ze de stikstofdepositie van hun projecten verder terug en verminderen zij de uitstoot van CO2. Daarnaast wordt bij deze projecten ook gekeken naar de mogelijkheden voor natuurherstel en zijn de waterschappen in het kader van de uitvoering van het Klimaatakkoord op weg naar energieneutraliteit. Hiermee werken de waterschappen aan perspectief voor volgende generaties. <br />
<br />
Van der Sande: “De waterschappen ondervinden in hun dagelijks werk de gevolgen van het veranderende klimaat. Daarom willen wij ook voorop gaan in het maken van zoveel mogelijk duurzame, energieneutrale keuzes, maar ook kwetsbare natuur beschermen. De inzet van elektrisch materieel bij onze projecten is een belangrijke pijler in dit beleid. Wij werken hiervoor graag nauw samen met marktpartijen, het Rijk, provincies en gemeenten. We hebben veel vertrouwen in de innovatiekracht van de watersector. Dit neemt echter niet weg dat de opgave groot is en dat de weg naar een energieneutrale, stikstofvrije en circulaire waterbouw een lange is. Als waterschappen kunnen we de transitie wel versnellen door ons op te stellen als innovatieve publieke opdrachtgevers. In de tussentijd vragen we het Rijk extra stikstofruimte te creëren door bijvoorbeeld de aanleg van extra natuurgebieden."</p>
                        </div>
                        <div class="nav-side">
                            <ul>
    <li class="nav-side-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2Ff2607414-254f-4033-ba11-add5ef065d4f%2Fprinsjesdag-2020-waterschappen-willen-groen-uit-de-crisis" rel="external" onclick="dataLayer.push({ 'network': 'facebook', 'socialAction': 'share' })">
            <i class="icon-facebook"></i>
        </a>
    </li>
    <li class="nav-side-twitter">
        <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2Ff2607414-254f-4033-ba11-add5ef065d4f%2Fprinsjesdag-2020-waterschappen-willen-groen-uit-de-crisis&text=Prinsjesdag%202020%3A%20Waterschappen%20willen%20groen%20uit%20de%20crisis&via=anpperssupport" rel="external" onclick="dataLayer.push({ 'network': 'twitter', 'socialAction': 'tweet' })">
            <i class="icon-twitter"></i>
        </a>
    </li>
    <li class="nav-side-linkedin">
        <a href="http://www.linkedin.com/shareArticle?mini=true&ro=true&url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2Ff2607414-254f-4033-ba11-add5ef065d4f%2Fprinsjesdag-2020-waterschappen-willen-groen-uit-de-crisis&title=Prinsjesdag%202020%3A%20Waterschappen%20willen%20groen%20uit%20de%20crisis&source=ANP Perssupport" rel="external" onclick="dataLayer.push({ 'network': 'linkedin', 'socialAction': 'share' })">
            <i class="icon-linkedin"></i>
        </a>
    </li>
    <li class="nav-side-mail">
        <a href="mailto:?body=http://www.perssupport.nl/persbericht/f2607414-254f-4033-ba11-add5ef065d4f/prinsjesdag-2020-waterschappen-willen-groen-uit-de-crisis" class="icon-mail-1" onclick="dataLayer.push({ 'network': 'email', 'socialAction': 'share' })"></a>
    </li>
        </ul>
                        </div>
                    </article>
                                            <h3 class="title title-tag">Geplaatst in:</h3>
                        <ul class="list list-tag">
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=50" class="list-tag-link">Milieu</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8048" class="list-tag-link">Politiek en actualiteiten - andere</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8054" class="list-tag-link">Overheid</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8069" class="list-tag-link">Actualiteiten</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8070" class="list-tag-link">Binnenlandse zaken</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8230" class="list-tag-link">Politiek</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8291" class="list-tag-link">Klimaatverandering</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8292" class="list-tag-link">Milieu, vervuiling en water - andere</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8293" class="list-tag-link">Waterbehandeling en -bevoorrading</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8636" class="list-tag-link">Milieubehoud</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8637" class="list-tag-link">Milieubeleid</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8973" class="list-tag-link">Opinie</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8977" class="list-tag-link">Onderzoeksjournalistiek</a>
                                </li>
                                                    </ul>
                                                        </div>
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <div class="js-gallery js-carousel">
                                                                                    <div>
                                    <img src="https://www.perssupport.nl/uploads/cache/press_news_item_caroussel/uploads/press-news-item/original/MDwater13.jpg" alt="" class="img-responsive"/>
                                    <a href="/persbericht/f2607414-254f-4033-ba11-add5ef065d4f/prinsjesdag-2020-waterschappen-willen-groen-uit-de-crisis/download-attachment/89521" class="button button-primary button-small slick-download-button icon-download"></a>
                                </div>
                                                            <div>
                                    <img src="https://www.perssupport.nl/uploads/cache/press_news_item_caroussel/uploads/press-news-item/original/MDwater17.jpg" alt="" class="img-responsive"/>
                                    <a href="/persbericht/f2607414-254f-4033-ba11-add5ef065d4f/prinsjesdag-2020-waterschappen-willen-groen-uit-de-crisis/download-attachment/89522" class="button button-primary button-small slick-download-button icon-download"></a>
                                </div>
                                                                        </div>
                                            <div class="js-carousel-nav" data-images="2">
                                                            <div class="slick-thumb"><img src="https://www.perssupport.nl/uploads/cache/press_news_item_caroussel_thumb/uploads/press-news-item/original/MDwater13.jpg" alt="" class="img-responsive"/></div>
                                                            <div class="slick-thumb"><img src="https://www.perssupport.nl/uploads/cache/press_news_item_caroussel_thumb/uploads/press-news-item/original/MDwater17.jpg" alt="" class="img-responsive"/></div>
                                                    </div>
                        <div class="button-holder button-holder-marginless">
                            <a href="/persbericht/f2607414-254f-4033-ba11-add5ef065d4f/prinsjesdag-2020-waterschappen-willen-groen-uit-de-crisis/download-attachments" class="button button-primary button-small">Download als ZIP</a>
                        </div>
                                        <div class="block block-contact ">
                                                    <a href="/uploads/press-news-item/original/afcee118-a70d-4b30-a932-1eb5da289ade.jpg" rel="external"><img src="https://www.perssupport.nl/uploads/cache/press_news_item_list/uploads/press-news-item/original/afcee118-a70d-4b30-a932-1eb5da289ade.jpg" alt="" class="img-responsive"/></a>
                                                                            <h2 class="title title-contact ">Unie van Waterschappen</h2>
                        
                                                    <dl class="list list-contact">
                                <div class="row-gutterless">
                                    <div class="container-fluid">
                                        <div class="col-xs-12 col-sm-6 col-md-12 col-lg-8">
                                                                                            <dt>plaats:</dt>
                                                <dd>Den Haag</dd>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <dt>website:</dt>
                                                <dd><a href="https://www.uvw.nl" rel="external">https://www.uvw.nl</a></dd>
                                                                                    </div>
                                    </div>
                                </div>
                            </dl>
                                            </div>
                </div>
            </div>
        </div>

        <section class="section">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2 col-lg-8 col-lg-offset-2">
                <h2 class="title title-press">Andere persberichten van deze organisatie</h2>
                <ul class="list list-striped">
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/8b869d8e-d6a9-4e46-b689-b7c91f991c29/waterschap-voert-groot-project-grotendeels-stikstofvrij-uit" class="list-striped-image-wrapper">
        <img src="https://www.perssupport.nl/uploads/cache/press_news_item_list/uploads/press-news-item/original/afcee118-a70d-4b30-a932-1eb5da289ade.jpg" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/8b869d8e-d6a9-4e46-b689-b7c91f991c29/waterschap-voert-groot-project-grotendeels-stikstofvrij-uit" class="link link-list"><span class="list-striped-title">Waterschap voert groot project grotendeels stikstofvrij uit</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2020-08-10 10:29:00">maandag 10 augustus 2020 10:29</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/c80be191-5ca5-497d-a50c-02e6358b0993/bijna-helft-nederlanders-maakt-zich-zorgen-over-droogte" class="list-striped-image-wrapper">
        <img src="https://www.perssupport.nl/uploads/cache/press_news_item_list/uploads/press-news-item/original/afcee118-a70d-4b30-a932-1eb5da289ade.jpg" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/c80be191-5ca5-497d-a50c-02e6358b0993/bijna-helft-nederlanders-maakt-zich-zorgen-over-droogte" class="link link-list"><span class="list-striped-title">Bijna helft Nederlanders maakt zich zorgen over droogte</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2020-07-22 07:00:00">woensdag 22 juli 2020 07:00</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/1f11e120-f458-4277-9a87-0dadc0468b8e/advies-aan-europa-meer-geld-naar-lokale-klimaatinitiatieven" class="list-striped-image-wrapper">
        <img src="https://www.perssupport.nl/uploads/cache/press_news_item_list/uploads/press-news-item/original/afcee118-a70d-4b30-a932-1eb5da289ade.jpg" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/1f11e120-f458-4277-9a87-0dadc0468b8e/advies-aan-europa-meer-geld-naar-lokale-klimaatinitiatieven" class="link link-list"><span class="list-striped-title">Advies aan Europa: &#039;Meer geld naar lokale klimaatinitiatieven&#039;</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2020-07-20 14:17:00">maandag 20 juli 2020 14:17</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/49cbc79f-1eb3-4912-8861-e7219aedcf39/waterschappen-helpen-getroffen-ondernemers-tijdens-de-coronacrisis" class="list-striped-image-wrapper">
        <img src="https://www.perssupport.nl/uploads/cache/press_news_item_list/uploads/press-news-item/original/afcee118-a70d-4b30-a932-1eb5da289ade.jpg" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/49cbc79f-1eb3-4912-8861-e7219aedcf39/waterschappen-helpen-getroffen-ondernemers-tijdens-de-coronacrisis" class="link link-list"><span class="list-striped-title">Waterschappen helpen getroffen ondernemers tijdens de coronacrisis</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2020-03-22 10:35:00">zondag 22 maart 2020 10:35</span>
    </div>
</li>
                                    </ul>
            </div>
        </div>
    </div>
</section>


        <section class="section section-shadow">
            <div class="container">
                <div class="row-centered">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-7 col-centered">
                        <div class="block block-teaser block-shadow">
                            <h2 class="title title-teaser">Verstuur nu éénmalig een persbericht</h2>
                            <p>Verstuur persberichten en beeldmateriaal naar redacties in binnen- en buitenland. Via het ANP-net, het internationale medianetwerk van PR Newswire of met een perslijst op maat.</p>
                            <a href="/persbericht-versturen" class="button button-primary">Direct persbericht versturen</a>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div>

            <footer class="footer">
            <div class="container">
                <div class="row">
                    <div class="col-sm-3 col-md-2">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Contact</h2>
                            <address class="footer-address">
				WTC Den Haag, Toren C<br />
				<a href="https://www.google.com/maps?q=Prinses+Beatrixlaan+582+2595+BM+Den+Haag&entry=gmail&source=g" target="_blank">Prinses Beatrixlaan 582</a><br />
				<a href="https://www.google.com/maps?q=Prinses+Beatrixlaan+582+2595+BM+Den+Haag&entry=gmail&source=g" target="_blank">2595 BM Den Haag</a><br />
                            </address>
                        </div>
                                            </div>
                    <div class="col-sm-4 col-md-7">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Follow us</h2>
                            <ul class="list list-social list-social-large list-social-borderless">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item list-social-item-twitter icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item list-social-item-linkedin icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item list-social-item-rss icon-rss"></li></a>
                            </ul>
                        </div>
                    </div>
                    <div class="col-sm-5 col-md-3">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Ontvang onze nieuwsbrief</h2>
                            <p class="footer-newsletter-description">Blijf op de hoogte en schrijf je in.</p>
                            <form name="" method="get" action="/nieuwsbrief-inschrijven" class="form-newsletter form-horizontal" novalidate="novalidate"><div  class="form-newsletter" novalidate="novalidate">    <div     class="form-group">
        <div class="form-label"></div>
        <div class="form-input-wrapper">
            <input type="text" id="email" name="email" required="required" placeholder="Je e-mailadres" class="form-control" />
            
        </div>
    </div>
    <div     class="form-group">
        
        <div class="form-input-wrapper">
            <div id="buttons" class="form__button-wrapper"><div class="form-group"><div class="form-label"></div><div class="form-input-wrapper"><button type="submit" id="buttons_submit" name="buttons[submit]" class="button button-small button-primary icon-arrow-right btn"></button></div></div></div>
            
        </div>
    </div>
<input type="hidden" id="_token" name="_token" class="form-control" value="LegHgYh_CDGb8pSvS5TRoLqyfg_F8I5O4uc3blQmoA4" /></div></form>

                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-footnote">
                <div class="container">
                    <div class="row">
                        <div class="col-lg-8">
                            <nav class="nav nav-footnote">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                <li>        <a href="/diensten">Diensten</a>        
    </li>

    
                <li>        <a href="/inspiratie">Inspiratie</a>        
    </li>

    
                <li>        <a href="/over-anp-pers-support">Over ons</a>        
    </li>

    
                <li>        <a href="/perscontact">Contact</a>        
    </li>

    
                <li>        <a href="/voorwaarden">Algemene voorwaarden</a>        
    </li>

    
                <li class="last">        <a href="https://www.apsdirect.nl/aps/aps.nsf/content?ReadForm&amp;login">APS Direct Login</a>        
    </li>


    </ul>
</nav>
                        </div>
                        <div class="col-lg-4">
                            <span class="footer-footnote-meta">ANP Pers Support is onderdeel van ANP en PR Newswire</span>
                        </div>
                    </div>
                </div>
            </div>
        </footer>
    </div>
<a href="tel:0704141234" class="footer-telephone icon-phone">070 - 41 41 234</a>

        <div class="async-scripts"
        data-script-newsticker="/assets/frontend/bower_components/carouFredSel/jquery.carouFredSel-6.2.1.js"
        data-script-sticky="/assets/frontend/bower_components/sticky-kit/jquery.sticky-kit.js"
        data-script-slick="/assets/frontend/bower_components/slick-carousel/slick/slick.js"
        data-script-moment="/assets/frontend/bower_components/moment/moment.js"
        data-script-momentlocale="/assets/frontend/bower_components/moment/locale/nl.js"
        data-script-select2="/assets/frontend/bower_components/select2/dist/js/select2.js"
        data-script-select2locale="/assets/frontend/bower_components/select2/dist/js/i18n/nl.js"
        data-script-picker="/assets/frontend/bower_components/pickadate/lib/picker.js"
        data-script-pickadate="/assets/frontend/bower_components/pickadate/lib/picker.date.js"
        data-script-pickatime="/assets/frontend/bower_components/pickadate/lib/picker.time.js"
        data-script-picklegacy="/assets/frontend/bower_components/pickadate/lib/legacy.js"
        data-script-picklocale="/assets/frontend/bower_components/pickadate/lib/translations/nl_NL.js">
    </div>

    
            <script type="text/javascript" src="/js/d9ffc3e.js"></script>
    </body>
</html>
