<!DOCTYPE html>
<!--[if lt IE 8]>     <html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="nl"> <![endif]-->
<!--[if IE 8]>        <html class="no-js ie8 lt-ie10 lt-ie9" lang="nl"> <![endif]-->
<!--[if IE 9]>        <html class="no-js ie9 lt-ie10" lang="nl"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="nl"><!--<![endif]-->
<head>
        <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
    <meta name="apple-touch-fullscreen" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="robots" content="index, follow"><meta name="title" content="Magische sfeer bij première nieuwe bioscoopfilm J.K. Rowling [VIDEO] | ANP Pers Support | De kortste weg naar publiciteit" />
        <meta name="description" content="In Utrecht is de bioscoopfilm Fantasic Beasts: The Crimes of Grindelwald feestelijk in premiere gegaan. Bekende Nederlanders en content creators liepen" />
        <meta name="keywords" content="anp, anp nieuws anp pers support anp perssupport" />                <meta property="og&#x3A;site_name" content="ANP&#x20;Perssupport" /><meta property="og&#x3A;locale" content="nl_NL" /><meta property="og&#x3A;title" content="Magische&#x20;sfeer&#x20;bij&#x20;premi&#x00E8;re&#x20;nieuwe&#x20;bioscoopfilm&#x20;J.K.&#x20;Rowling&#x20;&#x5B;VIDEO&#x5D;&#x20;&#x7C;&#x20;ANP&#x20;Pers&#x20;Support&#x20;&#x7C;&#x20;De&#x20;kortste&#x20;weg&#x20;naar&#x20;publiciteit" /><meta property="og&#x3A;url" content="http&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;persbericht&#x2F;cc7f944c-a6d7-4324-a5e1-54a64f932d72&#x2F;magische-sfeer-bij-premiere-nieuwe-bioscoopfilm-j-k-rowling-video" /><meta property="og&#x3A;description" content="In&#x20;Utrecht&#x20;is&#x20;de&#x20;bioscoopfilm&#x20;Fantasic&#x20;Beasts&#x3A;&#x20;The&#x20;Crimes&#x20;of&#x20;Grindelwald&#x20;feestelijk&#x20;in&#x20;premiere&#x20;gegaan.&#x20;Bekende&#x20;Nederlanders&#x20;en&#x20;content&#x20;creators&#x20;liepen" /><meta property="og&#x3A;type" content="website" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;assets&#x2F;frontend&#x2F;src&#x2F;images&#x2F;og_logo.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="213" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;uploads&#x2F;cache&#x2F;press_news_item_og&#x2F;uploads&#x2F;press-news-item&#x2F;original&#x2F;494cfd12-5d4e-48e0-bc2d-6e64acdaef8d.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="600" />    
    <title>Magische sfeer bij première nieuwe bioscoopfilm J.K. Rowling [VIDEO] | ANP Pers Support | De kortste weg naar publiciteit</title>

    <link rel="alternate" title="ANP Perssupport - Persberichten RSS feed" type="application/rss+xml" href="http://www.perssupport.nl/persberichten/rss" />
    <link rel="alternate" title="ANP Perssupport - Persberichten ATOM feed" type="application/atom+xml"  href="http://www.perssupport.nl/persberichten/atom"/>

    <link rel="shortcut icon" href="/assets/frontend/src/images/favicon/favicon.ico" />
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/frontend/src/images/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/frontend/src/images/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/frontend/src/images/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/frontend/src/images/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/frontend/src/images/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/frontend/src/images/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/frontend/src/images/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/frontend/src/images/favicon/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/frontend/src/images/favicon/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/android-chrome-192x192" sizes="192x192">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/assets/frontend/src/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffc40d">
    <meta name="msapplication-TileImage" content="/assets/frontend/src/images/favicon/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

            <link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
                    <link rel="stylesheet" href="/css/d35b490.css" />
                </head>

<body>

<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2961728-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSD4VX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KSD4VX');</script>

<div class="site-canvas">
    <div class="overlay"></div>
            <header>
            <div class="nav nav-top">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-4 col-sm-4">
                            <span>Volg ons op:</span>
                            <ul class="list list-social">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item icon-rss"></li></a>
                            </ul>
                        </div>
                        <div class="col-xs-12 col-sm-12 col-md-8">
                            <div class="text-right">
                                <a href="https://order.perssupport.nl/" class="link" rel="external">APS Nieuwsmanager login</a>

<span class="seperator">|</span>

<a href="https://eu-app.cision.com" class="link" rel="external">Cision Communication Cloud&trade; login</a>

    <span class="seperator">|</span>
    <a href="/english-summary" class="link">English</a>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <span class="nav-toggle js-nav-toggle">
                <span class="lines"></span>
            </span>
            <div class="header header-nav js-sticky-header">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-3">
                            <a href="/"><img src="/assets/frontend/src/images/site-logo.png" alt="Site logo" class="img-responsive header-logo"/></a>
                        </div>
                        <div class="col-xs-9">
                            <div class="nav-holder">
                                <nav class="nav nav-primary">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                            <li>        <a href="/diensten">Diensten</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persbericht-versturen">Verstuur direct een persbericht</a>        
    </li>

    
                <li>        <a href="/dienst/de-media-bereiken">De media bereiken?</a>        
    </li>

    
                <li>        <a href="/dienst/relevante-content-creeren">Nieuwswaardige content creëren?</a>        
    </li>

    
                <li>        <a href="/dienst/zien-of-je-verhaal-is-opgepikt/media-aandacht-monitoren-en-analyseren">Media-aandacht monitoren en analyseren</a>        
    </li>

    
                <li class="last">        <a href="/workshops">Workshops &amp; events</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/inspiratie">Inspiratie</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persberichten">Gepubliceerde persberichten</a>        
    </li>

    
                <li>        <a href="/hoe-schrijf-je-een-persbericht">Hoe schrijf je een effectief persbericht</a>        
    </li>

    
                <li class="last">        <a href="/verhalen-van-klanten">Verhalen van klanten</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/over-anp-pers-support">Over ons</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/over-anp-pers-support">Over ANP Pers Support</a>        
    </li>

    
                <li>        <a href="https://www.perssupport.nl/avg">ANP Perssupport en de AVG</a>        
    </li>

    
                <li>        <a href="/waarom-anp-pers-support">Waarom kies jíj voor ANP Pers Support?</a>        
    </li>

    
                <li>        <a href="/reacties-van-klanten">Reacties van klanten</a>        
    </li>

    
                <li class="last">        <a href="/vacatures">Vacatures</a>        
    </li>


    </ul>

    </li>

    
                            <li class="last">        <a href="/perscontact">Contact</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persoonlijk-advies">Maak een afspraak</a>        
    </li>

    
                <li class="last">        <a href="/persbericht-laten-beoordelen">Persbericht laten beoordelen</a>        
    </li>


    </ul>

    </li>


    </ul>
</nav>
                                <a href="/persbericht-versturen" class="button button-tertiary">Persbericht versturen</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>
    
    
    <div class="container">
    <div class="row">
        <div class="col-xs-12">
            <ul id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a><span class='separator'>/</span></li><li itemprop="child"><a href="/persberichten" itemprop="url"><span itemprop="title">Persberichten</span></a><span class='separator'>/</span></li><li itemprop="child"><span itemprop="title">Magische sfeer bij première nieuwe bioscoopfilm J.K. Rowling [VIDEO]</span></li></ul>
        </div>
    </div>
</div>

    <div class="page">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <h1 class="title title-article">Magische sfeer bij première nieuwe bioscoopfilm J.K. Rowling [VIDEO]</h1>
                    <article class="article">
                        <div class="article-meta">
                            <div class="clearfix">
                                <span class="article-meta-time js-time-ago" data-published-at="2018-11-14 08:00:00">woensdag 14 november 2018 08:00</span>
                                                                    <a href="/persberichten?rubrics%5B0%5D=2" class="article-meta-category">Binnenland</a>
                                                            </div>
                                                        <div class="article-meta-origin">Dit is een origineel bericht van Warner Bros</div>
                                                    </div>
                        <div class="wysiwyg">
                            <p>In Utrecht is de bioscoopfilm Fantasic Beasts: The Crimes of Grindelwald feestelijk in premiere gegaan. Bekende Nederlanders en content creators liepen geheel in stijl over de rode loper om de nieuwe film van J.K. Rowling te kunnen zien.<br />
<br />
Het gemonteerde videopersbericht is hier te vinden:<br />
<br />
Bekijken/Embedden: https://youtu.be/LHmIv5NOsSY<br />
<br />
Het ruwe HD beeldmateriaal is eenvoudig van de volgende ftp-server te downloaden:<br />
<br />
· Gebruik de link Videodistribution.anp.nl in uw FTP-programma, of ga naar ftp://videodistribution.anp.nl in uw browser<br />
<br />
· Login: anpinopdracht<br />
<br />
· Pass: anpinopdracht<br />
<br />
* Op het aangeboden videomateriaal berust copyright van ANP Pers Support. Het videomateriaal mag gratis en rechtenvrij worden geplaatst, gemonteerd en uitgezonden voor redactionele doeleinden in de context van dit onderwerp, zonder verplichte vermelding van de bron ANP Pers Support.<br />
<br />
 </p>
                        </div>
                        <div class="nav-side">
                            <ul>
    <li class="nav-side-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2Fcc7f944c-a6d7-4324-a5e1-54a64f932d72%2Fmagische-sfeer-bij-premiere-nieuwe-bioscoopfilm-j-k-rowling-video" rel="external" onclick="dataLayer.push({ 'network': 'facebook', 'socialAction': 'share' })">
            <i class="icon-facebook"></i>
        </a>
    </li>
    <li class="nav-side-twitter">
        <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2Fcc7f944c-a6d7-4324-a5e1-54a64f932d72%2Fmagische-sfeer-bij-premiere-nieuwe-bioscoopfilm-j-k-rowling-video&text=Magische%20sfeer%20bij%20premi%C3%A8re%20nieuwe%20bioscoopfilm%20J.K.%20Rowling%20%5BVIDEO%5D&via=anpperssupport" rel="external" onclick="dataLayer.push({ 'network': 'twitter', 'socialAction': 'tweet' })">
            <i class="icon-twitter"></i>
        </a>
    </li>
    <li class="nav-side-linkedin">
        <a href="http://www.linkedin.com/shareArticle?mini=true&ro=true&url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2Fcc7f944c-a6d7-4324-a5e1-54a64f932d72%2Fmagische-sfeer-bij-premiere-nieuwe-bioscoopfilm-j-k-rowling-video&title=Magische%20sfeer%20bij%20premi%C3%A8re%20nieuwe%20bioscoopfilm%20J.K.%20Rowling%20%5BVIDEO%5D&source=ANP Perssupport" rel="external" onclick="dataLayer.push({ 'network': 'linkedin', 'socialAction': 'share' })">
            <i class="icon-linkedin"></i>
        </a>
    </li>
    <li class="nav-side-mail">
        <a href="mailto:?body=http://www.perssupport.nl/persbericht/cc7f944c-a6d7-4324-a5e1-54a64f932d72/magische-sfeer-bij-premiere-nieuwe-bioscoopfilm-j-k-rowling-video" class="icon-mail-1" onclick="dataLayer.push({ 'network': 'email', 'socialAction': 'share' })"></a>
    </li>
        </ul>
                        </div>
                    </article>
                                            <h3 class="title title-tag">Geplaatst in:</h3>
                        <ul class="list list-tag">
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8" class="list-tag-link">Cultuur</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=10" class="list-tag-link">Jongeren</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=11" class="list-tag-link">Lifestyle</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=16" class="list-tag-link">Muziek</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=17" class="list-tag-link">Senioren</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7637" class="list-tag-link">Gadgets, consumententechnologie</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7638" class="list-tag-link">Gadgets, lifestyle</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7640" class="list-tag-link">Lifestyle en society - andere</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7647" class="list-tag-link">Mannen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7696" class="list-tag-link">Invaliden</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7699" class="list-tag-link">Amusement</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7700" class="list-tag-link">Bekende Nederlanders</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7701" class="list-tag-link">Evenementen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7702" class="list-tag-link">Showbusiness</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7703" class="list-tag-link">Acteurs en acteren</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7705" class="list-tag-link">Familie</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7706" class="list-tag-link">Kinderen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7707" class="list-tag-link">Nieuws voor kinderen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7785" class="list-tag-link">Alleenstaanden en kennismaking</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7786" class="list-tag-link">Alumni</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7787" class="list-tag-link">Astrologie</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7788" class="list-tag-link">Autochtone Australische cultuur</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7789" class="list-tag-link">Autochtone Nieuwzeelandse cultuur</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7790" class="list-tag-link">Aziatische cultuur</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7791" class="list-tag-link">Britse legioen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7792" class="list-tag-link">Carrières</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7793" class="list-tag-link">Emigranten</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7794" class="list-tag-link">Enkel voor volwassenen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7795" class="list-tag-link">Erotica</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7796" class="list-tag-link">Etiquette</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7797" class="list-tag-link">Etnische belangstelling</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7798" class="list-tag-link">Feesten en festiviteiten</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7799" class="list-tag-link">Festivals en vrije dagen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7800" class="list-tag-link">Homoseksualiteit</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7801" class="list-tag-link">Humor voor volwassenen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7802" class="list-tag-link">Huwelijk en vestiging</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7804" class="list-tag-link">Joodse cultuur</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7805" class="list-tag-link">Liefdesromantiek</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7806" class="list-tag-link">Naturisme</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7807" class="list-tag-link">New-age-levensstijl</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7809" class="list-tag-link">Ouderschap</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7810" class="list-tag-link">Pensioen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7811" class="list-tag-link">Relaties</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7812" class="list-tag-link">Roddel</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7813" class="list-tag-link">Roken</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7814" class="list-tag-link">Scouts en gidsen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7815" class="list-tag-link">Seksualiteit</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7816" class="list-tag-link">Sociale zaken</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7817" class="list-tag-link">Society</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7818" class="list-tag-link">Spaanse en Latijns-Amerikaanse cultuur</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7819" class="list-tag-link">Studenten</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7820" class="list-tag-link">Trouwindustrie</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7821" class="list-tag-link">Verenigingen en organisaties</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7822" class="list-tag-link">Vrouwen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7823" class="list-tag-link">Zwarte cultuur</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7824" class="list-tag-link">Lifestyle en society</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7899" class="list-tag-link">Komedie</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8051" class="list-tag-link">Muziekindustrie</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8052" class="list-tag-link">Nationale muziek</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8053" class="list-tag-link">Platenmaatschappijen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8057" class="list-tag-link">Muziek en hi-fi - andere</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8209" class="list-tag-link">Pop- en rockmuziek</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8440" class="list-tag-link">Amateurtoneel</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8441" class="list-tag-link">Amusement - andere</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8442" class="list-tag-link">Cabaret</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8443" class="list-tag-link">Cafés en bars</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8444" class="list-tag-link">Nachtclubs en nachtleven</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8445" class="list-tag-link">Restaurants</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8446" class="list-tag-link">Toneel</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8631" class="list-tag-link">Livemuziek</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8632" class="list-tag-link">World music</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8713" class="list-tag-link">Dance- en electronische muziek</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8714" class="list-tag-link">Fanfarekorpsen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8715" class="list-tag-link">Folk- en countrymuziek</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8716" class="list-tag-link">Hard rock en heavy metal</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8717" class="list-tag-link">Hi-fi</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8718" class="list-tag-link">Jazz</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8719" class="list-tag-link">Kerkmuziek</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8720" class="list-tag-link">Klassieke muziek</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8721" class="list-tag-link">Latinmuziek</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8722" class="list-tag-link">Muziekinstrumenten</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8723" class="list-tag-link">Opera</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8724" class="list-tag-link">Platen verzamelen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8725" class="list-tag-link">R&amp;B- en soulmuziek</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8726" class="list-tag-link">Muziek en hi-fi</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8967" class="list-tag-link">Food Festivals</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8984" class="list-tag-link">Indiase cultuur</a>
                                </li>
                                                    </ul>
                                                        </div>
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <div class="js-gallery js-carousel">
                                            </div>
                                        <div class="block block-contact flatten">
                                                    <a href="/uploads/press-news-item/original/494cfd12-5d4e-48e0-bc2d-6e64acdaef8d.jpg" rel="external"><img src="https://www.perssupport.nl/uploads/cache/press_news_item_list/uploads/press-news-item/original/494cfd12-5d4e-48e0-bc2d-6e64acdaef8d.jpg" alt="" class="img-responsive"/></a>
                                                                            <h2 class="title title-contact ">Warner Bros</h2>
                        
                                                    <dl class="list list-contact">
                                <div class="row-gutterless">
                                    <div class="container-fluid">
                                        <div class="col-xs-12 col-sm-6 col-md-12 col-lg-8">
                                                                                            <dt>plaats:</dt>
                                                <dd>Utrecht</dd>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <dt>website:</dt>
                                                <dd><a href="https://www.warnerbros.com" rel="external">https://www.warnerbros.com</a></dd>
                                                                                    </div>
                                    </div>
                                </div>
                            </dl>
                                            </div>
                </div>
            </div>
        </div>

        <section class="section">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2 col-lg-8 col-lg-offset-2">
                <h2 class="title title-press">Andere persberichten van deze organisatie</h2>
                <ul class="list list-striped">
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/a9a1d70f-4cb1-486b-930d-67f6013ced7a/bn-ers-lopen-warm-voor-bohemian-rhapsody-rechtenvrije-video" class="list-striped-image-wrapper">
        <img src="https://www.perssupport.nl/uploads/cache/press_news_item_list/uploads/press-news-item/original/494cfd12-5d4e-48e0-bc2d-6e64acdaef8d.jpg" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/a9a1d70f-4cb1-486b-930d-67f6013ced7a/bn-ers-lopen-warm-voor-bohemian-rhapsody-rechtenvrije-video" class="link link-list"><span class="list-striped-title">BN’ers lopen warm voor Bohemian Rhapsody [RECHTENVRIJE VIDEO]</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2018-10-31 09:12:16">woensdag 31 oktober 2018 09:12</span>
    </div>
</li>
                                    </ul>
            </div>
        </div>
    </div>
</section>


        <section class="section section-shadow">
            <div class="container">
                <div class="row-centered">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-7 col-centered">
                        <div class="block block-teaser block-shadow">
                            <h2 class="title title-teaser">Verstuur nu éénmalig een persbericht</h2>
                            <p>Verstuur persberichten en beeldmateriaal naar redacties in binnen- en buitenland. Via het ANP-net, het internationale medianetwerk van PR Newswire of met een perslijst op maat.</p>
                            <a href="/persbericht-versturen" class="button button-primary">Direct persbericht versturen</a>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div>

            <footer class="footer">
            <div class="container">
                <div class="row">
                    <div class="col-sm-3 col-md-2">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Contact</h2>
                            <address class="footer-address">
				WTC Den Haag, Toren C<br />
				<a href="https://www.google.com/maps?q=Prinses+Beatrixlaan+582+2595+BM+Den+Haag&entry=gmail&source=g" target="_blank">Prinses Beatrixlaan 582</a><br />
				<a href="https://www.google.com/maps?q=Prinses+Beatrixlaan+582+2595+BM+Den+Haag&entry=gmail&source=g" target="_blank">2595 BM Den Haag</a><br />
                            </address>
                        </div>
                                            </div>
                    <div class="col-sm-4 col-md-7">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Follow us</h2>
                            <ul class="list list-social list-social-large list-social-borderless">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item list-social-item-twitter icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item list-social-item-linkedin icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item list-social-item-rss icon-rss"></li></a>
                            </ul>
                        </div>
                    </div>
                    <div class="col-sm-5 col-md-3">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Ontvang onze nieuwsbrief</h2>
                            <p class="footer-newsletter-description">Blijf op de hoogte en schrijf je in.</p>
                            <form name="" method="get" action="/nieuwsbrief-inschrijven" class="form-newsletter form-horizontal" novalidate="novalidate"><div  class="form-newsletter" novalidate="novalidate">    <div     class="form-group">
        <div class="form-label"></div>
        <div class="form-input-wrapper">
            <input type="text" id="email" name="email" required="required" placeholder="Je e-mailadres" class="form-control" />
            
        </div>
    </div>
    <div     class="form-group">
        
        <div class="form-input-wrapper">
            <div id="buttons" class="form__button-wrapper"><div class="form-group"><div class="form-label"></div><div class="form-input-wrapper"><button type="submit" id="buttons_submit" name="buttons[submit]" class="button button-small button-primary icon-arrow-right btn"></button></div></div></div>
            
        </div>
    </div>
<input type="hidden" id="_token" name="_token" class="form-control" value="0YBPVcZEkcX_baeTPufbtB159_uymLUzyKIakEyUDi0" /></div></form>

                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-footnote">
                <div class="container">
                    <div class="row">
                        <div class="col-lg-8">
                            <nav class="nav nav-footnote">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                <li>        <a href="/diensten">Diensten</a>        
    </li>

    
                <li>        <a href="/inspiratie">Inspiratie</a>        
    </li>

    
                <li>        <a href="/over-anp-pers-support">Over ons</a>        
    </li>

    
                <li>        <a href="/perscontact">Contact</a>        
    </li>

    
                <li>        <a href="/voorwaarden">Algemene voorwaarden</a>        
    </li>

    
                <li class="last">        <a href="https://www.apsdirect.nl/aps/aps.nsf/content?ReadForm&amp;login">APS Direct Login</a>        
    </li>


    </ul>
</nav>
                        </div>
                        <div class="col-lg-4">
                            <span class="footer-footnote-meta">ANP Pers Support is onderdeel van ANP en PR Newswire</span>
                        </div>
                    </div>
                </div>
            </div>
        </footer>
    </div>
<a href="tel:0704141234" class="footer-telephone icon-phone">070 - 41 41 234</a>

        <div class="async-scripts"
        data-script-newsticker="/assets/frontend/bower_components/carouFredSel/jquery.carouFredSel-6.2.1.js"
        data-script-sticky="/assets/frontend/bower_components/sticky-kit/jquery.sticky-kit.js"
        data-script-slick="/assets/frontend/bower_components/slick-carousel/slick/slick.js"
        data-script-moment="/assets/frontend/bower_components/moment/moment.js"
        data-script-momentlocale="/assets/frontend/bower_components/moment/locale/nl.js"
        data-script-select2="/assets/frontend/bower_components/select2/dist/js/select2.js"
        data-script-select2locale="/assets/frontend/bower_components/select2/dist/js/i18n/nl.js"
        data-script-picker="/assets/frontend/bower_components/pickadate/lib/picker.js"
        data-script-pickadate="/assets/frontend/bower_components/pickadate/lib/picker.date.js"
        data-script-pickatime="/assets/frontend/bower_components/pickadate/lib/picker.time.js"
        data-script-picklegacy="/assets/frontend/bower_components/pickadate/lib/legacy.js"
        data-script-picklocale="/assets/frontend/bower_components/pickadate/lib/translations/nl_NL.js">
    </div>

    
            <script type="text/javascript" src="/js/d9ffc3e.js"></script>
    </body>
</html>
