<!DOCTYPE html>
<!--[if lt IE 8]>     <html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="nl"> <![endif]-->
<!--[if IE 8]>        <html class="no-js ie8 lt-ie10 lt-ie9" lang="nl"> <![endif]-->
<!--[if IE 9]>        <html class="no-js ie9 lt-ie10" lang="nl"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="nl"><!--<![endif]-->
<head>
        <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
    <meta name="apple-touch-fullscreen" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="robots" content="index, follow"><meta name="title" content="De eerste wereldwijde open-minded city en travel app | ANP Pers Support | De kortste weg naar publiciteit" />
        <meta name="description" content="De eerste wereldwijde open-minded city en travel app, gericht op de lgbtq+ community. Laat je leiden door je vrienden en je eigen community.

Amsterdam," />
        <meta name="keywords" content="anp, anp nieuws anp pers support anp perssupport" />                <meta property="og&#x3A;site_name" content="ANP&#x20;Perssupport" /><meta property="og&#x3A;locale" content="nl_NL" /><meta property="og&#x3A;title" content="De&#x20;eerste&#x20;wereldwijde&#x20;open-minded&#x20;city&#x20;en&#x20;travel&#x20;app&#x20;&#x7C;&#x20;ANP&#x20;Pers&#x20;Support&#x20;&#x7C;&#x20;De&#x20;kortste&#x20;weg&#x20;naar&#x20;publiciteit" /><meta property="og&#x3A;url" content="http&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;persbericht&#x2F;a7cf1393-4900-46fc-ac3a-727a8e681a80&#x2F;de-eerste-wereldwijde-open-minded-city-en-travel-app" /><meta property="og&#x3A;description" content="De&#x20;eerste&#x20;wereldwijde&#x20;open-minded&#x20;city&#x20;en&#x20;travel&#x20;app,&#x20;gericht&#x20;op&#x20;de&#x20;lgbtq&#x2B;&#x20;community.&#x20;Laat&#x20;je&#x20;leiden&#x20;door&#x20;je&#x20;vrienden&#x20;en&#x20;je&#x20;eigen&#x20;community.&#x0A;&#x0A;Amsterdam," /><meta property="og&#x3A;type" content="website" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;assets&#x2F;frontend&#x2F;src&#x2F;images&#x2F;og_logo.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="213" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;uploads&#x2F;cache&#x2F;press_news_item_og&#x2F;uploads&#x2F;press-news-item&#x2F;original&#x2F;RADRIMG1001.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="600" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;uploads&#x2F;cache&#x2F;press_news_item_og&#x2F;uploads&#x2F;press-news-item&#x2F;original&#x2F;RADRIMG504.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="600" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;uploads&#x2F;cache&#x2F;press_news_item_og&#x2F;uploads&#x2F;press-news-item&#x2F;original&#x2F;RADRIMG805.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="600" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;uploads&#x2F;cache&#x2F;press_news_item_og&#x2F;uploads&#x2F;press-news-item&#x2F;original&#x2F;Schermafbeelding20181122om205540.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="600" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;uploads&#x2F;cache&#x2F;press_news_item_og&#x2F;uploads&#x2F;press-news-item&#x2F;original&#x2F;RADRIMG704.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="600" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;uploads&#x2F;cache&#x2F;press_news_item_og&#x2F;uploads&#x2F;press-news-item&#x2F;original&#x2F;a80da714-4cad-4d67-a918-e12e5ecc7e0a.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="600" />    
    <title>De eerste wereldwijde open-minded city en travel app | ANP Pers Support | De kortste weg naar publiciteit</title>

    <link rel="alternate" title="ANP Perssupport - Persberichten RSS feed" type="application/rss+xml" href="http://www.perssupport.nl/persberichten/rss" />
    <link rel="alternate" title="ANP Perssupport - Persberichten ATOM feed" type="application/atom+xml"  href="http://www.perssupport.nl/persberichten/atom"/>

    <link rel="shortcut icon" href="/assets/frontend/src/images/favicon/favicon.ico" />
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/frontend/src/images/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/frontend/src/images/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/frontend/src/images/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/frontend/src/images/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/frontend/src/images/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/frontend/src/images/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/frontend/src/images/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/frontend/src/images/favicon/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/frontend/src/images/favicon/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/android-chrome-192x192" sizes="192x192">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/assets/frontend/src/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffc40d">
    <meta name="msapplication-TileImage" content="/assets/frontend/src/images/favicon/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

            <link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
                    <link rel="stylesheet" href="/css/d35b490.css" />
                </head>

<body>

<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2961728-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSD4VX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KSD4VX');</script>

<div class="site-canvas">
    <div class="overlay"></div>
            <header>
            <div class="nav nav-top">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-4 col-sm-4">
                            <span>Volg ons op:</span>
                            <ul class="list list-social">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item icon-rss"></li></a>
                            </ul>
                        </div>
                        <div class="col-xs-12 col-sm-12 col-md-8">
                            <div class="text-right">
                                <a href="https://order.perssupport.nl/" class="link" rel="external">APS Nieuwsmanager login</a>

<span class="seperator">|</span>

<a href="https://eu-app.cision.com" class="link" rel="external">Cision Communication Cloud&trade; login</a>

    <span class="seperator">|</span>
    <a href="/english-summary" class="link">English</a>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <span class="nav-toggle js-nav-toggle">
                <span class="lines"></span>
            </span>
            <div class="header header-nav js-sticky-header">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-3">
                            <a href="/"><img src="/assets/frontend/src/images/site-logo.png" alt="Site logo" class="img-responsive header-logo"/></a>
                        </div>
                        <div class="col-xs-9">
                            <div class="nav-holder">
                                <nav class="nav nav-primary">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                            <li>        <a href="/diensten">Diensten</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persbericht-versturen">Verstuur direct een persbericht</a>        
    </li>

    
                <li>        <a href="/dienst/de-media-bereiken">De media bereiken?</a>        
    </li>

    
                <li>        <a href="/dienst/relevante-content-creeren">Nieuwswaardige content creëren?</a>        
    </li>

    
                <li>        <a href="/dienst/zien-of-je-verhaal-is-opgepikt/media-aandacht-monitoren-en-analyseren">Media-aandacht monitoren en analyseren</a>        
    </li>

    
                <li class="last">        <a href="/workshops">Workshops &amp; events</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/inspiratie">Inspiratie</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persberichten">Gepubliceerde persberichten</a>        
    </li>

    
                <li>        <a href="/hoe-schrijf-je-een-persbericht">Hoe schrijf je een effectief persbericht</a>        
    </li>

    
                <li class="last">        <a href="/verhalen-van-klanten">Verhalen van klanten</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/over-anp-pers-support">Over ons</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/over-anp-pers-support">Over ANP Pers Support</a>        
    </li>

    
                <li>        <a href="https://www.perssupport.nl/avg">ANP Perssupport en de AVG</a>        
    </li>

    
                <li>        <a href="/waarom-anp-pers-support">Waarom kies jíj voor ANP Pers Support?</a>        
    </li>

    
                <li>        <a href="/reacties-van-klanten">Reacties van klanten</a>        
    </li>

    
                <li class="last">        <a href="/vacatures">Vacatures</a>        
    </li>


    </ul>

    </li>

    
                            <li class="last">        <a href="/perscontact">Contact</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persoonlijk-advies">Maak een afspraak</a>        
    </li>

    
                <li class="last">        <a href="/persbericht-laten-beoordelen">Persbericht laten beoordelen</a>        
    </li>


    </ul>

    </li>


    </ul>
</nav>
                                <a href="/persbericht-versturen" class="button button-tertiary">Persbericht versturen</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>
    
    
    <div class="container">
    <div class="row">
        <div class="col-xs-12">
            <ul id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a><span class='separator'>/</span></li><li itemprop="child"><a href="/persberichten" itemprop="url"><span itemprop="title">Persberichten</span></a><span class='separator'>/</span></li><li itemprop="child"><span itemprop="title">De eerste wereldwijde open-minded city en travel app</span></li></ul>
        </div>
    </div>
</div>

    <div class="page">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <h1 class="title title-article">De eerste wereldwijde open-minded city en travel app</h1>
                    <article class="article">
                        <div class="article-meta">
                            <div class="clearfix">
                                <span class="article-meta-time js-time-ago" data-published-at="2018-12-06 13:00:59">donderdag 6 december 2018 13:00</span>
                                                                    <a href="/persberichten?rubrics%5B0%5D=2" class="article-meta-category">Binnenland</a>
                                                            </div>
                                                        <div class="article-meta-origin">Dit is een origineel bericht van Radr</div>
                                                    </div>
                        <div class="wysiwyg">
                            <p>De eerste wereldwijde open-minded city en travel app, gericht op de lgbtq+ community. Laat je leiden door je vrienden en je eigen community.<br />
<br />
Amsterdam, 6 December 2018 – Met veel trots presenteren wij RADR ‘The open-minded navigator’ wereldwijd! RADR biedt een uniek nieuw platform, waar je open-minded plekken, favoriete hotspots en underground tips met je vrienden kan delen.<br />
<br />
“Het viel ons op dat ondanks honderden reisgidsen en websites er nog steeds - ook door onszelf - vaak om reistips gevraagd wordt op social media. Logisch, want dan komen de tips van je - vaak like-minded - vrienden. Bovendien sloten (gay) websites vaak niet goed aan bij onze smaak en hadden we altijd onze vraagtekens bij de beoordelingen op veel travel sites. Maar dat is nu allemaal verleden tijd! Met RADR kun je vertrouwen op je vrienden en community om je te leiden naar plekken die echt bij jou passen.”<br />
<br />
“Vooral als je deel uitmaakt van de lgbtq+ gemeenschap is het fijn, en in veel gevallen belangrijk, om naar plekken te gaan die staan voor inclusiviteit, non-discriminatie en die gay-friendly zijn. Het was onze droom om een app te maken waar vrienden elkaar, en tegelijk hun community, helpen door tips te delen over goede ervaringen. Niet alleen gay-only plekken, maar allerlei coole plekken waar je je echt op je gemak voelde.<br />
<br />
In de RADR app kun je checken of je vrienden open-minded tips hebben achter gelaten voor het land of de stad die je gaat bezoeken. Maar het is ook te gebruiken als een persoonlijke map waar je je favoriete plekken opslaat. De app heeft een zoekmachine die direct alle relevante informatie verzamelt van een plek die je invult. Het is dus heel eenvoudig om tips toe te voegen. RADR voegt ook zelf tips toe, gebaseerd op onze eigen ervaring, of op onze users. Je eigen tips zijn alleen zichtbaar voor je vrienden in de app, maar de tips van RADR zijn zichtbaar voor alle users. Dus ook als je vrienden ergens nog niet geweest zijn, vindt je hopelijk toch tips van RADR over die plek.<br />
<br />
Authentificatie en log-in vind plaats via Facebook. Je kunt daardoor in de RADR app tips delen met je Facebook vrienden. Je geeft verder geen extra gegevens aan Facebook en je tips komen daar ook niet terecht, tenzij je dit in de app specifiek instelt.<br />
<br />
Wil je toch liever niet inloggen via Facebook? Geen probleem, maar dan zie je dus geen tips van vrienden, alleen tips van RADR. Die zijn uiteraard nog steeds veel beter dan tips van algemene travel sites, want tips van RADR komen uit jouw community!<br />
<br />
Check RADR voor de meest trendy hotels, verscholen stranden, coole clubs, heerlijke restaurants, underground plekken of de beste plek voor een goede martini. Allemaal met respect voor open-mindedness, inclusiviteit, diversiteit en non-discriminatie. En inclusief een cijfer voor de overall ervaring (prijs, kwaliteit en service).<br />
<br />
RADR LOVE!<br />
<br />
“Sinds een soft launch vanuit ons eigen netwerk in Amsterdam deze zomer heeft RADR al meer dan 4000 downloads wereldwijd. Zelfs in landen waar onze gemeenschap nog niet ‘out in the open’ is, zien we mensen onze app downloaden en tips toevoegen van plekken waar ze zichzelf kunnen zijn. <br />
<br />
In korte tijd bewijst RADR de potentie te hebben om uit te groeien tot een echte gids voor onze community!” Het steunen van goede doelen is nog vrij zeldzaam in de reisbranche, maar bij RADR gaan we dat anders aanpakken. RADR gaat 10% van haar toekomstige winst doneren aan goede doelen voor de lgbtq+ community.<br />
<br />
DOWNLOAD DE APP<br />
<br />
iOS: https://itunes.apple.com/app/radr/id1363956360?ls=1&amp;mt=8<br />
<br />
Android: https://play.google.com/store/apps/details?id=com.radr.app<br />
<br />
DOWNLOAD ONS PERS DOCUMENT<br />
<br />
Pers document (inclusief onze promo video, onze campagne in verschillende formaten en voor insta stories): https://www.radr.app/press/<br />
<br />
VIND ONS OP<br />
<br />
Facebook:<br />
<br />
https://www.facebook.com/radrnetwork<br />
<br />
Instagram:<br />
<br />
https://www.instagram.com/radr.app/<br />
<br />
Twitter:<br />
<br />
https://twitter.com/radrnetwork<br />
<br />
Reddit: <br />
<br />
https://www.reddit.com/user/radrnetwork.</p>
                        </div>
                        <div class="nav-side">
                            <ul>
    <li class="nav-side-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2Fa7cf1393-4900-46fc-ac3a-727a8e681a80%2Fde-eerste-wereldwijde-open-minded-city-en-travel-app" rel="external" onclick="dataLayer.push({ 'network': 'facebook', 'socialAction': 'share' })">
            <i class="icon-facebook"></i>
        </a>
    </li>
    <li class="nav-side-twitter">
        <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2Fa7cf1393-4900-46fc-ac3a-727a8e681a80%2Fde-eerste-wereldwijde-open-minded-city-en-travel-app&text=De%20eerste%20wereldwijde%20open-minded%20city%20en%20travel%20app&via=anpperssupport" rel="external" onclick="dataLayer.push({ 'network': 'twitter', 'socialAction': 'tweet' })">
            <i class="icon-twitter"></i>
        </a>
    </li>
    <li class="nav-side-linkedin">
        <a href="http://www.linkedin.com/shareArticle?mini=true&ro=true&url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2Fa7cf1393-4900-46fc-ac3a-727a8e681a80%2Fde-eerste-wereldwijde-open-minded-city-en-travel-app&title=De%20eerste%20wereldwijde%20open-minded%20city%20en%20travel%20app&source=ANP Perssupport" rel="external" onclick="dataLayer.push({ 'network': 'linkedin', 'socialAction': 'share' })">
            <i class="icon-linkedin"></i>
        </a>
    </li>
    <li class="nav-side-mail">
        <a href="mailto:?body=http://www.perssupport.nl/persbericht/a7cf1393-4900-46fc-ac3a-727a8e681a80/de-eerste-wereldwijde-open-minded-city-en-travel-app" class="icon-mail-1" onclick="dataLayer.push({ 'network': 'email', 'socialAction': 'share' })"></a>
    </li>
        </ul>
                        </div>
                    </article>
                                            <h3 class="title title-tag">Geplaatst in:</h3>
                        <ul class="list list-tag">
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=10" class="list-tag-link">Jongeren</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=11" class="list-tag-link">Lifestyle</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=17" class="list-tag-link">Senioren</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=29" class="list-tag-link">Reizen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7635" class="list-tag-link">Start-ups</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7637" class="list-tag-link">Gadgets, consumententechnologie</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7638" class="list-tag-link">Gadgets, lifestyle</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7640" class="list-tag-link">Lifestyle en society - andere</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7647" class="list-tag-link">Mannen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7696" class="list-tag-link">Invaliden</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7705" class="list-tag-link">Familie</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7706" class="list-tag-link">Kinderen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7707" class="list-tag-link">Nieuws voor kinderen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7784" class="list-tag-link">Toeristische attracties &amp; vrijetijdsbestemmingen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7785" class="list-tag-link">Alleenstaanden en kennismaking</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7786" class="list-tag-link">Alumni</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7787" class="list-tag-link">Astrologie</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7788" class="list-tag-link">Autochtone Australische cultuur</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7789" class="list-tag-link">Autochtone Nieuwzeelandse cultuur</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7790" class="list-tag-link">Aziatische cultuur</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7791" class="list-tag-link">Britse legioen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7792" class="list-tag-link">Carrières</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7793" class="list-tag-link">Emigranten</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7794" class="list-tag-link">Enkel voor volwassenen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7795" class="list-tag-link">Erotica</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7796" class="list-tag-link">Etiquette</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7797" class="list-tag-link">Etnische belangstelling</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7798" class="list-tag-link">Feesten en festiviteiten</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7799" class="list-tag-link">Festivals en vrije dagen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7800" class="list-tag-link">Homoseksualiteit</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7801" class="list-tag-link">Humor voor volwassenen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7802" class="list-tag-link">Huwelijk en vestiging</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7804" class="list-tag-link">Joodse cultuur</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7805" class="list-tag-link">Liefdesromantiek</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7806" class="list-tag-link">Naturisme</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7807" class="list-tag-link">New-age-levensstijl</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7809" class="list-tag-link">Ouderschap</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7810" class="list-tag-link">Pensioen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7811" class="list-tag-link">Relaties</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7812" class="list-tag-link">Roddel</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7813" class="list-tag-link">Roken</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7814" class="list-tag-link">Scouts en gidsen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7815" class="list-tag-link">Seksualiteit</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7816" class="list-tag-link">Sociale zaken</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7817" class="list-tag-link">Society</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7818" class="list-tag-link">Spaanse en Latijns-Amerikaanse cultuur</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7819" class="list-tag-link">Studenten</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7820" class="list-tag-link">Trouwindustrie</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7821" class="list-tag-link">Verenigingen en organisaties</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7822" class="list-tag-link">Vrouwen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7823" class="list-tag-link">Zwarte cultuur</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7824" class="list-tag-link">Lifestyle en society</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7825" class="list-tag-link">Binnenlandse reizen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7826" class="list-tag-link">Emigratie</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7827" class="list-tag-link">Georganiseerde reizen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7828" class="list-tag-link">Gevorderde chauffeurs</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7829" class="list-tag-link">Golfvakanties</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7830" class="list-tag-link">Jeugdherbergen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7831" class="list-tag-link">Luxevakanties</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7832" class="list-tag-link">Reisindustrie en toerisme</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7833" class="list-tag-link">Reizen en toerisme - andere</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7834" class="list-tag-link">Reizen in het buitenland</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7836" class="list-tag-link">Toerisme</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7837" class="list-tag-link">Tourvakanties</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7838" class="list-tag-link">Vakantiedorpen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7839" class="list-tag-link">Wintersport</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7840" class="list-tag-link">Zakenreizen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7841" class="list-tag-link">Reizen en toerisme</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7906" class="list-tag-link">Nationaal nieuws - radio</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8042" class="list-tag-link">Nationaal nieuws - online</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8043" class="list-tag-link">Nationaal nieuws TV</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8069" class="list-tag-link">Actualiteiten</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8232" class="list-tag-link">Seksuele gelijkheid</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8405" class="list-tag-link">Internationaal nieuws</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8710" class="list-tag-link">Amerikaanse cultuur</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8711" class="list-tag-link">Expats</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8974" class="list-tag-link">Steden trips</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8975" class="list-tag-link">Azië</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8976" class="list-tag-link">Europa</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8984" class="list-tag-link">Indiase cultuur</a>
                                </li>
                                                    </ul>
                                                        </div>
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <div class="js-gallery js-carousel">
                                                                                    <div>
                                    <img src="https://www.perssupport.nl/uploads/cache/press_news_item_caroussel/uploads/press-news-item/original/RADRIMG1001.jpg" alt="" class="img-responsive"/>
                                    <a href="/persbericht/a7cf1393-4900-46fc-ac3a-727a8e681a80/de-eerste-wereldwijde-open-minded-city-en-travel-app/download-attachment/78260" class="button button-primary button-small slick-download-button icon-download"></a>
                                </div>
                                                            <div>
                                    <img src="https://www.perssupport.nl/uploads/cache/press_news_item_caroussel/uploads/press-news-item/original/RADRIMG504.jpg" alt="" class="img-responsive"/>
                                    <a href="/persbericht/a7cf1393-4900-46fc-ac3a-727a8e681a80/de-eerste-wereldwijde-open-minded-city-en-travel-app/download-attachment/78261" class="button button-primary button-small slick-download-button icon-download"></a>
                                </div>
                                                            <div>
                                    <img src="https://www.perssupport.nl/uploads/cache/press_news_item_caroussel/uploads/press-news-item/original/RADRIMG805.jpg" alt="" class="img-responsive"/>
                                    <a href="/persbericht/a7cf1393-4900-46fc-ac3a-727a8e681a80/de-eerste-wereldwijde-open-minded-city-en-travel-app/download-attachment/78262" class="button button-primary button-small slick-download-button icon-download"></a>
                                </div>
                                                            <div>
                                    <img src="https://www.perssupport.nl/uploads/cache/press_news_item_caroussel/uploads/press-news-item/original/Schermafbeelding20181122om205540.jpg" alt="" class="img-responsive"/>
                                    <a href="/persbericht/a7cf1393-4900-46fc-ac3a-727a8e681a80/de-eerste-wereldwijde-open-minded-city-en-travel-app/download-attachment/78263" class="button button-primary button-small slick-download-button icon-download"></a>
                                </div>
                                                            <div>
                                    <img src="https://www.perssupport.nl/uploads/cache/press_news_item_caroussel/uploads/press-news-item/original/RADRIMG704.jpg" alt="" class="img-responsive"/>
                                    <a href="/persbericht/a7cf1393-4900-46fc-ac3a-727a8e681a80/de-eerste-wereldwijde-open-minded-city-en-travel-app/download-attachment/78264" class="button button-primary button-small slick-download-button icon-download"></a>
                                </div>
                                                            <div>
                                    <img src="/assets/frontend/src/images/icon-pdf.png" alt="" class="img-responsive"/>
                                    <a href="/persbericht/a7cf1393-4900-46fc-ac3a-727a8e681a80/de-eerste-wereldwijde-open-minded-city-en-travel-app/download-attachment/78265" class="button button-primary button-small slick-download-button icon-download"></a>
                                </div>
                                                                        </div>
                                            <div class="js-carousel-nav" data-images="6">
                                                            <div class="slick-thumb"><img src="https://www.perssupport.nl/uploads/cache/press_news_item_caroussel_thumb/uploads/press-news-item/original/RADRIMG1001.jpg" alt="" class="img-responsive"/></div>
                                                            <div class="slick-thumb"><img src="https://www.perssupport.nl/uploads/cache/press_news_item_caroussel_thumb/uploads/press-news-item/original/RADRIMG504.jpg" alt="" class="img-responsive"/></div>
                                                            <div class="slick-thumb"><img src="https://www.perssupport.nl/uploads/cache/press_news_item_caroussel_thumb/uploads/press-news-item/original/RADRIMG805.jpg" alt="" class="img-responsive"/></div>
                                                            <div class="slick-thumb"><img src="https://www.perssupport.nl/uploads/cache/press_news_item_caroussel_thumb/uploads/press-news-item/original/Schermafbeelding20181122om205540.jpg" alt="" class="img-responsive"/></div>
                                                            <div class="slick-thumb"><img src="https://www.perssupport.nl/uploads/cache/press_news_item_caroussel_thumb/uploads/press-news-item/original/RADRIMG704.jpg" alt="" class="img-responsive"/></div>
                                                            <div class="slick-thumb"><img src="/assets/frontend/src/images/icon-pdf.png" alt="" class="img-responsive"/></div>
                                                    </div>
                        <div class="button-holder button-holder-marginless">
                            <a href="/persbericht/a7cf1393-4900-46fc-ac3a-727a8e681a80/de-eerste-wereldwijde-open-minded-city-en-travel-app/download-attachments" class="button button-primary button-small">Download als ZIP</a>
                        </div>
                                        <div class="block block-contact ">
                                                    <a href="/uploads/press-news-item/original/a80da714-4cad-4d67-a918-e12e5ecc7e0a.jpg" rel="external"><img src="https://www.perssupport.nl/uploads/cache/press_news_item_list/uploads/press-news-item/original/a80da714-4cad-4d67-a918-e12e5ecc7e0a.jpg" alt="" class="img-responsive"/></a>
                                                                            <h2 class="title title-contact ">Radr</h2>
                        
                                                    <dl class="list list-contact">
                                <div class="row-gutterless">
                                    <div class="container-fluid">
                                        <div class="col-xs-12 col-sm-6 col-md-12 col-lg-8">
                                                                                            <dt>plaats:</dt>
                                                <dd>Amsterdam</dd>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <dt>website:</dt>
                                                <dd><a href="https://www.radr.app/" rel="external">https://www.radr.app/</a></dd>
                                                                                    </div>
                                    </div>
                                </div>
                            </dl>
                                            </div>
                </div>
            </div>
        </div>

        

        <section class="section section-shadow">
            <div class="container">
                <div class="row-centered">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-7 col-centered">
                        <div class="block block-teaser block-shadow">
                            <h2 class="title title-teaser">Verstuur nu éénmalig een persbericht</h2>
                            <p>Verstuur persberichten en beeldmateriaal naar redacties in binnen- en buitenland. Via het ANP-net, het internationale medianetwerk van PR Newswire of met een perslijst op maat.</p>
                            <a href="/persbericht-versturen" class="button button-primary">Direct persbericht versturen</a>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div>

            <footer class="footer">
            <div class="container">
                <div class="row">
                    <div class="col-sm-3 col-md-2">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Contact</h2>
                            <address class="footer-address">
				WTC Den Haag, Toren C<br />
				<a href="https://www.google.com/maps?q=Prinses+Beatrixlaan+582+2595+BM+Den+Haag&entry=gmail&source=g" target="_blank">Prinses Beatrixlaan 582</a><br />
				<a href="https://www.google.com/maps?q=Prinses+Beatrixlaan+582+2595+BM+Den+Haag&entry=gmail&source=g" target="_blank">2595 BM Den Haag</a><br />
                            </address>
                        </div>
                                            </div>
                    <div class="col-sm-4 col-md-7">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Follow us</h2>
                            <ul class="list list-social list-social-large list-social-borderless">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item list-social-item-twitter icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item list-social-item-linkedin icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item list-social-item-rss icon-rss"></li></a>
                            </ul>
                        </div>
                    </div>
                    <div class="col-sm-5 col-md-3">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Ontvang onze nieuwsbrief</h2>
                            <p class="footer-newsletter-description">Blijf op de hoogte en schrijf je in.</p>
                            <form name="" method="get" action="/nieuwsbrief-inschrijven" class="form-newsletter form-horizontal" novalidate="novalidate"><div  class="form-newsletter" novalidate="novalidate">    <div     class="form-group">
        <div class="form-label"></div>
        <div class="form-input-wrapper">
            <input type="text" id="email" name="email" required="required" placeholder="Je e-mailadres" class="form-control" />
            
        </div>
    </div>
    <div     class="form-group">
        
        <div class="form-input-wrapper">
            <div id="buttons" class="form__button-wrapper"><div class="form-group"><div class="form-label"></div><div class="form-input-wrapper"><button type="submit" id="buttons_submit" name="buttons[submit]" class="button button-small button-primary icon-arrow-right btn"></button></div></div></div>
            
        </div>
    </div>
<input type="hidden" id="_token" name="_token" class="form-control" value="urtd2Hx7fgSCqxOrB6_fw9LRH66s5JI_5Z_Y3y2lJTQ" /></div></form>

                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-footnote">
                <div class="container">
                    <div class="row">
                        <div class="col-lg-8">
                            <nav class="nav nav-footnote">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                <li>        <a href="/diensten">Diensten</a>        
    </li>

    
                <li>        <a href="/inspiratie">Inspiratie</a>        
    </li>

    
                <li>        <a href="/over-anp-pers-support">Over ons</a>        
    </li>

    
                <li>        <a href="/perscontact">Contact</a>        
    </li>

    
                <li>        <a href="/voorwaarden">Algemene voorwaarden</a>        
    </li>

    
                <li class="last">        <a href="https://www.apsdirect.nl/aps/aps.nsf/content?ReadForm&amp;login">APS Direct Login</a>        
    </li>


    </ul>
</nav>
                        </div>
                        <div class="col-lg-4">
                            <span class="footer-footnote-meta">ANP Pers Support is onderdeel van ANP en PR Newswire</span>
                        </div>
                    </div>
                </div>
            </div>
        </footer>
    </div>
<a href="tel:0704141234" class="footer-telephone icon-phone">070 - 41 41 234</a>

        <div class="async-scripts"
        data-script-newsticker="/assets/frontend/bower_components/carouFredSel/jquery.carouFredSel-6.2.1.js"
        data-script-sticky="/assets/frontend/bower_components/sticky-kit/jquery.sticky-kit.js"
        data-script-slick="/assets/frontend/bower_components/slick-carousel/slick/slick.js"
        data-script-moment="/assets/frontend/bower_components/moment/moment.js"
        data-script-momentlocale="/assets/frontend/bower_components/moment/locale/nl.js"
        data-script-select2="/assets/frontend/bower_components/select2/dist/js/select2.js"
        data-script-select2locale="/assets/frontend/bower_components/select2/dist/js/i18n/nl.js"
        data-script-picker="/assets/frontend/bower_components/pickadate/lib/picker.js"
        data-script-pickadate="/assets/frontend/bower_components/pickadate/lib/picker.date.js"
        data-script-pickatime="/assets/frontend/bower_components/pickadate/lib/picker.time.js"
        data-script-picklegacy="/assets/frontend/bower_components/pickadate/lib/legacy.js"
        data-script-picklocale="/assets/frontend/bower_components/pickadate/lib/translations/nl_NL.js">
    </div>

    
            <script type="text/javascript" src="/js/d9ffc3e.js"></script>
    </body>
</html>
