<!DOCTYPE html>
<!--[if lt IE 8]>     <html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="nl"> <![endif]-->
<!--[if IE 8]>        <html class="no-js ie8 lt-ie10 lt-ie9" lang="nl"> <![endif]-->
<!--[if IE 9]>        <html class="no-js ie9 lt-ie10" lang="nl"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="nl"><!--<![endif]-->
<head>
        <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
    <meta name="apple-touch-fullscreen" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="robots" content="index, follow"><meta name="title" content="Laatste weken CODA PAPER ART - performances ArtEZ in slotweekend | ANP Pers Support | De kortste weg naar publiciteit" />
        <meta name="description" content="De kracht en pracht van papier doet verwonderen. De wereld van dit dynamische materiaal biedt grenzeloos potentieel om grootse ideeën tastbaar te maken." />
        <meta name="keywords" content="anp, anp nieuws anp pers support anp perssupport" />                <meta property="og&#x3A;site_name" content="ANP&#x20;Perssupport" /><meta property="og&#x3A;locale" content="nl_NL" /><meta property="og&#x3A;title" content="Laatste&#x20;weken&#x20;CODA&#x20;PAPER&#x20;ART&#x20;-&#x20;performances&#x20;ArtEZ&#x20;in&#x20;slotweekend&#x20;&#x7C;&#x20;ANP&#x20;Pers&#x20;Support&#x20;&#x7C;&#x20;De&#x20;kortste&#x20;weg&#x20;naar&#x20;publiciteit" /><meta property="og&#x3A;url" content="http&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;persbericht&#x2F;83a3ee9e-f55e-449f-9db6-5094d2b425bb&#x2F;laatste-weken-coda-paper-art-performances-artez-in-slotweekend" /><meta property="og&#x3A;description" content="De&#x20;kracht&#x20;en&#x20;pracht&#x20;van&#x20;papier&#x20;doet&#x20;verwonderen.&#x20;De&#x20;wereld&#x20;van&#x20;dit&#x20;dynamische&#x20;materiaal&#x20;biedt&#x20;grenzeloos&#x20;potentieel&#x20;om&#x20;grootse&#x20;idee&#x00EB;n&#x20;tastbaar&#x20;te&#x20;maken." /><meta property="og&#x3A;type" content="website" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;assets&#x2F;frontend&#x2F;src&#x2F;images&#x2F;og_logo.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="213" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;uploads&#x2F;cache&#x2F;press_news_item_og&#x2F;uploads&#x2F;press-news-item&#x2F;original&#x2F;JerryKowalskyEndofasystem20152017Kartonfoam.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="600" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;uploads&#x2F;cache&#x2F;press_news_item_og&#x2F;uploads&#x2F;press-news-item&#x2F;original&#x2F;WarrenKingGrandfathersFriendandArrivalTimes2017Karton.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="600" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;uploads&#x2F;cache&#x2F;press_news_item_og&#x2F;uploads&#x2F;press-news-item&#x2F;original&#x2F;77e148cb-4714-46c9-a843-4cda41baa938.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="600" />    
    <title>Laatste weken CODA PAPER ART - performances ArtEZ in slotweekend | ANP Pers Support | De kortste weg naar publiciteit</title>

    <link rel="alternate" title="ANP Perssupport - Persberichten RSS feed" type="application/rss+xml" href="http://www.perssupport.nl/persberichten/rss" />
    <link rel="alternate" title="ANP Perssupport - Persberichten ATOM feed" type="application/atom+xml"  href="http://www.perssupport.nl/persberichten/atom"/>

    <link rel="shortcut icon" href="/assets/frontend/src/images/favicon/favicon.ico" />
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/frontend/src/images/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/frontend/src/images/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/frontend/src/images/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/frontend/src/images/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/frontend/src/images/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/frontend/src/images/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/frontend/src/images/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/frontend/src/images/favicon/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/frontend/src/images/favicon/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/android-chrome-192x192" sizes="192x192">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/assets/frontend/src/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffc40d">
    <meta name="msapplication-TileImage" content="/assets/frontend/src/images/favicon/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

            <link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
                    <link rel="stylesheet" href="/css/d35b490.css" />
                </head>

<body>

<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2961728-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSD4VX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KSD4VX');</script>

<div class="site-canvas">
    <div class="overlay"></div>
            <header>
            <div class="nav nav-top">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-4 col-sm-4">
                            <span>Volg ons op:</span>
                            <ul class="list list-social">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item icon-rss"></li></a>
                            </ul>
                        </div>
                        <div class="col-xs-12 col-sm-12 col-md-8">
                            <div class="text-right">
                                <a href="https://order.perssupport.nl/" class="link" rel="external">APS Nieuwsmanager login</a>

<span class="seperator">|</span>

<a href="https://eu-app.cision.com" class="link" rel="external">Cision Communication Cloud&trade; login</a>

    <span class="seperator">|</span>
    <a href="/english-summary" class="link">English</a>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <span class="nav-toggle js-nav-toggle">
                <span class="lines"></span>
            </span>
            <div class="header header-nav js-sticky-header">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-3">
                            <a href="/"><img src="/assets/frontend/src/images/site-logo.png" alt="Site logo" class="img-responsive header-logo"/></a>
                        </div>
                        <div class="col-xs-9">
                            <div class="nav-holder">
                                <nav class="nav nav-primary">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                            <li>        <a href="/diensten">Diensten</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persbericht-versturen">Verstuur direct een persbericht</a>        
    </li>

    
                <li>        <a href="/dienst/de-media-bereiken">De media bereiken?</a>        
    </li>

    
                <li>        <a href="/dienst/relevante-content-creeren">Nieuwswaardige content creëren?</a>        
    </li>

    
                <li>        <a href="/dienst/zien-of-je-verhaal-is-opgepikt/media-aandacht-monitoren-en-analyseren">Media-aandacht monitoren en analyseren</a>        
    </li>

    
                <li class="last">        <a href="/workshops">Workshops &amp; events</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/inspiratie">Inspiratie</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persberichten">Gepubliceerde persberichten</a>        
    </li>

    
                <li>        <a href="/hoe-schrijf-je-een-persbericht">Hoe schrijf je een effectief persbericht</a>        
    </li>

    
                <li class="last">        <a href="/verhalen-van-klanten">Verhalen van klanten</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/over-anp-pers-support">Over ons</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/over-anp-pers-support">Over ANP Pers Support</a>        
    </li>

    
                <li>        <a href="https://www.perssupport.nl/avg">ANP Perssupport en de AVG</a>        
    </li>

    
                <li>        <a href="/waarom-anp-pers-support">Waarom kies jíj voor ANP Pers Support?</a>        
    </li>

    
                <li>        <a href="/reacties-van-klanten">Reacties van klanten</a>        
    </li>

    
                <li class="last">        <a href="/vacatures">Vacatures</a>        
    </li>


    </ul>

    </li>

    
                            <li class="last">        <a href="/perscontact">Contact</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persoonlijk-advies">Maak een afspraak</a>        
    </li>

    
                <li class="last">        <a href="/persbericht-laten-beoordelen">Persbericht laten beoordelen</a>        
    </li>


    </ul>

    </li>


    </ul>
</nav>
                                <a href="/persbericht-versturen" class="button button-tertiary">Persbericht versturen</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>
    
    
    <div class="container">
    <div class="row">
        <div class="col-xs-12">
            <ul id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a><span class='separator'>/</span></li><li itemprop="child"><a href="/persberichten" itemprop="url"><span itemprop="title">Persberichten</span></a><span class='separator'>/</span></li><li itemprop="child"><span itemprop="title">Laatste weken CODA PAPER ART - performances ArtEZ in slotweekend</span></li></ul>
        </div>
    </div>
</div>

    <div class="page">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <h1 class="title title-article">Laatste weken CODA PAPER ART - performances ArtEZ in slotweekend</h1>
                    <article class="article">
                        <div class="article-meta">
                            <div class="clearfix">
                                <span class="article-meta-time js-time-ago" data-published-at="2019-10-07 14:25:55">maandag 7 oktober 2019 14:25</span>
                                                                    <a href="/persberichten?rubrics%5B0%5D=2" class="article-meta-category">Binnenland</a>
                                                            </div>
                                                        <div class="article-meta-origin">Dit is een origineel bericht van CODA Museum</div>
                                                    </div>
                        <div class="wysiwyg">
                            <p>De kracht en pracht van papier doet verwonderen. De wereld van dit dynamische materiaal biedt grenzeloos potentieel om grootse ideeën tastbaar te maken. Papier is al eeuwenlang een inspiratiebron voor kunstenaars en ontwerpers; met deze relatief eenvoudige basis weten zij monumentale sculpturen, animaties, kleurrijke nieuwe werelden en verfijnde sieraden te creëren. CODA Museum Apeldoorn presenteert nog tot en met 27 oktober CODA Paper Art 2019, een tentoonstelling in het teken van actueel gemaakte kunst van papier en karton. CODA Paper Art brengt het werk van 39 kunstenaars uit binnen- en buitenland samen. In het slotweekend ontdek je, op zaterdag 26 oktober, muzikale theatrale performances gemaakt door studenten van de opleiding Muziektheater van ArtEZ uit Arnhem, geïnspireerd op de werken in de tentoonstelling. <br />
<br />
De geselecteerde kunstenaars in CODA Paper Art nemen ons mee van concept tot uitvoering; van een idee op papier of in gedachten naar een wereld van papier. Een reis langs flora en fauna, de ambachten van toen en ‘21st century skills’ van nu. De een neemt je mee in een waardevolle herinnering, de ander verwerkt het allerlaatste nieuws. Schoonheid en kleurenpracht gaan hand-in-hand met thema’s als hergebruik, consumptie, migratie, reflectie op het verleden en onderzoek naar de actualiteit.<br />
<br />
Elke twee jaar staat CODA Museum in het teken van het allerlaatste wat gemaakt is in de wereld van papierkunst en – design tijdens de tentoonstelling CODA Paper Art. Laat je nog snel – tot en met 27 oktober – verrassen in de editie van 2019; van de inspiratiebronnen die tot de vele werken hebben geleid, intrigerende verhaallijnen tot de zeer uiteenlopende toegepaste technieken. Waan je in een botanische tuin van papier, de wereld van de ‘selfie’ of een levensgroot schetsboek. Kom ontdekken hoe het gevangeniswezen, communicatie in het dierenrijk en culturele connecties zijn verwerkt in papieren kunstwerken en hoe zowel een pastamachine als een lasersnijder tot de gebruikte gereedschappen hebben behoord.<br />
<br />
Reflectie op het verleden en onderzoek naar de actualiteit dienen zich aan in CODA Paper Art. Zo bezocht Warren King (1970, Verenigde Staten) in 2010 voor het eerst China. Hij reisde af naar de plek waar zijn familie woonde voor de Chinese Burgeroorlog. Sommige inwoners van het dorp bleken nog herinneringen te hebben aan zijn grootouders. De reis en dit contact maakten hem bewust van zijn afkomst en inspireerden hem in zijn werk. In een groeiende reeks kartonnen sculpturen legt hij de bevolking van het dorp inwoner voor inwoner vast, waarbij simpele dozen het basismateriaal vormen. Verschillende types scharen, eenvoudige mesjes en lijm geven hem vervolgens voldoende mogelijkheden zijn mensfiguren tot leven te wekken. Elke creatie is een poging om iets meer te begrijpen over de culturele connecties tussen hem en de mensen in het dorp en de band tussen het verleden en heden. Barbara de Vries (1950, Nederland) onderzoekt in haar werk een zeer actueel fenomeen; de ‘selfie’. Deze zelfportretten worden gebruikt op social media, maar is het de werkelijke persoon waar we naar kijken of zijn het eigenlijk een soort ‘avatars’? Voor haar ruimtevullende installatie ‘Selfies’ bewerkte en combineerde zij verschillende digitale beelden en creëerde zo nieuwe, fictieve figuren. Ze kennen vele lagen en kanten, net als de influencers en selfienemers die zichzelf continu opnieuw uitvinden om digitaal de aandacht te trekken of vast te houden.<br />
<br />
Ook tijdens de laatste weken van de tentoonstellingsperiode biedt CODA een zeer divers activiteitenprogramma. Studenten van de opleiding Muziektheater van ArtEZ uit Arnhem maken bijvoorbeeld, speciaal voor de Finissage, zaterdag 26 oktober een aantal muzikale theatrale performances. De studenten hebben zich laten inspireren door de verschillende kunstwerken in  CODA Paper Art. Onder regie van theatermaker Carina Molier laten zij muzikale interventies, theatrale performances, installaties, soundscapes en korte voorstellingen zien. Ontdek bijvoorbeeld hoe een tweedimensionaal Paper Art-bos naar 3D gaat onder muzikale begeleiding. Ervaar hoe tien studenten op onverwachte locaties in CODA Museum kunst tot leven laten komen.<br />
<br />
CODA Paper Art 2019 is te zien met 27 oktober en werd mede mogelijk gemaakt door de Provincie Gelderland, het VSB Fonds, Zabawas, het Prins Bernhard Cultuurfonds, het Mullerfonds, Ieders Museum, de Gravin van Bylandt Stichting, Nintendo NL, Routebureau Veluwe, Gelderse Streken, Toeristisch Platform Apeldoorn en papierfabrieken Smurfit Kappa en De Middelste Molen.<br />
<br />
www.coda-apeldoorn.nl/paperart | Instagram @CODAapeldoorn.<br />
<br />
Deelnemend kunstenaarsLuis Acosta * Daniel Agdag * Shitika Agrawal * Michaël Bolufer * Karolien Boucquaert * Nathalie Boutté * Erik de Bree * Helmie Brugman * Nai-Dan Chang * Fabien Daphy * Anne ten Donkelaar * Rosa Everts * Lucy Ganley * Katinka van Haren * Martijn Hesseling * Caroline Hofman * Genevieve Howard * Lebohang Kganye * Warren King * Kensuke Koike * Jerry Kowalsky * Joris Kuipers * kunrad * Couzijn van Leeuwen * Jelte van Lente * Erik van Maarschalkerwaard * Hil van Neer * Nintendo * Lenneke Overmaat * Wilfredo Prieto * Gabi Rets * Michihiro Sato * Ferry Staverman * Gabriela Studer * Boris Tellegen * Hiu Tung Yip * Jan Eric Visser * iulia Voitova * Barbara de Vries * Seungbin Yang<br />
<br />
  </p>
                        </div>
                        <div class="nav-side">
                            <ul>
    <li class="nav-side-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F83a3ee9e-f55e-449f-9db6-5094d2b425bb%2Flaatste-weken-coda-paper-art-performances-artez-in-slotweekend" rel="external" onclick="dataLayer.push({ 'network': 'facebook', 'socialAction': 'share' })">
            <i class="icon-facebook"></i>
        </a>
    </li>
    <li class="nav-side-twitter">
        <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F83a3ee9e-f55e-449f-9db6-5094d2b425bb%2Flaatste-weken-coda-paper-art-performances-artez-in-slotweekend&text=Laatste%20weken%20CODA%20PAPER%20ART%20-%20performances%20ArtEZ%20in%20slotweekend&via=anpperssupport" rel="external" onclick="dataLayer.push({ 'network': 'twitter', 'socialAction': 'tweet' })">
            <i class="icon-twitter"></i>
        </a>
    </li>
    <li class="nav-side-linkedin">
        <a href="http://www.linkedin.com/shareArticle?mini=true&ro=true&url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F83a3ee9e-f55e-449f-9db6-5094d2b425bb%2Flaatste-weken-coda-paper-art-performances-artez-in-slotweekend&title=Laatste%20weken%20CODA%20PAPER%20ART%20-%20performances%20ArtEZ%20in%20slotweekend&source=ANP Perssupport" rel="external" onclick="dataLayer.push({ 'network': 'linkedin', 'socialAction': 'share' })">
            <i class="icon-linkedin"></i>
        </a>
    </li>
    <li class="nav-side-mail">
        <a href="mailto:?body=http://www.perssupport.nl/persbericht/83a3ee9e-f55e-449f-9db6-5094d2b425bb/laatste-weken-coda-paper-art-performances-artez-in-slotweekend" class="icon-mail-1" onclick="dataLayer.push({ 'network': 'email', 'socialAction': 'share' })"></a>
    </li>
        </ul>
                        </div>
                    </article>
                                            <h3 class="title title-tag">Geplaatst in:</h3>
                        <ul class="list list-tag">
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8" class="list-tag-link">Cultuur</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=14" class="list-tag-link">Geschiedenis</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=26" class="list-tag-link">Kunst</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7655" class="list-tag-link">Archeologie</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7703" class="list-tag-link">Acteurs en acteren</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7704" class="list-tag-link">Fictie</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7781" class="list-tag-link">Kunst en cultuur</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7861" class="list-tag-link">Musea</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7901" class="list-tag-link">Culturele zaken</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7907" class="list-tag-link">Aardrijkskunde</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7908" class="list-tag-link">Antiek</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7909" class="list-tag-link">Antropologie</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7910" class="list-tag-link">Artiesten</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7911" class="list-tag-link">Audioboeken</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7912" class="list-tag-link">Ballet</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7913" class="list-tag-link">Beeldromans en strips</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7914" class="list-tag-link">Bevolkingsgeografie</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7915" class="list-tag-link">Boeken</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7916" class="list-tag-link">Dans</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7917" class="list-tag-link">Folklore</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7918" class="list-tag-link">Galeries</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7919" class="list-tag-link">Genderstudies</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7920" class="list-tag-link">Genealogie</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7921" class="list-tag-link">Glas en porselein</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7922" class="list-tag-link">Kinderboeken</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7923" class="list-tag-link">Literatuur</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7924" class="list-tag-link">Militaire geschiedenis</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7925" class="list-tag-link">Nostalgie</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7926" class="list-tag-link">Poëzie</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7927" class="list-tag-link">Psychologie</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7928" class="list-tag-link">Radiospelen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7929" class="list-tag-link">Schilderkunst en schone kunsten</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7930" class="list-tag-link">Sociale wetenschappen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7931" class="list-tag-link">Sociologie</a>
                                </li>
                                                    </ul>
                                                                <div class="block block-note">
                            <p>Beeldcredits: Jerry Kowalsky - End of a system (2015-2017) & Warren King - Grandfather's Friend, and Arrival Times (2017)</p>
                        </div>
                                    </div>
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <div class="js-gallery js-carousel">
                                                                                    <div>
                                    <img src="https://www.perssupport.nl/uploads/cache/press_news_item_caroussel/uploads/press-news-item/original/JerryKowalskyEndofasystem20152017Kartonfoam.jpg" alt="" class="img-responsive"/>
                                    <a href="/persbericht/83a3ee9e-f55e-449f-9db6-5094d2b425bb/laatste-weken-coda-paper-art-performances-artez-in-slotweekend/download-attachment/83795" class="button button-primary button-small slick-download-button icon-download"></a>
                                </div>
                                                            <div>
                                    <img src="https://www.perssupport.nl/uploads/cache/press_news_item_caroussel/uploads/press-news-item/original/WarrenKingGrandfathersFriendandArrivalTimes2017Karton.jpg" alt="" class="img-responsive"/>
                                    <a href="/persbericht/83a3ee9e-f55e-449f-9db6-5094d2b425bb/laatste-weken-coda-paper-art-performances-artez-in-slotweekend/download-attachment/83796" class="button button-primary button-small slick-download-button icon-download"></a>
                                </div>
                                                                        </div>
                                            <div class="js-carousel-nav" data-images="2">
                                                            <div class="slick-thumb"><img src="https://www.perssupport.nl/uploads/cache/press_news_item_caroussel_thumb/uploads/press-news-item/original/JerryKowalskyEndofasystem20152017Kartonfoam.jpg" alt="" class="img-responsive"/></div>
                                                            <div class="slick-thumb"><img src="https://www.perssupport.nl/uploads/cache/press_news_item_caroussel_thumb/uploads/press-news-item/original/WarrenKingGrandfathersFriendandArrivalTimes2017Karton.jpg" alt="" class="img-responsive"/></div>
                                                    </div>
                        <div class="button-holder button-holder-marginless">
                            <a href="/persbericht/83a3ee9e-f55e-449f-9db6-5094d2b425bb/laatste-weken-coda-paper-art-performances-artez-in-slotweekend/download-attachments" class="button button-primary button-small">Download als ZIP</a>
                        </div>
                                        <div class="block block-contact ">
                                                    <a href="/uploads/press-news-item/original/77e148cb-4714-46c9-a843-4cda41baa938.jpg" rel="external"><img src="https://www.perssupport.nl/uploads/cache/press_news_item_list/uploads/press-news-item/original/77e148cb-4714-46c9-a843-4cda41baa938.jpg" alt="" class="img-responsive"/></a>
                                                                            <h2 class="title title-contact ">CODA Museum</h2>
                        
                                                    <dl class="list list-contact">
                                <div class="row-gutterless">
                                    <div class="container-fluid">
                                        <div class="col-xs-12 col-sm-6 col-md-12 col-lg-8">
                                                                                            <dt>plaats:</dt>
                                                <dd>Apeldoorn</dd>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <dt>website:</dt>
                                                <dd><a href="https://www.coda-apeldoorn.nl/paperart" rel="external">https://www.coda-apeldoorn.nl/paperart</a></dd>
                                                                                    </div>
                                    </div>
                                </div>
                            </dl>
                                            </div>
                </div>
            </div>
        </div>

        <section class="section">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2 col-lg-8 col-lg-offset-2">
                <h2 class="title title-press">Andere persberichten van deze organisatie</h2>
                <ul class="list list-striped">
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/9f454ac8-b9c4-49e5-96e5-2d2bbf1eab35/gelderland-grensland-een-reis-door-vier-eeuwen-landschaps" class="list-striped-image-wrapper">
        <img src="https://www.perssupport.nl/uploads/cache/press_news_item_list/uploads/press-news-item/original/77e148cb-4714-46c9-a843-4cda41baa938.jpg" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/9f454ac8-b9c4-49e5-96e5-2d2bbf1eab35/gelderland-grensland-een-reis-door-vier-eeuwen-landschaps" class="link link-list"><span class="list-striped-title">Gelderland Grensland: een reis door vier eeuwen landschaps</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2018-05-30 11:26:39">woensdag 30 mei 2018 11:26</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/fe1e09ee-2628-4dc9-866c-db830bcc37e1/coda-paper-art-2017-toont-werk-van-31-kunstenaars" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-anp-ps-list.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/fe1e09ee-2628-4dc9-866c-db830bcc37e1/coda-paper-art-2017-toont-werk-van-31-kunstenaars" class="link link-list"><span class="list-striped-title">CODA Paper Art 2017 toont werk van 31 kunstenaars</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2017-05-17 08:51:42">woensdag 17 mei 2017 08:51</span>
    </div>
</li>
                                    </ul>
            </div>
        </div>
    </div>
</section>


        <section class="section section-shadow">
            <div class="container">
                <div class="row-centered">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-7 col-centered">
                        <div class="block block-teaser block-shadow">
                            <h2 class="title title-teaser">Verstuur nu éénmalig een persbericht</h2>
                            <p>Verstuur persberichten en beeldmateriaal naar redacties in binnen- en buitenland. Via het ANP-net, het internationale medianetwerk van PR Newswire of met een perslijst op maat.</p>
                            <a href="/persbericht-versturen" class="button button-primary">Direct persbericht versturen</a>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div>

            <footer class="footer">
            <div class="container">
                <div class="row">
                    <div class="col-sm-3 col-md-2">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Contact</h2>
                            <address class="footer-address">
				WTC Den Haag, Toren C<br />
				<a href="https://www.google.com/maps?q=Prinses+Beatrixlaan+582+2595+BM+Den+Haag&entry=gmail&source=g" target="_blank">Prinses Beatrixlaan 582</a><br />
				<a href="https://www.google.com/maps?q=Prinses+Beatrixlaan+582+2595+BM+Den+Haag&entry=gmail&source=g" target="_blank">2595 BM Den Haag</a><br />
                            </address>
                        </div>
                                            </div>
                    <div class="col-sm-4 col-md-7">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Follow us</h2>
                            <ul class="list list-social list-social-large list-social-borderless">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item list-social-item-twitter icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item list-social-item-linkedin icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item list-social-item-rss icon-rss"></li></a>
                            </ul>
                        </div>
                    </div>
                    <div class="col-sm-5 col-md-3">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Ontvang onze nieuwsbrief</h2>
                            <p class="footer-newsletter-description">Blijf op de hoogte en schrijf je in.</p>
                            <form name="" method="get" action="/nieuwsbrief-inschrijven" class="form-newsletter form-horizontal" novalidate="novalidate"><div  class="form-newsletter" novalidate="novalidate">    <div     class="form-group">
        <div class="form-label"></div>
        <div class="form-input-wrapper">
            <input type="text" id="email" name="email" required="required" placeholder="Je e-mailadres" class="form-control" />
            
        </div>
    </div>
    <div     class="form-group">
        
        <div class="form-input-wrapper">
            <div id="buttons" class="form__button-wrapper"><div class="form-group"><div class="form-label"></div><div class="form-input-wrapper"><button type="submit" id="buttons_submit" name="buttons[submit]" class="button button-small button-primary icon-arrow-right btn"></button></div></div></div>
            
        </div>
    </div>
<input type="hidden" id="_token" name="_token" class="form-control" value="wtLOqngzcXMzg4hwUMzb2svXzbng3pvf0E0Rxl05_gg" /></div></form>

                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-footnote">
                <div class="container">
                    <div class="row">
                        <div class="col-lg-8">
                            <nav class="nav nav-footnote">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                <li>        <a href="/diensten">Diensten</a>        
    </li>

    
                <li>        <a href="/inspiratie">Inspiratie</a>        
    </li>

    
                <li>        <a href="/over-anp-pers-support">Over ons</a>        
    </li>

    
                <li>        <a href="/perscontact">Contact</a>        
    </li>

    
                <li>        <a href="/voorwaarden">Algemene voorwaarden</a>        
    </li>

    
                <li class="last">        <a href="https://www.apsdirect.nl/aps/aps.nsf/content?ReadForm&amp;login">APS Direct Login</a>        
    </li>


    </ul>
</nav>
                        </div>
                        <div class="col-lg-4">
                            <span class="footer-footnote-meta">ANP Pers Support is onderdeel van ANP en PR Newswire</span>
                        </div>
                    </div>
                </div>
            </div>
        </footer>
    </div>
<a href="tel:0704141234" class="footer-telephone icon-phone">070 - 41 41 234</a>

        <div class="async-scripts"
        data-script-newsticker="/assets/frontend/bower_components/carouFredSel/jquery.carouFredSel-6.2.1.js"
        data-script-sticky="/assets/frontend/bower_components/sticky-kit/jquery.sticky-kit.js"
        data-script-slick="/assets/frontend/bower_components/slick-carousel/slick/slick.js"
        data-script-moment="/assets/frontend/bower_components/moment/moment.js"
        data-script-momentlocale="/assets/frontend/bower_components/moment/locale/nl.js"
        data-script-select2="/assets/frontend/bower_components/select2/dist/js/select2.js"
        data-script-select2locale="/assets/frontend/bower_components/select2/dist/js/i18n/nl.js"
        data-script-picker="/assets/frontend/bower_components/pickadate/lib/picker.js"
        data-script-pickadate="/assets/frontend/bower_components/pickadate/lib/picker.date.js"
        data-script-pickatime="/assets/frontend/bower_components/pickadate/lib/picker.time.js"
        data-script-picklegacy="/assets/frontend/bower_components/pickadate/lib/legacy.js"
        data-script-picklocale="/assets/frontend/bower_components/pickadate/lib/translations/nl_NL.js">
    </div>

    
            <script type="text/javascript" src="/js/d9ffc3e.js"></script>
    </body>
</html>
