<!DOCTYPE html>
<!--[if lt IE 8]>     <html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="nl"> <![endif]-->
<!--[if IE 8]>        <html class="no-js ie8 lt-ie10 lt-ie9" lang="nl"> <![endif]-->
<!--[if IE 9]>        <html class="no-js ie9 lt-ie10" lang="nl"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="nl"><!--<![endif]-->
<head>
        <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
    <meta name="apple-touch-fullscreen" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="robots" content="index, follow"><meta name="title" content="Nieuw merk Servero komt als eerste met 100% puur appelmoes | ANP Pers Support | De kortste weg naar publiciteit" />
        <meta name="description" content="Servero zet de trend naar gezonder eten

Sinds kort kan de consument in de supermarkt appelmoes kopen, gemaakt van appels en niets dan appels. Deze 100%" />
        <meta name="keywords" content="anp, anp nieuws anp pers support anp perssupport" />                <meta property="og&#x3A;site_name" content="ANP&#x20;Perssupport" /><meta property="og&#x3A;locale" content="nl_NL" /><meta property="og&#x3A;title" content="Nieuw&#x20;merk&#x20;Servero&#x20;komt&#x20;als&#x20;eerste&#x20;met&#x20;100&#x25;&#x20;puur&#x20;appelmoes&#x20;&#x7C;&#x20;ANP&#x20;Pers&#x20;Support&#x20;&#x7C;&#x20;De&#x20;kortste&#x20;weg&#x20;naar&#x20;publiciteit" /><meta property="og&#x3A;url" content="http&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;persbericht&#x2F;822975f2-f631-48cc-94ee-774cd814be9e&#x2F;nieuw-merk-servero-komt-als-eerste-met-100-puur-appelmoes" /><meta property="og&#x3A;description" content="Servero&#x20;zet&#x20;de&#x20;trend&#x20;naar&#x20;gezonder&#x20;eten&#x0D;&#x0A;&#x0D;&#x0A;Sinds&#x20;kort&#x20;kan&#x20;de&#x20;consument&#x20;in&#x20;de&#x20;supermarkt&#x20;appelmoes&#x20;kopen,&#x20;gemaakt&#x20;van&#x20;appels&#x20;en&#x20;niets&#x20;dan&#x20;appels.&#x20;Deze&#x20;100&#x25;" /><meta property="og&#x3A;type" content="website" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;assets&#x2F;frontend&#x2F;src&#x2F;images&#x2F;og_logo.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="213" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;uploads&#x2F;cache&#x2F;press_news_item_og&#x2F;uploads&#x2F;press-news-item&#x2F;original&#x2F;COR17004keyvisualWT64.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="600" />    
    <title>Nieuw merk Servero komt als eerste met 100% puur appelmoes | ANP Pers Support | De kortste weg naar publiciteit</title>

    <link rel="alternate" title="ANP Perssupport - Persberichten RSS feed" type="application/rss+xml" href="http://www.perssupport.nl/persberichten/rss" />
    <link rel="alternate" title="ANP Perssupport - Persberichten ATOM feed" type="application/atom+xml"  href="http://www.perssupport.nl/persberichten/atom"/>

    <link rel="shortcut icon" href="/assets/frontend/src/images/favicon/favicon.ico" />
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/frontend/src/images/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/frontend/src/images/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/frontend/src/images/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/frontend/src/images/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/frontend/src/images/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/frontend/src/images/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/frontend/src/images/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/frontend/src/images/favicon/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/frontend/src/images/favicon/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/android-chrome-192x192" sizes="192x192">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/assets/frontend/src/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffc40d">
    <meta name="msapplication-TileImage" content="/assets/frontend/src/images/favicon/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

            <link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
                    <link rel="stylesheet" href="/css/d35b490.css" />
                </head>

<body>

<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2961728-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSD4VX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KSD4VX');</script>

<div class="site-canvas">
    <div class="overlay"></div>
            <header>
            <div class="nav nav-top">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-4 col-sm-4">
                            <span>Volg ons op:</span>
                            <ul class="list list-social">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item icon-rss"></li></a>
                            </ul>
                        </div>
                        <div class="col-xs-12 col-sm-12 col-md-8">
                            <div class="text-right">
                                <a href="https://order.perssupport.nl/" class="link" rel="external">APS Nieuwsmanager login</a>

<span class="seperator">|</span>

<a href="https://eu-app.cision.com" class="link" rel="external">Cision Communication Cloud&trade; login</a>

    <span class="seperator">|</span>
    <a href="/english-summary" class="link">English</a>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <span class="nav-toggle js-nav-toggle">
                <span class="lines"></span>
            </span>
            <div class="header header-nav js-sticky-header">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-3">
                            <a href="/"><img src="/assets/frontend/src/images/site-logo.png" alt="Site logo" class="img-responsive header-logo"/></a>
                        </div>
                        <div class="col-xs-9">
                            <div class="nav-holder">
                                <nav class="nav nav-primary">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                            <li>        <a href="/diensten">Diensten</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persbericht-versturen">Verstuur direct een persbericht</a>        
    </li>

    
                <li>        <a href="/dienst/de-media-bereiken">De media bereiken?</a>        
    </li>

    
                <li>        <a href="/dienst/relevante-content-creeren">Nieuwswaardige content creëren?</a>        
    </li>

    
                <li>        <a href="/dienst/zien-of-je-verhaal-is-opgepikt/media-aandacht-monitoren-en-analyseren">Media-aandacht monitoren en analyseren</a>        
    </li>

    
                <li class="last">        <a href="/workshops">Workshops &amp; events</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/inspiratie">Inspiratie</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persberichten">Gepubliceerde persberichten</a>        
    </li>

    
                <li>        <a href="/hoe-schrijf-je-een-persbericht">Hoe schrijf je een effectief persbericht</a>        
    </li>

    
                <li class="last">        <a href="/verhalen-van-klanten">Verhalen van klanten</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/over-anp-pers-support">Over ons</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/over-anp-pers-support">Over ANP Pers Support</a>        
    </li>

    
                <li>        <a href="/waarom-anp-pers-support">Waarom kies jíj voor ANP Pers Support?</a>        
    </li>

    
                <li>        <a href="/reacties-van-klanten">Reacties van klanten</a>        
    </li>

    
                <li class="last">        <a href="/vacatures">Vacatures</a>        
    </li>


    </ul>

    </li>

    
                            <li class="last">        <a href="/perscontact">Contact</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persoonlijk-advies">Maak een afspraak</a>        
    </li>

    
                <li class="last">        <a href="/persbericht-laten-beoordelen">Persbericht laten beoordelen</a>        
    </li>


    </ul>

    </li>


    </ul>
</nav>
                                <a href="/persbericht-versturen" class="button button-tertiary">Persbericht versturen</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>
    
    
    <div class="container">
    <div class="row">
        <div class="col-xs-12">
            <ul id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a><span class='separator'>/</span></li><li itemprop="child"><a href="/persberichten" itemprop="url"><span itemprop="title">Persberichten</span></a><span class='separator'>/</span></li><li itemprop="child"><span itemprop="title">Nieuw merk Servero komt als eerste met 100% puur appelmoes</span></li></ul>
        </div>
    </div>
</div>

    <div class="page">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <h1 class="title title-article">Nieuw merk Servero komt als eerste met 100% puur appelmoes</h1>
                    <article class="article">
                        <div class="article-meta">
                            <div class="clearfix">
                                <span class="article-meta-time js-time-ago" data-published-at="2018-01-03 08:00:00">woensdag 3 januari 2018 08:00</span>
                                                            </div>
                                                        <div class="article-meta-origin">Dit is een origineel bericht van Servero Nederland</div>
                                                    </div>
                        <div class="wysiwyg">
                            <p>Servero zet de trend naar gezonder eten<br>
<br>
Sinds kort kan de consument in de supermarkt appelmoes kopen, gemaakt van appels en niets dan appels. Deze 100% Appelmoes van Servero bevat alleen zoete appelrassen. Nieuw is dat bij de bereiding de appels veel korter verhit worden.<br>
<br>
Het resultaat is Servero 100% Appelmoes met de volle smaak van vers fruit. Natuurlijk de lekkerste appelmoes, niets dan appels en niets dan smaak.<br>
<br>
Elke Schroevers van Servero Nederland: “Appelmoes kan overal bij. Maar je moet het niet te vaak eten want er zit best veel toegevoegde suiker in en dat is niet zo gezond.<br>
<br>
Servero 100% Appelmoes is het antwoord op de vraag van consumenten naar puur, lekker en natuurlijk eten zonder toegevoegde suikers of andere toevoegingen.”<br>
<br>
Met Servero kan de consument elke dag gemakkelijk, lekker en gezond appelmoes eten.*<br>
<br>
Servero 100% Appelmoes&nbsp; is verkrijgbaar in drie varianten: 100% Appelmoes Original; 100% Appelmoes Met Stukjes en 100% Appelmoes Biologisch. In een kleine en een grote pot, voor elk wat wils.<br>
<br>
*100% Appelmoes voldoet aan de Schijf van Vijf om dagelijks fruit te eten.</p>
                        </div>
                        <div class="nav-side">
                            <ul>
    <li class="nav-side-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F822975f2-f631-48cc-94ee-774cd814be9e%2Fnieuw-merk-servero-komt-als-eerste-met-100-puur-appelmoes" rel="external" onclick="dataLayer.push({ 'network': 'facebook', 'socialAction': 'share' })">
            <i class="icon-facebook"></i>
        </a>
    </li>
    <li class="nav-side-twitter">
        <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F822975f2-f631-48cc-94ee-774cd814be9e%2Fnieuw-merk-servero-komt-als-eerste-met-100-puur-appelmoes&text=Nieuw%20merk%20Servero%20komt%20als%20eerste%20met%20100%25%20puur%20appelmoes&via=anpperssupport" rel="external" onclick="dataLayer.push({ 'network': 'twitter', 'socialAction': 'tweet' })">
            <i class="icon-twitter"></i>
        </a>
    </li>
    <li class="nav-side-linkedin">
        <a href="http://www.linkedin.com/shareArticle?mini=true&ro=true&url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F822975f2-f631-48cc-94ee-774cd814be9e%2Fnieuw-merk-servero-komt-als-eerste-met-100-puur-appelmoes&title=Nieuw%20merk%20Servero%20komt%20als%20eerste%20met%20100%25%20puur%20appelmoes&source=ANP Perssupport" rel="external" onclick="dataLayer.push({ 'network': 'linkedin', 'socialAction': 'share' })">
            <i class="icon-linkedin"></i>
        </a>
    </li>
    <li class="nav-side-mail">
        <a href="mailto:?body=http://www.perssupport.nl/persbericht/822975f2-f631-48cc-94ee-774cd814be9e/nieuw-merk-servero-komt-als-eerste-met-100-puur-appelmoes" class="icon-mail-1" onclick="dataLayer.push({ 'network': 'email', 'socialAction': 'share' })"></a>
    </li>
        </ul>
                        </div>
                    </article>
                                            <h3 class="title title-tag">Geplaatst in:</h3>
                        <ul class="list list-tag">
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=11" class="list-tag-link">Lifestyle</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7635" class="list-tag-link">Start-ups</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7640" class="list-tag-link">Lifestyle en society - andere</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7783" class="list-tag-link">Alcohol</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7892" class="list-tag-link">Bakken</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7893" class="list-tag-link">Supermarkten en buurtwinkels</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7894" class="list-tag-link">Voedingshandel</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7932" class="list-tag-link">Bier</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=7933" class="list-tag-link">Drankenhandel</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8099" class="list-tag-link">Gezondheid</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8334" class="list-tag-link">Fastfood</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8335" class="list-tag-link">Snacks</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8398" class="list-tag-link">Vitaminen en voedingssupplementen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8399" class="list-tag-link">Voeding</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8404" class="list-tag-link">Voedingsindustrie</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8630" class="list-tag-link">Clubbeheer</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8646" class="list-tag-link">Brouwen en mouten</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8761" class="list-tag-link">Cash-and-carry</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8762" class="list-tag-link">Catering, voeding, drank en tabak</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8763" class="list-tag-link">Catering, voeding, drank en tabak - andere</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8764" class="list-tag-link">Coöperatieve winkels</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8765" class="list-tag-link">Diepvriesvoeding</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8766" class="list-tag-link">Dranken</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8767" class="list-tag-link">Frituur</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8768" class="list-tag-link">Fruit- en groentenhandel</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8769" class="list-tag-link">Gastronomie</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8770" class="list-tag-link">Genetisch gemanipuleerde voeding</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8771" class="list-tag-link">Handel in alcoholhoudende dranken</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8772" class="list-tag-link">Handel in thuisgebrouwde dranken</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8773" class="list-tag-link">Hotelindustrie</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8774" class="list-tag-link">Hotels</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8775" class="list-tag-link">Hoteluitrusting en -onderhoud</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8776" class="list-tag-link">Huishoudkunde</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8777" class="list-tag-link">Ijs en bevroren snoepgoed</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8778" class="list-tag-link">Industriële, sociale en institutionele catering</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8779" class="list-tag-link">Koffie</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8780" class="list-tag-link">Kookkunst</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8781" class="list-tag-link">Kruiden en specerijen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8782" class="list-tag-link">Kruidenierswaren</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8783" class="list-tag-link">Levensmiddelen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8784" class="list-tag-link">Melk- en zuivelproducten</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8785" class="list-tag-link">Natuurvoeding</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8786" class="list-tag-link">Niet-alcoholische dranken</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8787" class="list-tag-link">Oliën en vetten</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8788" class="list-tag-link">Organische voeding</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8789" class="list-tag-link">Pizza- en pastahandel</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8790" class="list-tag-link">Slijters en drankwinkels</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8791" class="list-tag-link">Smaakstoffen</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8792" class="list-tag-link">Snoepgoed</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8793" class="list-tag-link">Softdrinks</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8794" class="list-tag-link">Sterke dranken</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8795" class="list-tag-link">Suiker</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8796" class="list-tag-link">Tabaksindustrie</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8797" class="list-tag-link">Tankstations</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8798" class="list-tag-link">Thee</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8799" class="list-tag-link">Thuis bier brouwen en wijn maken</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8800" class="list-tag-link">Vegetarisme</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8801" class="list-tag-link">Verkoopautomaten</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8802" class="list-tag-link">Vis</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8803" class="list-tag-link">Vlees</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8804" class="list-tag-link">Voedingswetenschap</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8805" class="list-tag-link">Voedingswetgeving en -beleid</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8806" class="list-tag-link">Voedselhygiëne</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8807" class="list-tag-link">Wijn</a>
                                </li>
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=8808" class="list-tag-link">Zetmeel</a>
                                </li>
                                                    </ul>
                                                        </div>
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <div class="js-gallery js-carousel">
                                                                                    <div>
                                    <img src="https://www.perssupport.nl/uploads/cache/press_news_item_caroussel/uploads/press-news-item/original/COR17004keyvisualWT64.jpg" alt="" class="img-responsive"/>
                                    <a href="/persbericht/822975f2-f631-48cc-94ee-774cd814be9e/nieuw-merk-servero-komt-als-eerste-met-100-puur-appelmoes/download-attachment/71630" class="button button-primary button-small slick-download-button icon-download"></a>
                                </div>
                                                                        </div>
                                        <div class="block block-contact ">
                                                                            <h2 class="title title-contact is-borderless">Servero Nederland</h2>
                        
                                                    <dl class="list list-contact">
                                <div class="row-gutterless">
                                    <div class="container-fluid">
                                        <div class="col-xs-12 col-sm-6 col-md-12 col-lg-8">
                                                                                            <dt>plaats:</dt>
                                                <dd>Geldermalsen</dd>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <dt>website:</dt>
                                                <dd><a href="http://www.servero.nl/" rel="external">http://www.servero.nl/</a></dd>
                                                                                    </div>
                                    </div>
                                </div>
                            </dl>
                                            </div>
                </div>
            </div>
        </div>

        

        <section class="section section-shadow">
            <div class="container">
                <div class="row-centered">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-7 col-centered">
                        <div class="block block-teaser block-shadow">
                            <h2 class="title title-teaser">Verstuur nu éénmalig een persbericht</h2>
                            <p>Verstuur persberichten en beeldmateriaal naar redacties in binnen- en buitenland. Via het ANP-net, het internationale medianetwerk van PR Newswire of met een perslijst op maat.</p>
                            <a href="/persbericht-versturen" class="button button-primary">Direct persbericht versturen</a>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div>

            <footer class="footer">
            <div class="container">
                <div class="row">
                    <div class="col-sm-3 col-md-2">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Contact</h2>
                            <address class="footer-address">
                                Verrijn Stuartlaan 7 <br>
                                2288 EK Rijswijk <br>
                                070 - 41 41 234
                            </address>
                        </div>
                                            </div>
                    <div class="col-sm-4 col-md-7">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Follow us</h2>
                            <ul class="list list-social list-social-large list-social-borderless">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item list-social-item-twitter icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item list-social-item-linkedin icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item list-social-item-rss icon-rss"></li></a>
                            </ul>
                        </div>
                    </div>
                    <div class="col-sm-5 col-md-3">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Ontvang onze nieuwsbrief</h2>
                            <p class="footer-newsletter-description">Blijf op de hoogte en schrijf je in.</p>
                            <form name="" method="get" action="/nieuwsbrief-inschrijven" class="form-newsletter form-horizontal" novalidate="novalidate"><div  class="form-newsletter" novalidate="novalidate">    <div     class="form-group">
        <div class="form-label"></div>
        <div class="form-input-wrapper">
            <input type="text" id="email" name="email" required="required" placeholder="Je e-mailadres" class="form-control" />
            
        </div>
    </div>
    <div     class="form-group">
        
        <div class="form-input-wrapper">
            <div id="buttons" class="form__button-wrapper"><div class="form-group"><div class="form-label"></div><div class="form-input-wrapper"><button type="submit" id="buttons_submit" name="buttons[submit]" class="button button-small button-primary icon-arrow-right btn"></button></div></div></div>
            
        </div>
    </div>
<input type="hidden" id="_token" name="_token" class="form-control" value="YB5MjqxneulsHHOuvgUdNWXf0xmrAMIatzCz59oVQf8" /></div></form>

                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-footnote">
                <div class="container">
                    <div class="row">
                        <div class="col-lg-8">
                            <nav class="nav nav-footnote">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                <li>        <a href="/diensten">Diensten</a>        
    </li>

    
                <li>        <a href="/inspiratie">Inspiratie</a>        
    </li>

    
                <li>        <a href="/over-anp-pers-support">Over ons</a>        
    </li>

    
                <li>        <a href="/perscontact">Contact</a>        
    </li>

    
                <li>        <a href="/voorwaarden">Algemene voorwaarden</a>        
    </li>

    
                <li class="last">        <a href="https://www.apsdirect.nl/aps/aps.nsf/content?ReadForm&amp;login">APS Direct Login</a>        
    </li>


    </ul>
</nav>
                        </div>
                        <div class="col-lg-4">
                            <span class="footer-footnote-meta">ANP Pers Support is onderdeel van ANP en PR Newswire</span>
                        </div>
                    </div>
                </div>
            </div>
        </footer>
    </div>
<a href="tel:0704141234" class="footer-telephone icon-phone">070 - 41 41 234</a>

        <div class="async-scripts"
        data-script-newsticker="/assets/frontend/bower_components/carouFredSel/jquery.carouFredSel-6.2.1.js"
        data-script-sticky="/assets/frontend/bower_components/sticky-kit/jquery.sticky-kit.js"
        data-script-slick="/assets/frontend/bower_components/slick-carousel/slick/slick.js"
        data-script-moment="/assets/frontend/bower_components/moment/moment.js"
        data-script-momentlocale="/assets/frontend/bower_components/moment/locale/nl.js"
        data-script-select2="/assets/frontend/bower_components/select2/dist/js/select2.js"
        data-script-select2locale="/assets/frontend/bower_components/select2/dist/js/i18n/nl.js"
        data-script-picker="/assets/frontend/bower_components/pickadate/lib/picker.js"
        data-script-pickadate="/assets/frontend/bower_components/pickadate/lib/picker.date.js"
        data-script-pickatime="/assets/frontend/bower_components/pickadate/lib/picker.time.js"
        data-script-picklegacy="/assets/frontend/bower_components/pickadate/lib/legacy.js"
        data-script-picklocale="/assets/frontend/bower_components/pickadate/lib/translations/nl_NL.js">
    </div>

    
            <script type="text/javascript" src="/js/d9ffc3e.js"></script>
    </body>
</html>
