<!DOCTYPE html>
<!--[if lt IE 8]>     <html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="nl"> <![endif]-->
<!--[if IE 8]>        <html class="no-js ie8 lt-ie10 lt-ie9" lang="nl"> <![endif]-->
<!--[if IE 9]>        <html class="no-js ie9 lt-ie10" lang="nl"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="nl"><!--<![endif]-->
<head>
        <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
    <meta name="apple-touch-fullscreen" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="robots" content="index, follow"><meta name="title" content="‘Zelfredzaamheid’ geen excuus om mensenrechten te verwaarlozen | ANP Pers Support | De kortste weg naar publiciteit" />
        <meta name="description" content="Persbericht embargo tot donderdag 14 juni 5.00 uur

‘Zelfredzaamheid’ geen excuus om mensenrechten te verwaarlozen

Het College voor de Rechten van de" />
        <meta name="keywords" content="anp, anp nieuws anp pers support anp perssupport" />                <meta property="og&#x3A;site_name" content="ANP&#x20;Perssupport" /><meta property="og&#x3A;locale" content="nl_NL" /><meta property="og&#x3A;title" content="&#x2018;Zelfredzaamheid&#x2019;&#x20;geen&#x20;excuus&#x20;om&#x20;mensenrechten&#x20;te&#x20;verwaarlozen&#x20;&#x7C;&#x20;ANP&#x20;Pers&#x20;Support&#x20;&#x7C;&#x20;De&#x20;kortste&#x20;weg&#x20;naar&#x20;publiciteit" /><meta property="og&#x3A;url" content="http&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;persbericht&#x2F;49dcdca8-9575-4672-95ee-72ad663fdfb4&#x2F;zelfredzaamheid-geen-excuus-om-mensenrechten-te-verwaarlozen" /><meta property="og&#x3A;description" content="Persbericht&#x20;embargo&#x20;tot&#x20;donderdag&#x20;14&#x20;juni&#x20;5.00&#x20;uur&#x0A;&#x0A;&#x2018;Zelfredzaamheid&#x2019;&#x20;geen&#x20;excuus&#x20;om&#x20;mensenrechten&#x20;te&#x20;verwaarlozen&#x0A;&#x0A;Het&#x20;College&#x20;voor&#x20;de&#x20;Rechten&#x20;van&#x20;de" /><meta property="og&#x3A;type" content="website" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;assets&#x2F;frontend&#x2F;src&#x2F;images&#x2F;og_logo.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="213" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;uploads&#x2F;cache&#x2F;press_news_item_og&#x2F;uploads&#x2F;press-news-item&#x2F;original&#x2F;3Huisvesting.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="600" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;uploads&#x2F;cache&#x2F;press_news_item_og&#x2F;uploads&#x2F;press-news-item&#x2F;original&#x2F;1samenvatting.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="600" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;uploads&#x2F;cache&#x2F;press_news_item_og&#x2F;uploads&#x2F;press-news-item&#x2F;original&#x2F;4Onderwijs.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="600" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;uploads&#x2F;cache&#x2F;press_news_item_og&#x2F;uploads&#x2F;press-news-item&#x2F;original&#x2F;131185ba-aa02-486f-a49c-f4b1a0382545.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="600" />    
    <title>‘Zelfredzaamheid’ geen excuus om mensenrechten te verwaarlozen | ANP Pers Support | De kortste weg naar publiciteit</title>

    <link rel="alternate" title="ANP Perssupport - Persberichten RSS feed" type="application/rss+xml" href="http://www.perssupport.nl/persberichten/rss" />
    <link rel="alternate" title="ANP Perssupport - Persberichten ATOM feed" type="application/atom+xml"  href="http://www.perssupport.nl/persberichten/atom"/>

    <link rel="shortcut icon" href="/assets/frontend/src/images/favicon/favicon.ico" />
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/frontend/src/images/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/frontend/src/images/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/frontend/src/images/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/frontend/src/images/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/frontend/src/images/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/frontend/src/images/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/frontend/src/images/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/frontend/src/images/favicon/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/frontend/src/images/favicon/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/android-chrome-192x192" sizes="192x192">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/assets/frontend/src/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffc40d">
    <meta name="msapplication-TileImage" content="/assets/frontend/src/images/favicon/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

            <link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
                    <link rel="stylesheet" href="/css/d35b490.css" />
                </head>

<body>

<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2961728-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSD4VX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KSD4VX');</script>

<div class="site-canvas">
    <div class="overlay"></div>
            <header>
            <div class="nav nav-top">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-4 col-sm-4">
                            <span>Volg ons op:</span>
                            <ul class="list list-social">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item icon-rss"></li></a>
                            </ul>
                        </div>
                        <div class="col-xs-12 col-sm-12 col-md-8">
                            <div class="text-right">
                                <a href="https://order.perssupport.nl/" class="link" rel="external">APS Nieuwsmanager login</a>

<span class="seperator">|</span>

<a href="https://eu-app.cision.com" class="link" rel="external">Cision Communication Cloud&trade; login</a>

    <span class="seperator">|</span>
    <a href="/english-summary" class="link">English</a>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <span class="nav-toggle js-nav-toggle">
                <span class="lines"></span>
            </span>
            <div class="header header-nav js-sticky-header">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-3">
                            <a href="/"><img src="/assets/frontend/src/images/site-logo.png" alt="Site logo" class="img-responsive header-logo"/></a>
                        </div>
                        <div class="col-xs-9">
                            <div class="nav-holder">
                                <nav class="nav nav-primary">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                            <li>        <a href="/diensten">Diensten</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persbericht-versturen">Verstuur direct een persbericht</a>        
    </li>

    
                <li>        <a href="/dienst/de-media-bereiken">De media bereiken?</a>        
    </li>

    
                <li>        <a href="/dienst/relevante-content-creeren">Nieuwswaardige content creëren?</a>        
    </li>

    
                <li>        <a href="/dienst/zien-of-je-verhaal-is-opgepikt/media-aandacht-monitoren-en-analyseren">Media-aandacht monitoren en analyseren</a>        
    </li>

    
                <li class="last">        <a href="/workshops">Workshops &amp; events</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/inspiratie">Inspiratie</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persberichten">Gepubliceerde persberichten</a>        
    </li>

    
                <li>        <a href="/hoe-schrijf-je-een-persbericht">Hoe schrijf je een effectief persbericht</a>        
    </li>

    
                <li class="last">        <a href="/verhalen-van-klanten">Verhalen van klanten</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/over-anp-pers-support">Over ons</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/over-anp-pers-support">Over ANP Pers Support</a>        
    </li>

    
                <li>        <a href="https://www.perssupport.nl/avg">ANP Perssupport en de AVG</a>        
    </li>

    
                <li>        <a href="/waarom-anp-pers-support">Waarom kies jíj voor ANP Pers Support?</a>        
    </li>

    
                <li>        <a href="/reacties-van-klanten">Reacties van klanten</a>        
    </li>

    
                <li class="last">        <a href="/vacatures">Vacatures</a>        
    </li>


    </ul>

    </li>

    
                            <li class="last">        <a href="/perscontact">Contact</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persoonlijk-advies">Maak een afspraak</a>        
    </li>

    
                <li class="last">        <a href="/persbericht-laten-beoordelen">Persbericht laten beoordelen</a>        
    </li>


    </ul>

    </li>


    </ul>
</nav>
                                <a href="/persbericht-versturen" class="button button-tertiary">Persbericht versturen</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>
    
    
    <div class="container">
    <div class="row">
        <div class="col-xs-12">
            <ul id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a><span class='separator'>/</span></li><li itemprop="child"><a href="/persberichten" itemprop="url"><span itemprop="title">Persberichten</span></a><span class='separator'>/</span></li><li itemprop="child"><span itemprop="title">‘Zelfredzaamheid’ geen excuus om mensenrechten te verwaarlozen</span></li></ul>
        </div>
    </div>
</div>

    <div class="page">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <h1 class="title title-article">‘Zelfredzaamheid’ geen excuus om mensenrechten te verwaarlozen</h1>
                    <article class="article">
                        <div class="article-meta">
                            <div class="clearfix">
                                <span class="article-meta-time js-time-ago" data-published-at="2018-06-14 05:00:00">donderdag 14 juni 2018 05:00</span>
                                                                    <a href="/persberichten?rubrics%5B0%5D=2" class="article-meta-category">Binnenland</a>
                                                            </div>
                                                        <div class="article-meta-origin">Dit is een origineel bericht van College voor de Rechten van de Mens</div>
                                                    </div>
                        <div class="wysiwyg">
                            <p>Persbericht embargo tot donderdag 14 juni 5.00 uur<br />
<br />
‘Zelfredzaamheid’ geen excuus om mensenrechten te verwaarlozen<br />
<br />
Het College voor de Rechten van de Mens is de waakhond van de mensenrechten in Nederland. Vanuit die rol brengt het College op donderdag 14 juni zijn jaarlijkse rapportage aan de regering uit. Over de afgelopen vijf jaar rapporteert het College tien trends op het gebied van mensenrechten in Nederland. Het College doet aanbevelingen aan de regering om mensenrechten te verbeteren. En verbetering is ook hier hard nodig. <br />
<br />
Iedereen heeft mensenrechten, maar niet iedereen krijgt zijn mensenrechten even makkelijk gerealiseerd. Hoe belangrijk mensenrechten zijn, merk je pas als ze worden geschonden. Vooral minderheden zijn kwetsbaar. En iedereen is wel eens een minderheid. Bijvoorbeeld door leeftijd, inkomensterugval, gezondheid of waar je in gelooft. Het is belangrijk dat de overheid ook dan mensenrechten beschermt. Dat gebeurt volgens het College nog lang niet voldoende. <br />
<br />
“Als het gaat om de verwezenlijking van economische en sociale rechten, lijkt er een trend te zijn dat de overheid niet meer wil doen dan wat internationale standaarden minimaal vereisen. Tegelijkertijd lijkt diezelfde overheid bij vrijheidsrechten zoals godsdienst- en de demonstratievrijheid juist steeds meer maatregelen te treffen om die rechten te beperken. Een risicovolle ontwikkeling, die als gevolg heeft dat sommige groepen niet volwaardig kunnen meedoen in onze maatschappij.” Aldus Adriana van Dooijeweert, voorzitter van het College voor de Rechten van de Mens.<br />
<br />
Huisvesting<br />
<br />
Eén van de tien thema’s uit de jaarlijkse rapportage is huisvesting. Een dak boven je hoofd is ook in Nederland niet vanzelfsprekend en het aantal daklozen stijgt hard: tussen 2009 en 2015 met 74%. Dakloosheid raakt aan veel mensenrechten. Zo hebben dakloze mensen een veel lagere levensverwachting door hun slechtere gezondheid en hebben ze niet altijd toegang tot sociale zekerheid of tot de opvang. De overheid doet vaak een beroep op de zelfredzaamheid van mensen, maar heeft als taak de mensenrechten van iedereen te waarborgen. Dat gebeurt ook als het gaat om huisvesting te weinig.<br />
<br />
Gelijke kansen in het onderwijs<br />
<br />
Een ander belangrijk thema uit de jaarrapportage is ongelijkheid in het onderwijs. Een groot aantal kinderen  – rond de 10.000 – gaat buiten hun wil om niet naar school. Zij worden vaak de ‘thuiszitters’ genoemd. Ze zitten thuis vanwege hun onderwijsbehoeften op medisch, sociaal, intellectueel of emotioneel gebied. Ook andere groepen kinderen hebben geen gelijke kansen op school. Het gaat bijvoorbeeld om kinderen van woonwagenbewoners (Sinti en Roma), kinderen van lager opgeleide ouders, kinderen uit kansarme gebieden en kinderen met een niet-westerse migratie-achtergrond.  Het Nederlandse onderwijsstelsel legt vooral de nadruk op leerplicht. Het College wil dat juist de focus meer op leerrecht komt te liggen.<br />
<br />
De jaarlijkse rapportage Mensenrechten in Nederland staat vanaf 14 juni op de website van het College: www.mensenrechten.nl/publicaties <br />
<br />
 </p>
                        </div>
                        <div class="nav-side">
                            <ul>
    <li class="nav-side-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F49dcdca8-9575-4672-95ee-72ad663fdfb4%2Fzelfredzaamheid-geen-excuus-om-mensenrechten-te-verwaarlozen" rel="external" onclick="dataLayer.push({ 'network': 'facebook', 'socialAction': 'share' })">
            <i class="icon-facebook"></i>
        </a>
    </li>
    <li class="nav-side-twitter">
        <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F49dcdca8-9575-4672-95ee-72ad663fdfb4%2Fzelfredzaamheid-geen-excuus-om-mensenrechten-te-verwaarlozen&text=%E2%80%98Zelfredzaamheid%E2%80%99%20geen%20excuus%20om%20mensenrechten%20te%20verwaarlozen&via=anpperssupport" rel="external" onclick="dataLayer.push({ 'network': 'twitter', 'socialAction': 'tweet' })">
            <i class="icon-twitter"></i>
        </a>
    </li>
    <li class="nav-side-linkedin">
        <a href="http://www.linkedin.com/shareArticle?mini=true&ro=true&url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F49dcdca8-9575-4672-95ee-72ad663fdfb4%2Fzelfredzaamheid-geen-excuus-om-mensenrechten-te-verwaarlozen&title=%E2%80%98Zelfredzaamheid%E2%80%99%20geen%20excuus%20om%20mensenrechten%20te%20verwaarlozen&source=ANP Perssupport" rel="external" onclick="dataLayer.push({ 'network': 'linkedin', 'socialAction': 'share' })">
            <i class="icon-linkedin"></i>
        </a>
    </li>
    <li class="nav-side-mail">
        <a href="mailto:?body=http://www.perssupport.nl/persbericht/49dcdca8-9575-4672-95ee-72ad663fdfb4/zelfredzaamheid-geen-excuus-om-mensenrechten-te-verwaarlozen" class="icon-mail-1" onclick="dataLayer.push({ 'network': 'email', 'socialAction': 'share' })"></a>
    </li>
        </ul>
                        </div>
                    </article>
                                            <h3 class="title title-tag">Geplaatst in:</h3>
                        <ul class="list list-tag">
                                                            <li class="list-tag-item">
                                    <a href="/persberichten?sectors%5B0%5D=27" class="list-tag-link">Onderwijs</a>
                                </li>
                                                    </ul>
                                                        </div>
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <div class="js-gallery js-carousel">
                                                                                    <div>
                                    <img src="https://www.perssupport.nl/uploads/cache/press_news_item_caroussel/uploads/press-news-item/original/3Huisvesting.jpg" alt="" class="img-responsive"/>
                                    <a href="/persbericht/49dcdca8-9575-4672-95ee-72ad663fdfb4/zelfredzaamheid-geen-excuus-om-mensenrechten-te-verwaarlozen/download-attachment/74725" class="button button-primary button-small slick-download-button icon-download"></a>
                                </div>
                                                            <div>
                                    <img src="https://www.perssupport.nl/uploads/cache/press_news_item_caroussel/uploads/press-news-item/original/1samenvatting.jpg" alt="" class="img-responsive"/>
                                    <a href="/persbericht/49dcdca8-9575-4672-95ee-72ad663fdfb4/zelfredzaamheid-geen-excuus-om-mensenrechten-te-verwaarlozen/download-attachment/74726" class="button button-primary button-small slick-download-button icon-download"></a>
                                </div>
                                                            <div>
                                    <img src="https://www.perssupport.nl/uploads/cache/press_news_item_caroussel/uploads/press-news-item/original/4Onderwijs.jpg" alt="" class="img-responsive"/>
                                    <a href="/persbericht/49dcdca8-9575-4672-95ee-72ad663fdfb4/zelfredzaamheid-geen-excuus-om-mensenrechten-te-verwaarlozen/download-attachment/74727" class="button button-primary button-small slick-download-button icon-download"></a>
                                </div>
                                                            <div>
                                    <img src="/assets/frontend/src/images/icon-pdf.png" alt="" class="img-responsive"/>
                                    <a href="/persbericht/49dcdca8-9575-4672-95ee-72ad663fdfb4/zelfredzaamheid-geen-excuus-om-mensenrechten-te-verwaarlozen/download-attachment/74728" class="button button-primary button-small slick-download-button icon-download"></a>
                                </div>
                                                            <div>
                                    <img src="/assets/frontend/src/images/icon-pdf.png" alt="" class="img-responsive"/>
                                    <a href="/persbericht/49dcdca8-9575-4672-95ee-72ad663fdfb4/zelfredzaamheid-geen-excuus-om-mensenrechten-te-verwaarlozen/download-attachment/74729" class="button button-primary button-small slick-download-button icon-download"></a>
                                </div>
                                                            <div>
                                    <img src="/assets/frontend/src/images/icon-pdf.png" alt="" class="img-responsive"/>
                                    <a href="/persbericht/49dcdca8-9575-4672-95ee-72ad663fdfb4/zelfredzaamheid-geen-excuus-om-mensenrechten-te-verwaarlozen/download-attachment/74730" class="button button-primary button-small slick-download-button icon-download"></a>
                                </div>
                                                                        </div>
                                            <div class="js-carousel-nav" data-images="6">
                                                            <div class="slick-thumb"><img src="https://www.perssupport.nl/uploads/cache/press_news_item_caroussel_thumb/uploads/press-news-item/original/3Huisvesting.jpg" alt="" class="img-responsive"/></div>
                                                            <div class="slick-thumb"><img src="https://www.perssupport.nl/uploads/cache/press_news_item_caroussel_thumb/uploads/press-news-item/original/1samenvatting.jpg" alt="" class="img-responsive"/></div>
                                                            <div class="slick-thumb"><img src="https://www.perssupport.nl/uploads/cache/press_news_item_caroussel_thumb/uploads/press-news-item/original/4Onderwijs.jpg" alt="" class="img-responsive"/></div>
                                                            <div class="slick-thumb"><img src="/assets/frontend/src/images/icon-pdf.png" alt="" class="img-responsive"/></div>
                                                            <div class="slick-thumb"><img src="/assets/frontend/src/images/icon-pdf.png" alt="" class="img-responsive"/></div>
                                                            <div class="slick-thumb"><img src="/assets/frontend/src/images/icon-pdf.png" alt="" class="img-responsive"/></div>
                                                    </div>
                        <div class="button-holder button-holder-marginless">
                            <a href="/persbericht/49dcdca8-9575-4672-95ee-72ad663fdfb4/zelfredzaamheid-geen-excuus-om-mensenrechten-te-verwaarlozen/download-attachments" class="button button-primary button-small">Download als ZIP</a>
                        </div>
                                        <div class="block block-contact ">
                                                    <a href="/uploads/press-news-item/original/131185ba-aa02-486f-a49c-f4b1a0382545.jpg" rel="external"><img src="https://www.perssupport.nl/uploads/cache/press_news_item_list/uploads/press-news-item/original/131185ba-aa02-486f-a49c-f4b1a0382545.jpg" alt="" class="img-responsive"/></a>
                                                                            <h2 class="title title-contact ">College voor de Rechten van de Mens</h2>
                        
                                                    <dl class="list list-contact">
                                <div class="row-gutterless">
                                    <div class="container-fluid">
                                        <div class="col-xs-12 col-sm-6 col-md-12 col-lg-8">
                                                                                            <dt>plaats:</dt>
                                                <dd>Utrecht</dd>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <dt>website:</dt>
                                                <dd><a href="http://www.mensenrechten.nl" rel="external">http://www.mensenrechten.nl</a></dd>
                                                                                    </div>
                                    </div>
                                </div>
                            </dl>
                                            </div>
                </div>
            </div>
        </div>

        <section class="section">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2 col-lg-8 col-lg-offset-2">
                <h2 class="title title-press">Andere persberichten van deze organisatie</h2>
                <ul class="list list-striped">
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/39358d02-9c12-4795-912c-e4ac7c9f469d/plan-loondispensatie-moet-meer-rekening-houden-met-mensenrechten" class="list-striped-image-wrapper">
        <img src="https://www.perssupport.nl/uploads/cache/press_news_item_list/uploads/press-news-item/original/131185ba-aa02-486f-a49c-f4b1a0382545.jpg" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/39358d02-9c12-4795-912c-e4ac7c9f469d/plan-loondispensatie-moet-meer-rekening-houden-met-mensenrechten" class="link link-list"><span class="list-striped-title">Plan loondispensatie moet meer rekening houden met mensenrechten</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2018-04-12 17:51:43">donderdag 12 april 2018 17:51</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/256b2837-0b17-4f11-bf5e-ba0c6c176787/meldpunt-toegankelijkheid-verkiezingen-hulp-in-stemhokje-gewenst" class="list-striped-image-wrapper">
        <img src="https://www.perssupport.nl/uploads/cache/press_news_item_list/uploads/press-news-item/original/131185ba-aa02-486f-a49c-f4b1a0382545.jpg" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/256b2837-0b17-4f11-bf5e-ba0c6c176787/meldpunt-toegankelijkheid-verkiezingen-hulp-in-stemhokje-gewenst" class="link link-list"><span class="list-striped-title">Meldpunt toegankelijkheid verkiezingen: hulp in stemhokje gewenst</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2018-04-06 06:00:00">vrijdag 6 april 2018 06:00</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/0bbdc833-4e6f-43ac-8819-f8fc4828aa23/themazitting-discriminatie-handicap-bij-aanbod-goederen-en-diensten" class="list-striped-image-wrapper">
        <img src="https://www.perssupport.nl/uploads/cache/press_news_item_list/uploads/press-news-item/original/131185ba-aa02-486f-a49c-f4b1a0382545.jpg" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/0bbdc833-4e6f-43ac-8819-f8fc4828aa23/themazitting-discriminatie-handicap-bij-aanbod-goederen-en-diensten" class="link link-list"><span class="list-striped-title">Themazitting: discriminatie handicap bij aanbod goederen en diensten</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2018-03-30 08:31:23">vrijdag 30 maart 2018 08:31</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/5bf40584-af6f-4abc-9d99-2d1bdd6a1762/opening-meldpunt-voor-on-toegankelijkheid-verkiezingen" class="list-striped-image-wrapper">
        <img src="https://www.perssupport.nl/uploads/cache/press_news_item_list/uploads/press-news-item/original/131185ba-aa02-486f-a49c-f4b1a0382545.jpg" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/5bf40584-af6f-4abc-9d99-2d1bdd6a1762/opening-meldpunt-voor-on-toegankelijkheid-verkiezingen" class="link link-list"><span class="list-striped-title">Opening meldpunt voor (on)toegankelijkheid verkiezingen</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2018-03-09 08:31:47">vrijdag 9 maart 2018 08:31</span>
    </div>
</li>
                                    </ul>
            </div>
        </div>
    </div>
</section>


        <section class="section section-shadow">
            <div class="container">
                <div class="row-centered">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-7 col-centered">
                        <div class="block block-teaser block-shadow">
                            <h2 class="title title-teaser">Verstuur nu éénmalig een persbericht</h2>
                            <p>Verstuur persberichten en beeldmateriaal naar redacties in binnen- en buitenland. Via het ANP-net, het internationale medianetwerk van PR Newswire of met een perslijst op maat.</p>
                            <a href="/persbericht-versturen" class="button button-primary">Direct persbericht versturen</a>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div>

            <footer class="footer">
            <div class="container">
                <div class="row">
                    <div class="col-sm-3 col-md-2">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Contact</h2>
                            <address class="footer-address">
				WTC Den Haag, Toren C<br />
				<a href="https://www.google.com/maps?q=Prinses+Beatrixlaan+582+2595+BM+Den+Haag&entry=gmail&source=g" target="_blank">Prinses Beatrixlaan 582</a><br />
				<a href="https://www.google.com/maps?q=Prinses+Beatrixlaan+582+2595+BM+Den+Haag&entry=gmail&source=g" target="_blank">2595 BM Den Haag</a><br />
                            </address>
                        </div>
                                            </div>
                    <div class="col-sm-4 col-md-7">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Follow us</h2>
                            <ul class="list list-social list-social-large list-social-borderless">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item list-social-item-twitter icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item list-social-item-linkedin icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item list-social-item-rss icon-rss"></li></a>
                            </ul>
                        </div>
                    </div>
                    <div class="col-sm-5 col-md-3">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Ontvang onze nieuwsbrief</h2>
                            <p class="footer-newsletter-description">Blijf op de hoogte en schrijf je in.</p>
                            <form name="" method="get" action="/nieuwsbrief-inschrijven" class="form-newsletter form-horizontal" novalidate="novalidate"><div  class="form-newsletter" novalidate="novalidate">    <div     class="form-group">
        <div class="form-label"></div>
        <div class="form-input-wrapper">
            <input type="text" id="email" name="email" required="required" placeholder="Je e-mailadres" class="form-control" />
            
        </div>
    </div>
    <div     class="form-group">
        
        <div class="form-input-wrapper">
            <div id="buttons" class="form__button-wrapper"><div class="form-group"><div class="form-label"></div><div class="form-input-wrapper"><button type="submit" id="buttons_submit" name="buttons[submit]" class="button button-small button-primary icon-arrow-right btn"></button></div></div></div>
            
        </div>
    </div>
<input type="hidden" id="_token" name="_token" class="form-control" value="8Q59jzF_NjD4yOq9Tk7TOZWw9TScyfnTsqP__wcB9ws" /></div></form>

                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-footnote">
                <div class="container">
                    <div class="row">
                        <div class="col-lg-8">
                            <nav class="nav nav-footnote">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                <li>        <a href="/diensten">Diensten</a>        
    </li>

    
                <li>        <a href="/inspiratie">Inspiratie</a>        
    </li>

    
                <li>        <a href="/over-anp-pers-support">Over ons</a>        
    </li>

    
                <li>        <a href="/perscontact">Contact</a>        
    </li>

    
                <li>        <a href="/voorwaarden">Algemene voorwaarden</a>        
    </li>

    
                <li class="last">        <a href="https://www.apsdirect.nl/aps/aps.nsf/content?ReadForm&amp;login">APS Direct Login</a>        
    </li>


    </ul>
</nav>
                        </div>
                        <div class="col-lg-4">
                            <span class="footer-footnote-meta">ANP Pers Support is onderdeel van ANP en PR Newswire</span>
                        </div>
                    </div>
                </div>
            </div>
        </footer>
    </div>
<a href="tel:0704141234" class="footer-telephone icon-phone">070 - 41 41 234</a>

        <div class="async-scripts"
        data-script-newsticker="/assets/frontend/bower_components/carouFredSel/jquery.carouFredSel-6.2.1.js"
        data-script-sticky="/assets/frontend/bower_components/sticky-kit/jquery.sticky-kit.js"
        data-script-slick="/assets/frontend/bower_components/slick-carousel/slick/slick.js"
        data-script-moment="/assets/frontend/bower_components/moment/moment.js"
        data-script-momentlocale="/assets/frontend/bower_components/moment/locale/nl.js"
        data-script-select2="/assets/frontend/bower_components/select2/dist/js/select2.js"
        data-script-select2locale="/assets/frontend/bower_components/select2/dist/js/i18n/nl.js"
        data-script-picker="/assets/frontend/bower_components/pickadate/lib/picker.js"
        data-script-pickadate="/assets/frontend/bower_components/pickadate/lib/picker.date.js"
        data-script-pickatime="/assets/frontend/bower_components/pickadate/lib/picker.time.js"
        data-script-picklegacy="/assets/frontend/bower_components/pickadate/lib/legacy.js"
        data-script-picklocale="/assets/frontend/bower_components/pickadate/lib/translations/nl_NL.js">
    </div>

    
            <script type="text/javascript" src="/js/d9ffc3e.js"></script>
    </body>
</html>
