<!DOCTYPE html>
<!--[if lt IE 8]>     <html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="nl"> <![endif]-->
<!--[if IE 8]>        <html class="no-js ie8 lt-ie10 lt-ie9" lang="nl"> <![endif]-->
<!--[if IE 9]>        <html class="no-js ie9 lt-ie10" lang="nl"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="nl"><!--<![endif]-->
<head>
        <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
    <meta name="apple-touch-fullscreen" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="robots" content="index, follow"><meta name="title" content="Klaytn Announces Mainnet Launch: Asia&#039;s Largest Enterprises Including LG and UnionBank Join Klaytn Ecosystem | ANP Pers Support | De kortste weg naar publiciteit" />
        <meta name="description" content="
    --  Klaytn Governance Council, an alliance of multinational businesses and
        organizations, responsible for platform governance, consensus node" />
        <meta name="keywords" content="anp, anp nieuws anp pers support anp perssupport" />                <meta property="og&#x3A;site_name" content="ANP&#x20;Perssupport" /><meta property="og&#x3A;locale" content="nl_NL" /><meta property="og&#x3A;title" content="Klaytn&#x20;Announces&#x20;Mainnet&#x20;Launch&#x3A;&#x20;Asia&amp;&#x23;039&#x3B;s&#x20;Largest&#x20;Enterprises&#x20;Including&#x20;LG&#x20;and&#x20;UnionBank&#x20;Join&#x20;Klaytn&#x20;Ecosystem&#x20;&#x7C;&#x20;ANP&#x20;Pers&#x20;Support&#x20;&#x7C;&#x20;De&#x20;kortste&#x20;weg&#x20;naar&#x20;publiciteit" /><meta property="og&#x3A;url" content="http&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;persbericht&#x2F;280619042&#x2F;klaytn-announces-mainnet-launch-asia-s-largest-enterprises-including-lg-and-unionbank-join-klaytn-ecosystem" /><meta property="og&#x3A;description" content="&#x0A;&#x20;&#x20;&#x20;&#x20;--&#x20;&#x20;Klaytn&#x20;Governance&#x20;Council,&#x20;an&#x20;alliance&#x20;of&#x20;multinational&#x20;businesses&#x20;and&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;organizations,&#x20;responsible&#x20;for&#x20;platform&#x20;governance,&#x20;consensus&#x20;node" /><meta property="og&#x3A;type" content="website" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;assets&#x2F;frontend&#x2F;src&#x2F;images&#x2F;og_logo.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="213" />    
    <title>Klaytn Announces Mainnet Launch: Asia&#039;s Largest Enterprises Including LG and UnionBank Join Klaytn Ecosystem | ANP Pers Support | De kortste weg naar publiciteit</title>

    <link rel="alternate" title="ANP Perssupport - Persberichten RSS feed" type="application/rss+xml" href="http://www.perssupport.nl/persberichten/rss" />
    <link rel="alternate" title="ANP Perssupport - Persberichten ATOM feed" type="application/atom+xml"  href="http://www.perssupport.nl/persberichten/atom"/>

    <link rel="shortcut icon" href="/assets/frontend/src/images/favicon/favicon.ico" />
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/frontend/src/images/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/frontend/src/images/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/frontend/src/images/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/frontend/src/images/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/frontend/src/images/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/frontend/src/images/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/frontend/src/images/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/frontend/src/images/favicon/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/frontend/src/images/favicon/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/android-chrome-192x192" sizes="192x192">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/assets/frontend/src/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffc40d">
    <meta name="msapplication-TileImage" content="/assets/frontend/src/images/favicon/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

            <link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
                    <link rel="stylesheet" href="/css/d35b490.css" />
                </head>

<body>

<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2961728-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSD4VX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KSD4VX');</script>

<div class="site-canvas">
    <div class="overlay"></div>
            <header>
            <div class="nav nav-top">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-4 col-sm-4">
                            <span>Volg ons op:</span>
                            <ul class="list list-social">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item icon-rss"></li></a>
                            </ul>
                        </div>
                        <div class="col-xs-12 col-sm-12 col-md-8">
                            <div class="text-right">
                                <a href="https://order.perssupport.nl/" class="link" rel="external">APS Nieuwsmanager login</a>

<span class="seperator">|</span>

<a href="https://eu-app.cision.com" class="link" rel="external">Cision Communication Cloud&trade; login</a>

    <span class="seperator">|</span>
    <a href="/english-summary" class="link">English</a>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <span class="nav-toggle js-nav-toggle">
                <span class="lines"></span>
            </span>
            <div class="header header-nav js-sticky-header">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-3">
                            <a href="/"><img src="/assets/frontend/src/images/site-logo.png" alt="Site logo" class="img-responsive header-logo"/></a>
                        </div>
                        <div class="col-xs-9">
                            <div class="nav-holder">
                                <nav class="nav nav-primary">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                            <li>        <a href="/diensten">Diensten</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persbericht-versturen">Verstuur direct een persbericht</a>        
    </li>

    
                <li>        <a href="/dienst/de-media-bereiken">De media bereiken?</a>        
    </li>

    
                <li>        <a href="/dienst/relevante-content-creeren">Nieuwswaardige content creëren?</a>        
    </li>

    
                <li>        <a href="/dienst/zien-of-je-verhaal-is-opgepikt/media-aandacht-monitoren-en-analyseren">Media-aandacht monitoren en analyseren</a>        
    </li>

    
                <li class="last">        <a href="/workshops">Workshops &amp; events</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/inspiratie">Inspiratie</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persberichten">Gepubliceerde persberichten</a>        
    </li>

    
                <li>        <a href="/hoe-schrijf-je-een-persbericht">Hoe schrijf je een effectief persbericht</a>        
    </li>

    
                <li class="last">        <a href="/verhalen-van-klanten">Verhalen van klanten</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/over-anp-pers-support">Over ons</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/over-anp-pers-support">Over ANP Pers Support</a>        
    </li>

    
                <li>        <a href="https://www.perssupport.nl/avg">ANP Perssupport en de AVG</a>        
    </li>

    
                <li>        <a href="/waarom-anp-pers-support">Waarom kies jíj voor ANP Pers Support?</a>        
    </li>

    
                <li>        <a href="/reacties-van-klanten">Reacties van klanten</a>        
    </li>

    
                <li class="last">        <a href="/vacatures">Vacatures</a>        
    </li>


    </ul>

    </li>

    
                            <li class="last">        <a href="/perscontact">Contact</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persoonlijk-advies">Maak een afspraak</a>        
    </li>

    
                <li class="last">        <a href="/persbericht-laten-beoordelen">Persbericht laten beoordelen</a>        
    </li>


    </ul>

    </li>


    </ul>
</nav>
                                <a href="/persbericht-versturen" class="button button-tertiary">Persbericht versturen</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>
    
    
    <div class="container">
    <div class="row">
        <div class="col-xs-12">
            <ul id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a><span class='separator'>/</span></li><li itemprop="child"><a href="/persberichten" itemprop="url"><span itemprop="title">Persberichten</span></a><span class='separator'>/</span></li><li itemprop="child"><span itemprop="title">Klaytn Announces Mainnet Launch: Asia&#039;s Largest Enterprises Including LG and UnionBank Join Klaytn Ecosystem</span></li></ul>
        </div>
    </div>
</div>

    <div class="page">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <h1 class="title title-article">Klaytn Announces Mainnet Launch: Asia&#039;s Largest Enterprises Including LG and UnionBank Join Klaytn Ecosystem</h1>
                    <article class="article">
                        <div class="article-meta">
                            <div class="clearfix">
                                <span class="article-meta-time js-time-ago" data-published-at="2019-06-28 10:01:21">vrijdag 28 juni 2019 10:01</span>
                                                                    <a href="/persberichten?rubrics%5B0%5D=1" class="article-meta-category">Economie</a>
                                                            </div>
                                                        <div class="article-meta-origin">Dit is een origineel bericht van PR Newswire</div>
                                                    </div>
                        <div class="wysiwyg">
                            <p><br />
    --  Klaytn Governance Council, an alliance of multinational businesses and<br />
        organizations, responsible for platform governance, consensus node<br />
        operation, and ecosystem growth<br />
    --  Asia's large companies including LG Electronics, Celltrion, Netmarble,<br />
        and Union Bank of the Philippines participate in the Council<br />
    --  Newly joined KLAY BApp Partners use Klaytn's token KLAY for service<br />
        operation<br />
SEOUL, South Korea, June 28, 2019 /PRNewswire/ -- Ground X, the blockchain subsidiary of the leading South Korean mobile platform, Kakao, launched the official Klaytn mainnet, in addition to announcing 'Governance Council' that together operates the platform.<br />
<br />
https://mma.prnewswire.com/media/929926/Klaytn_Mainnet.jpg [https://mma.prnewswire.com/media/929926/Klaytn_Mainnet.jpg]<br />
<br />
# Klaytn features new incentive mechanism and 8 new service partners to expand the ecosystem<br />
<br />
Ground X launched Klaytn mainnet via the official Klaytn webpage at www.klaytn.com [http://www.klaytn.com/]. Klaytn is committed to triggering the mass adoption of blockchain services as to substantiate the value and utility of blockchain technology. In doing so, Klaytn focuses on enhancing development environment and offering high performance and flexible scalability solutions for BApps (Blockchain Applications) with large traffic.<br />
<br />
The Klaytn mainnet features fast response time on par with that of legacy web services, based on the actual feedback from the partners via the public testnet trial. Further, the stability of the mainnet platform has been verified based on the security testing of high-intensity with 4 different security companies, while the user experience has been improved based on blind testing for developers and users.<br />
<br />
For Ground X, the business focus lies beyond simply building the mainnet platform. Its efforts towards building the ecosystem surrounding the Klaytn platform in order to provide blockchain experience for millions of users have successfully resulted in partnerships with 34 service providers with market-proven success in massive user-based service operation. Together with the Klaytn mainnet launch, the 9 blockchain projects including 'HintChain,' the blockchain-based food data marketplace, 'Antube,' a short-video entertainment service, and 'Pibble,' image-based SNS service, are to be successively released on Klaytn until the beginning of July.<br />
<br />
Further, in order to encourage service providers to maintain a stable network, Klaytn features transparent evaluation and incentive mechanisms called Proof of Contribution (PoC) and Klaytn Improvement Reserve (KIR). PoC assesses the contribution level of all economic entities within the Klaytn ecosystem and provides KLAY token that correspond to each entity's level of contribution. KIR, on the other hand, is allocated for anybody committed to maintaining sustainable ecosystem growth through various activities such as platform research or community events.<br />
<br />
Klaytn also features 'KLAY BApp Partners' whose blockchain-powered services use KLAY token for reward and payment. The users are able to earn KLAY and freely use them across diverse services.<br />
<br />
First, a number of blockchain-powered game services developed by 3 major game studios that have gained wide popularity on other blockchain platform are joining Klaytn. 'Klaytn Knights,' an updated version of 'EOS Knights,' developed by the no. 1 global blockchain game development studio, Biscuit, is open for pre-registration starting on June 28th. 'Marvel Clans,' the new game service developed by MixMarvel, which was previously developed Hyper Snake, the no. 1 DApp on TRON, and 'Axie Infinity,' a digital pet collectible game as developed by Vietnam-based Sky Mavis Pte. Ltd. are also servicing their games later this year.<br />
<br />
Some popular character-based games are also recreated via Klaytn. mgame, the Korea-based online game developer with over 20 million users, is transforming 'Hon' and 'Princess Maker' into blockchain-powered games by utilizing their IP's. In addition, 'Crypto Sword & Magic' of Nod Games, 'Infinity Star' of Node Brick, two of which are selected by the Korea-based blockchain accelerating program 'Hashed Labs,' along with 'Crypto Fishing' of MEMORY Inc., are utilizing KLAY for their game services.<br />
<br />
# Global top-tier enterprises including LG Electronics, Netmarble, and UnionBank participate in Klaytn Governance Council<br />
<br />
The Council consists of 19 global top-tier companies that have successfully produced massive user-based popular services in various industry domains including IT, telecommunications, content, games, and finance. They are also key business units of some of Asia's largest companies. Considering the region's booming market with its wider audience eager to embrace new technologies and a great number of emerging firms utilizing blockchain technology for new business models, the assembled alliance is expected to usher in a new era of blockchain through Klaytn.<br />
<br />
As key decision makers for key business and technical agenda, the Council members are responsible for operating the consensus node network. Further, they plan to develop Klaytn-based services or implement blockchain to existing services to drive the mass adoption of blockchain technology.<br />
<br />
The participating Council members include 'LG Electronics,' 'LG International' and 'Celltrion,' one of the largest biopharmaceutical companies in Asia with $2.5 billion market value. Other notable members are 'Netmarble,' the no. 1 game developer and publisher in Korea; 'Wemade,' the popular game developer company with its diverse portfolio of IP's, most notably the 'Legend of Mir' with over 500 million users; 'Pearl Abyss,' the developer of MMORPG 'Black Desert,' the globally famous game around 150 countries; 'PUBG,' the no. 1 paid game company in the world, boasting its famous 'PlayerUnknown's Battlegrounds'; 'Neoply,' the investment arm of 'Neowiz,' one of the largest gaming companies in Korea; 'FSN,' the IT development company that incubated Six Network, providing financial services and digital asset wallet in Thailand; 'Kakao,' the no. 1 mobile platform in Korea, together with its subsidiaries including 'Kakao Pay,' 'Kakao Page,' 'Kakao Games,' and 'Kakao IX.'<br />
<br />
Further, 'Union Bank of the Philippines (UnionBank)', one of the largest banks in the Philippines, along with 'Axiata Digital and Axiata Digital Service Indonesia,' the digital services arm of the largest telecommunications conglomerate in Southeast Asia, 'Axiata Group,' 'HashKey,' the strategic partner of China's 'Wanxiang Blockchain Labs' and the Hong Kong-based leading fintech group, are also joining Klaytn. Further, 'Everrich,' the real estate developer heavily focused in Southeast Asia; 'Hi Inc.,' the Hong Kong-based unicorn company engaged in global travel and lifestyle business providing services to hotels; 'Cocone,' the leading social network digital content company from Japan; and 'gumi, Inc.,' a leading global mobile game publisher and developer headquartered in Japan are also part of Klaytn Governance Council. As the Klaytn platform and its ecosystem continue to expand at an advanced speed, Klaytn plans to invite competent service providers to become the potential members of the Council.<br />
<br />
Jason Han, the CEO of Ground X, heading the development and operation of Klaytn, said, "Klaytn will trigger the mass adoption of blockchain and expand the ecosystem by partnering with more service partners." He further commented, "Klaytn is operated by an alliance of some of Asia's largest enterprises of great reputation altogether exceeding a market value of over $65 billion and a user base of hundreds of millions, with a mission to enhance the platform's transparency and trust." He added, "Together with our Governance Council, we look forward to operating a stable and reliable blockchain platform."<br />
<br />
[About Klaytn] <br />
Klaytn is a public blockchain platform of the leading South Korean mobile platform, Kakao. Dedicated to validating the value and utility of blockchain technology by providing a blockchain service for mass adoption, Klaytn provides an easy development environment and friendly user experience. Klaytn seeks to continue advancing the platform to offer blockchain services for millions of users.<br />
<br />
https://klaytn.com [https://klaytn.com/] <br />
https://medium.com/klaytn [https://medium.com/klaytn] <br />
https://twitter.com/klaytn_official [https://twitter.com/klaytn_official]<br />
<br />
Photo - https://mma.prnewswire.com/media/929926/Klaytn_Mainnet.jpg [https://mma.prnewswire.com/media/929926/Klaytn_Mainnet.jpg]<br />
<br />
CONTACT:  Ines Chun, +82-10-7266-4556, ines.chun@groundx.xyz<br />
<br />
Web site:  https://klaytn.com/<br />
<br />
</p>
                        </div>
                        <div class="nav-side">
                            <ul>
    <li class="nav-side-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F280619042%2Fklaytn-announces-mainnet-launch-asia-s-largest-enterprises-including-lg-and-unionbank-join-klaytn-ecosystem" rel="external" onclick="dataLayer.push({ 'network': 'facebook', 'socialAction': 'share' })">
            <i class="icon-facebook"></i>
        </a>
    </li>
    <li class="nav-side-twitter">
        <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F280619042%2Fklaytn-announces-mainnet-launch-asia-s-largest-enterprises-including-lg-and-unionbank-join-klaytn-ecosystem&text=Klaytn%20Announces%20Mainnet%20Launch%3A%20Asia%27s%20Largest%20Enterprises%20Including%20LG%20and%20UnionBank%20Join%20Klaytn%20Ecosystem&via=anpperssupport" rel="external" onclick="dataLayer.push({ 'network': 'twitter', 'socialAction': 'tweet' })">
            <i class="icon-twitter"></i>
        </a>
    </li>
    <li class="nav-side-linkedin">
        <a href="http://www.linkedin.com/shareArticle?mini=true&ro=true&url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F280619042%2Fklaytn-announces-mainnet-launch-asia-s-largest-enterprises-including-lg-and-unionbank-join-klaytn-ecosystem&title=Klaytn%20Announces%20Mainnet%20Launch%3A%20Asia%27s%20Largest%20Enterprises%20Including%20LG%20and%20UnionBank%20Join%20Klaytn%20Ecosystem&source=ANP Perssupport" rel="external" onclick="dataLayer.push({ 'network': 'linkedin', 'socialAction': 'share' })">
            <i class="icon-linkedin"></i>
        </a>
    </li>
    <li class="nav-side-mail">
        <a href="mailto:?body=http://www.perssupport.nl/persbericht/280619042/klaytn-announces-mainnet-launch-asia-s-largest-enterprises-including-lg-and-unionbank-join-klaytn-ecosystem" class="icon-mail-1" onclick="dataLayer.push({ 'network': 'email', 'socialAction': 'share' })"></a>
    </li>
        </ul>
                        </div>
                    </article>
                                                        </div>
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <div class="js-gallery js-carousel">
                                            </div>
                                        <div class="block block-contact flatten">
                                                                            <h2 class="title title-contact is-borderless">PR Newswire</h2>
                        
                                                    <p class="title-contact-description">
                                Dit persbericht is via ANP Pers Support naar internationale (vak en online) media gestuurd. Heb je nieuws voor buitenlandse journalisten? Bekijk dan <a href="/dienst/de-media-bereiken/internationaal-persbericht">onze mogelijkheden</a> of neem <a href="/perscontact">contact</a> met ons op.
                            </p>
                                            </div>
                </div>
            </div>
        </div>

        <section class="section">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2 col-lg-8 col-lg-offset-2">
                <h2 class="title title-press">Andere persberichten van deze organisatie</h2>
                <ul class="list list-striped">
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/280619046/aj-vaccines-will-contribute-to-the-global-polio-eradication-with-its-innovative-polio-vaccine" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/280619046/aj-vaccines-will-contribute-to-the-global-polio-eradication-with-its-innovative-polio-vaccine" class="link link-list"><span class="list-striped-title">AJ Vaccines Will Contribute to the Global Polio Eradication With its Innovative Polio Vaccine</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2019-06-28 10:21:20">vrijdag 28 juni 2019 10:21</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/280619032/menarini-ricerche-announces-publication-of-pre-clinical-data-of-the-first-in-class-antibody-drug-conjugate-men1309-obt076-currently-in-phase-i-c" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/280619032/menarini-ricerche-announces-publication-of-pre-clinical-data-of-the-first-in-class-antibody-drug-conjugate-men1309-obt076-currently-in-phase-i-c" class="link link-list"><span class="list-striped-title">Menarini Ricerche Announces Publication of Pre-clinical Data of the First-in-class Antibody-drug Conjugate MEN1309/OBT076, Currently in Phase I C</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2019-06-28 09:01:21">vrijdag 28 juni 2019 09:01</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/280619023/amerigo-education-american-private-schools-with-religious-background-are-attracting-more-international-students" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/280619023/amerigo-education-american-private-schools-with-religious-background-are-attracting-more-international-students" class="link link-list"><span class="list-striped-title">Amerigo Education: American Private Schools With Religious Background Are Attracting More International Students</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2019-06-28 08:01:20">vrijdag 28 juni 2019 08:01</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/280619024/dsm-announces-early-redemption-of-the-eur300-million-1-75-bond-maturing-november-13-2019" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/280619024/dsm-announces-early-redemption-of-the-eur300-million-1-75-bond-maturing-november-13-2019" class="link link-list"><span class="list-striped-title">DSM Announces Early Redemption of the EUR300 Million 1.75% Bond Maturing November 13, 2019</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2019-06-28 08:01:20">vrijdag 28 juni 2019 08:01</span>
    </div>
</li>
                                    </ul>
            </div>
        </div>
    </div>
</section>


        <section class="section section-shadow">
            <div class="container">
                <div class="row-centered">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-7 col-centered">
                        <div class="block block-teaser block-shadow">
                            <h2 class="title title-teaser">Verstuur nu éénmalig een persbericht</h2>
                            <p>Verstuur persberichten en beeldmateriaal naar redacties in binnen- en buitenland. Via het ANP-net, het internationale medianetwerk van PR Newswire of met een perslijst op maat.</p>
                            <a href="/persbericht-versturen" class="button button-primary">Direct persbericht versturen</a>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div>

            <footer class="footer">
            <div class="container">
                <div class="row">
                    <div class="col-sm-3 col-md-2">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Contact</h2>
                            <address class="footer-address">
				WTC Den Haag, Toren C<br />
				<a href="https://www.google.com/maps?q=Prinses+Beatrixlaan+582+2595+BM+Den+Haag&entry=gmail&source=g" target="_blank">Prinses Beatrixlaan 582</a><br />
				<a href="https://www.google.com/maps?q=Prinses+Beatrixlaan+582+2595+BM+Den+Haag&entry=gmail&source=g" target="_blank">2595 BM Den Haag</a><br />
                            </address>
                        </div>
                                            </div>
                    <div class="col-sm-4 col-md-7">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Follow us</h2>
                            <ul class="list list-social list-social-large list-social-borderless">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item list-social-item-twitter icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item list-social-item-linkedin icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item list-social-item-rss icon-rss"></li></a>
                            </ul>
                        </div>
                    </div>
                    <div class="col-sm-5 col-md-3">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Ontvang onze nieuwsbrief</h2>
                            <p class="footer-newsletter-description">Blijf op de hoogte en schrijf je in.</p>
                            <form name="" method="get" action="/nieuwsbrief-inschrijven" class="form-newsletter form-horizontal" novalidate="novalidate"><div  class="form-newsletter" novalidate="novalidate">    <div     class="form-group">
        <div class="form-label"></div>
        <div class="form-input-wrapper">
            <input type="text" id="email" name="email" required="required" placeholder="Je e-mailadres" class="form-control" />
            
        </div>
    </div>
    <div     class="form-group">
        
        <div class="form-input-wrapper">
            <div id="buttons" class="form__button-wrapper"><div class="form-group"><div class="form-label"></div><div class="form-input-wrapper"><button type="submit" id="buttons_submit" name="buttons[submit]" class="button button-small button-primary icon-arrow-right btn"></button></div></div></div>
            
        </div>
    </div>
<input type="hidden" id="_token" name="_token" class="form-control" value="f4edLIhlEOuN1BnEM5Tf1T0li3sfNnt1HRXfsjWQTGs" /></div></form>

                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-footnote">
                <div class="container">
                    <div class="row">
                        <div class="col-lg-8">
                            <nav class="nav nav-footnote">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                <li>        <a href="/diensten">Diensten</a>        
    </li>

    
                <li>        <a href="/inspiratie">Inspiratie</a>        
    </li>

    
                <li>        <a href="/over-anp-pers-support">Over ons</a>        
    </li>

    
                <li>        <a href="/perscontact">Contact</a>        
    </li>

    
                <li>        <a href="/voorwaarden">Algemene voorwaarden</a>        
    </li>

    
                <li class="last">        <a href="https://www.apsdirect.nl/aps/aps.nsf/content?ReadForm&amp;login">APS Direct Login</a>        
    </li>


    </ul>
</nav>
                        </div>
                        <div class="col-lg-4">
                            <span class="footer-footnote-meta">ANP Pers Support is onderdeel van ANP en PR Newswire</span>
                        </div>
                    </div>
                </div>
            </div>
        </footer>
    </div>
<a href="tel:0704141234" class="footer-telephone icon-phone">070 - 41 41 234</a>

        <div class="async-scripts"
        data-script-newsticker="/assets/frontend/bower_components/carouFredSel/jquery.carouFredSel-6.2.1.js"
        data-script-sticky="/assets/frontend/bower_components/sticky-kit/jquery.sticky-kit.js"
        data-script-slick="/assets/frontend/bower_components/slick-carousel/slick/slick.js"
        data-script-moment="/assets/frontend/bower_components/moment/moment.js"
        data-script-momentlocale="/assets/frontend/bower_components/moment/locale/nl.js"
        data-script-select2="/assets/frontend/bower_components/select2/dist/js/select2.js"
        data-script-select2locale="/assets/frontend/bower_components/select2/dist/js/i18n/nl.js"
        data-script-picker="/assets/frontend/bower_components/pickadate/lib/picker.js"
        data-script-pickadate="/assets/frontend/bower_components/pickadate/lib/picker.date.js"
        data-script-pickatime="/assets/frontend/bower_components/pickadate/lib/picker.time.js"
        data-script-picklegacy="/assets/frontend/bower_components/pickadate/lib/legacy.js"
        data-script-picklocale="/assets/frontend/bower_components/pickadate/lib/translations/nl_NL.js">
    </div>

    
            <script type="text/javascript" src="/js/d9ffc3e.js"></script>
    </body>
</html>
