<!DOCTYPE html>
<!--[if lt IE 8]>     <html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="nl"> <![endif]-->
<!--[if IE 8]>        <html class="no-js ie8 lt-ie10 lt-ie9" lang="nl"> <![endif]-->
<!--[if IE 9]>        <html class="no-js ie9 lt-ie10" lang="nl"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="nl"><!--<![endif]-->
<head>
        <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
    <meta name="apple-touch-fullscreen" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="robots" content="index, follow"><meta name="title" content="Creation of a research partnership between Pierre Fabre and Y-Biologics for the development of new immunotherapies based on monoclonal antibodies | ANP Pers Support | De kortste weg naar publiciteit" />
        <meta name="description" content="DAEJEON, South Korea and CASTRES, France, Nov. 23, 2020 /PRNewswire/ -- The South Korean biotech company Y-Biologics and the French pharmaceutical group" />
        <meta name="keywords" content="anp, anp nieuws anp pers support anp perssupport" />                <meta property="og&#x3A;site_name" content="ANP&#x20;Perssupport" /><meta property="og&#x3A;locale" content="nl_NL" /><meta property="og&#x3A;title" content="Creation&#x20;of&#x20;a&#x20;research&#x20;partnership&#x20;between&#x20;Pierre&#x20;Fabre&#x20;and&#x20;Y-Biologics&#x20;for&#x20;the&#x20;development&#x20;of&#x20;new&#x20;immunotherapies&#x20;based&#x20;on&#x20;monoclonal&#x20;antibodies&#x20;&#x7C;&#x20;ANP&#x20;Pers&#x20;Support&#x20;&#x7C;&#x20;De&#x20;kortste&#x20;weg&#x20;naar&#x20;publiciteit" /><meta property="og&#x3A;url" content="http&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;persbericht&#x2F;231120036&#x2F;creation-of-a-research-partnership-between-pierre-fabre-and-y-biologics-for-the-development-of-new-immunotherapies-based-on-monoclonal-antibodies" /><meta property="og&#x3A;description" content="DAEJEON,&#x20;South&#x20;Korea&#x20;and&#x20;CASTRES,&#x20;France,&#x20;Nov.&#x20;23,&#x20;2020&#x20;&#x2F;PRNewswire&#x2F;&#x20;--&#x20;The&#x20;South&#x20;Korean&#x20;biotech&#x20;company&#x20;Y-Biologics&#x20;and&#x20;the&#x20;French&#x20;pharmaceutical&#x20;group" /><meta property="og&#x3A;type" content="website" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;assets&#x2F;frontend&#x2F;src&#x2F;images&#x2F;og_logo.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="213" />    
    <title>Creation of a research partnership between Pierre Fabre and Y-Biologics for the development of new immunotherapies based on monoclonal antibodies | ANP Pers Support | De kortste weg naar publiciteit</title>

    <link rel="alternate" title="ANP Perssupport - Persberichten RSS feed" type="application/rss+xml" href="http://www.perssupport.nl/persberichten/rss" />
    <link rel="alternate" title="ANP Perssupport - Persberichten ATOM feed" type="application/atom+xml"  href="http://www.perssupport.nl/persberichten/atom"/>

    <link rel="shortcut icon" href="/assets/frontend/src/images/favicon/favicon.ico" />
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/frontend/src/images/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/frontend/src/images/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/frontend/src/images/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/frontend/src/images/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/frontend/src/images/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/frontend/src/images/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/frontend/src/images/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/frontend/src/images/favicon/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/frontend/src/images/favicon/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/android-chrome-192x192" sizes="192x192">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/assets/frontend/src/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffc40d">
    <meta name="msapplication-TileImage" content="/assets/frontend/src/images/favicon/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

            <link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
                    <link rel="stylesheet" href="/css/d35b490.css" />
                </head>

<body>

<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2961728-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSD4VX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KSD4VX');</script>

<div class="site-canvas">
    <div class="overlay"></div>
            <header>
            <div class="nav nav-top">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-4 col-sm-4">
                            <span>Volg ons op:</span>
                            <ul class="list list-social">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item icon-rss"></li></a>
                            </ul>
                        </div>
                        <div class="col-xs-12 col-sm-12 col-md-8">
                            <div class="text-right">
                                <a href="https://order.perssupport.nl/" class="link" rel="external">APS Nieuwsmanager login</a>

<span class="seperator">|</span>

<a href="https://eu-app.cision.com" class="link" rel="external">Cision Communication Cloud&trade; login</a>

    <span class="seperator">|</span>
    <a href="/english-summary" class="link">English</a>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <span class="nav-toggle js-nav-toggle">
                <span class="lines"></span>
            </span>
            <div class="header header-nav js-sticky-header">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-3">
                            <a href="/"><img src="/assets/frontend/src/images/site-logo.png" alt="Site logo" class="img-responsive header-logo"/></a>
                        </div>
                        <div class="col-xs-9">
                            <div class="nav-holder">
                                <nav class="nav nav-primary">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                            <li>        <a href="/diensten">Diensten</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persbericht-versturen">Verstuur direct een persbericht</a>        
    </li>

    
                <li>        <a href="/dienst/de-media-bereiken">De media bereiken?</a>        
    </li>

    
                <li>        <a href="/dienst/relevante-content-creeren">Nieuwswaardige content creëren?</a>        
    </li>

    
                <li>        <a href="/dienst/zien-of-je-verhaal-is-opgepikt/media-aandacht-monitoren-en-analyseren">Media-aandacht monitoren en analyseren</a>        
    </li>

    
                <li class="last">        <a href="/workshops">Workshops &amp; events</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/inspiratie">Inspiratie</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persberichten">Gepubliceerde persberichten</a>        
    </li>

    
                <li>        <a href="/hoe-schrijf-je-een-persbericht">Hoe schrijf je een effectief persbericht</a>        
    </li>

    
                <li class="last">        <a href="/verhalen-van-klanten">Verhalen van klanten</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/over-anp-pers-support">Over ons</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/over-anp-pers-support">Over ANP Pers Support</a>        
    </li>

    
                <li>        <a href="https://www.perssupport.nl/avg">ANP Perssupport en de AVG</a>        
    </li>

    
                <li>        <a href="/waarom-anp-pers-support">Waarom kies jíj voor ANP Pers Support?</a>        
    </li>

    
                <li>        <a href="/reacties-van-klanten">Reacties van klanten</a>        
    </li>

    
                <li class="last">        <a href="/vacatures">Vacatures</a>        
    </li>


    </ul>

    </li>

    
                            <li class="last">        <a href="/perscontact">Contact</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persoonlijk-advies">Maak een afspraak</a>        
    </li>

    
                <li class="last">        <a href="/persbericht-laten-beoordelen">Persbericht laten beoordelen</a>        
    </li>


    </ul>

    </li>


    </ul>
</nav>
                                <a href="/persbericht-versturen" class="button button-tertiary">Persbericht versturen</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>
    
    
    <div class="container">
    <div class="row">
        <div class="col-xs-12">
            <ul id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a><span class='separator'>/</span></li><li itemprop="child"><a href="/persberichten" itemprop="url"><span itemprop="title">Persberichten</span></a><span class='separator'>/</span></li><li itemprop="child"><span itemprop="title">Creation of a research partnership between Pierre Fabre and Y-Biologics for the development of new immunotherapies based on monoclonal antibodies</span></li></ul>
        </div>
    </div>
</div>

    <div class="page">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <h1 class="title title-article">Creation of a research partnership between Pierre Fabre and Y-Biologics for the development of new immunotherapies based on monoclonal antibodies</h1>
                    <article class="article">
                        <div class="article-meta">
                            <div class="clearfix">
                                <span class="article-meta-time js-time-ago" data-published-at="2020-11-23 09:01:25">maandag 23 november 2020 09:01</span>
                                                                    <a href="/persberichten?rubrics%5B0%5D=1" class="article-meta-category">Economie</a>
                                                            </div>
                                                        <div class="article-meta-origin">Dit is een origineel bericht van PR Newswire</div>
                                                    </div>
                        <div class="wysiwyg">
                            <p>DAEJEON, South Korea and CASTRES, France, Nov. 23, 2020 /PRNewswire/ -- The South Korean biotech company Y-Biologics and the French pharmaceutical group Pierre Fabre have announced their plans to form a strategic partnership in the field of immuno-oncology research. The decision has been acknowledged through a letter of intent signed by both parties and will be confirmed in the coming months through a detailed agreement. The collaboration is set to run for three years, with the possibility of a two-year extension.<br />
<br />
Y-Biologics, which specializes in the discovery of monoclonal antibodies, and the Pierre Fabre group, France's second-largest private pharmaceutical laboratory, plan to combine their areas of expertise with the aim of identifying and developing novel therapeutic monoclonal antibodies targeting key immunosuppressive mechanisms activated within solid tumors.<br />
<br />
It has been shown that key cellular components of the tumor microenvironment play an important role in helping the tumor thwart the body's immune response. Cancer immunotherapies work by specifically reactivating the immune system so that it can destroy the tumor cells. The partnership between Pierre Fabre and Y-Biologics aims to provide patients with novel therapies based on the use of therapeutic monoclonal antibodies that are capable of reprogramming some cell types to stimulate and/or restore the anti-tumoral response exerted by the immune system.<br />
<br />
Under the terms of this agreement, Y-Biologics will contribute through its human antibody display platforms to generate therapeutic and diagnostic monoclonal antibodies directed against key molecular targets designated by Pierre Fabre. For its part, Pierre Fabre will contribute its expertise in immuno-oncology  leveraging the skills of its teams located at the Pierre Fabre Immunology Centre (CIPF) in Saint-Julien-en-Genevois (discovery and validation of immunosuppressive targets, targeted biotherapies) and at the Pierre Fabre R&D Centre on the Oncopole campus in Toulouse (translational medicine, pharmacology, toxicology, clinical development).<br />
<br />
Young Woo Park, CEO of Y-Biologics, stated : « Utilizing Y-Biologics' human antibody display platform, we are extremely pleased to have entered into the joint study and optional license agreement for antibody discovery for novel immuno-oncology targets proposed by Pierre Fabre. We take great pride in enabling Pierre Fabre, an important stakeholder in oncology, to recognize our antibody discovery platform and expand our technology globally. Y-Biologics hope that the candidates we have discovered can step forward into preclinical and clinical stage by Pierre Fabre and we are all very pleased to see that this partnership broadens the opportunities for subsequent co-development. We look forward to continuing our strong relationship with Pierre Fabre through this project. »<br />
<br />
«Innovation in oncology is one of our strategic priorities, therefore we are very excited to partner with Y-Biologics in the discovery and development of cutting-edge monoclonal antibodies. The agreement with Y-Biologics is another testimony of Pierre Fabre´s commitment to accelerate identification of innovative therapies for patients who are refractory or resistant to current treatments » added Jean-Luc Lowinski, Medical Care Business Unit CEO at Pierre Fabre.<br />
<br />
Under the planned partnership, Pierre Fabre would have the option to acquire all rights on the antibodies that will be developed under the collaboration. These rights will be subject to payments of discovery fees, milestones and royalties to Y-Biologics.<br />
<br />
About Y-Biologics Founded in 2007, Y-Biologics is a biotech company focusing on the discovery and development of novel antibody therapeutics based on its human antibody library "Ymax®-ABL" & bispecific antibody platform technology "ALiCE" (Antibody Like Cell Engager). Based on Ymax®-ABL, Y-Biologics currently has developed more than 20 antibody candidates in various modalities. With a diversity of 10(11), Ymax®-ABL has highly competitive quality and quantity leading to higher singularity and probability of findings from the proprietary library. Following early work in discovery, the novel bispecific platform technology ALiCE, allows effective redirection of T cells onto tumor cells and thereby specifically kill the tumor cells giving very potent and long-lasting efficacy in the treatment of cancer patients. ALiCE has overcome the major drawbacks of currently available technologies such as excessive toxicity and low developability. Therefore, it has strong potential to further address those unmet needs in fields of immuno-oncology. While focused on research initially, Y-Biologics recently started conducting joint development and investment through strategic alliances and providing various collaboration opportunities for global partnering. For more information : http://ybiologics.com/eng/main/ [http://ybiologics.com/eng/main/]<br />
<br />
About Pierre Fabre Pierre Fabre is the second largest dermo-cosmetics laboratory in the world, the second largest private French pharmaceutical group, and the market leader in France for products sold over the counter in pharmacies. Its portfolio includes several global brands and franchises, including Eau Thermale Avène, Klorane, Ducray, René Furterer, A-Derma, Galénic, Elancyl, Naturactive, Pierre Fabre Health Care, Pierre Fabre Oral Care, Pierre Fabre Dermatologie and Pierre Fabre Oncologie. In 2019, Pierre Fabre generated 2.4 billion euros in revenues, of which two-thirds originated from its international business. Pierre Fabre, which has always been headquartered in the South-West of France, employs approximately 10,500 people worldwide, owns subsidiaries and offices in 45 countries and enjoys distribution agreements in over 130 countries. Pierre Fabre is 86%-owned by the Pierre Fabre Foundation, a government-recognized public-interest foundation, and secondarily by its own employees through an international employee stock ownership plan. In 2019, Ecocert Environment assessed the Group's corporate social and environmental responsibility approach according to the ISO 26000 standard on sustainable development and awarded it the ECOCERT 26000 "Excellence" level. For more information : www.pierre-fabre.com [http://www.pierre-fabre.com/] @PierreFabre<br />
<br />
About CIPF (Center of Immunology Pierre Fabre) A center of excellence in the area of biotechnologies, the Center of Immunology Pierre Fabre (CIPF) develops research programs in the area of cancer immunotherapy, with a focus on monoclonal antibodies for therapeutic purposes. The departments of Research and Industrial Biotechnology pool their specific expertise and know-how to identify antibodies, define their therapeutic properties and produce them on the industrial scale.<br />
<br />
Contact: Pierre Fabre:  Anne Kerveillant, Communication - anne.kerveillant@pierre-fabre.com [mailto:anne.kerveillant@pierre-fabre.com] Y Biologics: Dong-Ock Chang,   dochang@ybiologics.com [mailto:dochang@ybiologics.com]<br />
<br />
Logo - https://mma.prnewswire.com/media/1339349/YBiologics_Logo.jpg [https://mma.prnewswire.com/media/1339349/YBiologics_Logo.jpg]<br />
<br />
Logo - https://mma.prnewswire.com/media/1328780/Pierre_Fabre_Logo.jpg [https://mma.prnewswire.com/media/1328780/Pierre_Fabre_Logo.jpg]<br />
<br />
CONTACT:  +33 1 49 10 81 60 / +33 (0)6 20 88 54 57; +82-42-862-9906 / +82-10-3904-5658<br />
<br />
Web site:  http://www.pierre-fabre.com/<br />
<br />
</p>
                        </div>
                        <div class="nav-side">
                            <ul>
    <li class="nav-side-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F231120036%2Fcreation-of-a-research-partnership-between-pierre-fabre-and-y-biologics-for-the-development-of-new-immunotherapies-based-on-monoclonal-antibodies" rel="external" onclick="dataLayer.push({ 'network': 'facebook', 'socialAction': 'share' })">
            <i class="icon-facebook"></i>
        </a>
    </li>
    <li class="nav-side-twitter">
        <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F231120036%2Fcreation-of-a-research-partnership-between-pierre-fabre-and-y-biologics-for-the-development-of-new-immunotherapies-based-on-monoclonal-antibodies&text=Creation%20of%20a%20research%20partnership%20between%20Pierre%20Fabre%20and%20Y-Biologics%20for%20the%20development%20of%20new%20immunotherapies%20based%20on%20monoclonal%20antibodies&via=anpperssupport" rel="external" onclick="dataLayer.push({ 'network': 'twitter', 'socialAction': 'tweet' })">
            <i class="icon-twitter"></i>
        </a>
    </li>
    <li class="nav-side-linkedin">
        <a href="http://www.linkedin.com/shareArticle?mini=true&ro=true&url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F231120036%2Fcreation-of-a-research-partnership-between-pierre-fabre-and-y-biologics-for-the-development-of-new-immunotherapies-based-on-monoclonal-antibodies&title=Creation%20of%20a%20research%20partnership%20between%20Pierre%20Fabre%20and%20Y-Biologics%20for%20the%20development%20of%20new%20immunotherapies%20based%20on%20monoclonal%20antibodies&source=ANP Perssupport" rel="external" onclick="dataLayer.push({ 'network': 'linkedin', 'socialAction': 'share' })">
            <i class="icon-linkedin"></i>
        </a>
    </li>
    <li class="nav-side-mail">
        <a href="mailto:?body=http://www.perssupport.nl/persbericht/231120036/creation-of-a-research-partnership-between-pierre-fabre-and-y-biologics-for-the-development-of-new-immunotherapies-based-on-monoclonal-antibodies" class="icon-mail-1" onclick="dataLayer.push({ 'network': 'email', 'socialAction': 'share' })"></a>
    </li>
        </ul>
                        </div>
                    </article>
                                                        </div>
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <div class="js-gallery js-carousel">
                                            </div>
                                        <div class="block block-contact flatten">
                                                                            <h2 class="title title-contact is-borderless">PR Newswire</h2>
                        
                                                    <p class="title-contact-description">
                                Dit persbericht is via ANP Pers Support naar internationale (vak en online) media gestuurd. Heb je nieuws voor buitenlandse journalisten? Bekijk dan <a href="/dienst/de-media-bereiken/internationaal-persbericht">onze mogelijkheden</a> of neem <a href="/perscontact">contact</a> met ons op.
                            </p>
                                            </div>
                </div>
            </div>
        </div>

        <section class="section">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2 col-lg-8 col-lg-offset-2">
                <h2 class="title title-press">Andere persberichten van deze organisatie</h2>
                <ul class="list list-striped">
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/231120037/zentiva-continues-its-planet-z-program-for-a-healthier-planet-by-planting-4-500-trees-in-portugal" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/231120037/zentiva-continues-its-planet-z-program-for-a-healthier-planet-by-planting-4-500-trees-in-portugal" class="link link-list"><span class="list-striped-title">Zentiva Continues Its Planet-Z Program For A Healthier Planet By Planting 4,500 Trees In Portugal</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2020-11-23 09:01:25">maandag 23 november 2020 09:01</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/231120023/live-telecast-voor-wereldkinderdag-onthul-de-toekomstige-kunstmatige-zon-met-wetenschappers-uit-china-en-rusland-op-20-november" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/231120023/live-telecast-voor-wereldkinderdag-onthul-de-toekomstige-kunstmatige-zon-met-wetenschappers-uit-china-en-rusland-op-20-november" class="link link-list"><span class="list-striped-title">LIVE TELECAST VOOR Wereldkinderdag: Onthul de toekomstige kunstmatige zon met wetenschappers uit China en Rusland op 20 november!</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2020-11-23 07:21:24">maandag 23 november 2020 07:21</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/231120021/human-horizons-super-suv-hiphi-x-wows-crowds-at-guangzhou-auto-show" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/231120021/human-horizons-super-suv-hiphi-x-wows-crowds-at-guangzhou-auto-show" class="link link-list"><span class="list-striped-title">Human Horizons&#039; Super SUV, HiPhi X, Wows Crowds at Guangzhou Auto Show</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2020-11-23 07:17:25">maandag 23 november 2020 07:17</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/231120018/zymo-research-receives-ce-ivd-mark-for-its-quick-dna-rna-tm-viral-magbead-kit" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/231120018/zymo-research-receives-ce-ivd-mark-for-its-quick-dna-rna-tm-viral-magbead-kit" class="link link-list"><span class="list-striped-title">Zymo Research Receives CE IVD Mark for its Quick-DNA/RNA(TM) Viral MagBead Kit</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2020-11-23 07:06:24">maandag 23 november 2020 07:06</span>
    </div>
</li>
                                    </ul>
            </div>
        </div>
    </div>
</section>


        <section class="section section-shadow">
            <div class="container">
                <div class="row-centered">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-7 col-centered">
                        <div class="block block-teaser block-shadow">
                            <h2 class="title title-teaser">Verstuur nu éénmalig een persbericht</h2>
                            <p>Verstuur persberichten en beeldmateriaal naar redacties in binnen- en buitenland. Via het ANP-net, het internationale medianetwerk van PR Newswire of met een perslijst op maat.</p>
                            <a href="/persbericht-versturen" class="button button-primary">Direct persbericht versturen</a>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div>

            <footer class="footer">
            <div class="container">
                <div class="row">
                    <div class="col-sm-3 col-md-2">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Contact</h2>
                            <address class="footer-address">
				WTC Den Haag, Toren C<br />
				<a href="https://www.google.com/maps?q=Prinses+Beatrixlaan+582+2595+BM+Den+Haag&entry=gmail&source=g" target="_blank">Prinses Beatrixlaan 582</a><br />
				<a href="https://www.google.com/maps?q=Prinses+Beatrixlaan+582+2595+BM+Den+Haag&entry=gmail&source=g" target="_blank">2595 BM Den Haag</a><br />
                            </address>
                        </div>
                                            </div>
                    <div class="col-sm-4 col-md-7">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Follow us</h2>
                            <ul class="list list-social list-social-large list-social-borderless">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item list-social-item-twitter icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item list-social-item-linkedin icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item list-social-item-rss icon-rss"></li></a>
                            </ul>
                        </div>
                    </div>
                    <div class="col-sm-5 col-md-3">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Ontvang onze nieuwsbrief</h2>
                            <p class="footer-newsletter-description">Blijf op de hoogte en schrijf je in.</p>
                            <form name="" method="get" action="/nieuwsbrief-inschrijven" class="form-newsletter form-horizontal" novalidate="novalidate"><div  class="form-newsletter" novalidate="novalidate">    <div     class="form-group">
        <div class="form-label"></div>
        <div class="form-input-wrapper">
            <input type="text" id="email" name="email" required="required" placeholder="Je e-mailadres" class="form-control" />
            
        </div>
    </div>
    <div     class="form-group">
        
        <div class="form-input-wrapper">
            <div id="buttons" class="form__button-wrapper"><div class="form-group"><div class="form-label"></div><div class="form-input-wrapper"><button type="submit" id="buttons_submit" name="buttons[submit]" class="button button-small button-primary icon-arrow-right btn"></button></div></div></div>
            
        </div>
    </div>
<input type="hidden" id="_token" name="_token" class="form-control" value="eGGcrLSd7yl0Bv4Q5GWeuYbUu1HtLttwdUFu5BjV2CQ" /></div></form>

                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-footnote">
                <div class="container">
                    <div class="row">
                        <div class="col-lg-8">
                            <nav class="nav nav-footnote">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                <li>        <a href="/diensten">Diensten</a>        
    </li>

    
                <li>        <a href="/inspiratie">Inspiratie</a>        
    </li>

    
                <li>        <a href="/over-anp-pers-support">Over ons</a>        
    </li>

    
                <li>        <a href="/perscontact">Contact</a>        
    </li>

    
                <li>        <a href="/voorwaarden">Algemene voorwaarden</a>        
    </li>

    
                <li class="last">        <a href="https://www.apsdirect.nl/aps/aps.nsf/content?ReadForm&amp;login">APS Direct Login</a>        
    </li>


    </ul>
</nav>
                        </div>
                        <div class="col-lg-4">
                            <span class="footer-footnote-meta">ANP Pers Support is onderdeel van ANP en PR Newswire</span>
                        </div>
                    </div>
                </div>
            </div>
        </footer>
    </div>
<a href="tel:0704141234" class="footer-telephone icon-phone">070 - 41 41 234</a>

        <div class="async-scripts"
        data-script-newsticker="/assets/frontend/bower_components/carouFredSel/jquery.carouFredSel-6.2.1.js"
        data-script-sticky="/assets/frontend/bower_components/sticky-kit/jquery.sticky-kit.js"
        data-script-slick="/assets/frontend/bower_components/slick-carousel/slick/slick.js"
        data-script-moment="/assets/frontend/bower_components/moment/moment.js"
        data-script-momentlocale="/assets/frontend/bower_components/moment/locale/nl.js"
        data-script-select2="/assets/frontend/bower_components/select2/dist/js/select2.js"
        data-script-select2locale="/assets/frontend/bower_components/select2/dist/js/i18n/nl.js"
        data-script-picker="/assets/frontend/bower_components/pickadate/lib/picker.js"
        data-script-pickadate="/assets/frontend/bower_components/pickadate/lib/picker.date.js"
        data-script-pickatime="/assets/frontend/bower_components/pickadate/lib/picker.time.js"
        data-script-picklegacy="/assets/frontend/bower_components/pickadate/lib/legacy.js"
        data-script-picklocale="/assets/frontend/bower_components/pickadate/lib/translations/nl_NL.js">
    </div>

    
            <script type="text/javascript" src="/js/d9ffc3e.js"></script>
    </body>
</html>
