<!DOCTYPE html>
<!--[if lt IE 8]>     <html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="nl"> <![endif]-->
<!--[if IE 8]>        <html class="no-js ie8 lt-ie10 lt-ie9" lang="nl"> <![endif]-->
<!--[if IE 9]>        <html class="no-js ie9 lt-ie10" lang="nl"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="nl"><!--<![endif]-->
<head>
        <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
    <meta name="apple-touch-fullscreen" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="robots" content="index, follow"><meta name="title" content="Zain Selects Parallel Wireless Open RAN to Modernize Existing 2G and 3G Infrastructure | ANP Pers Support | De kortste weg naar publiciteit" />
        <meta name="description" content="World&#039;s First Virtualized 2G, 3G, 4G, 5G Unified Open RAN to Deliver Efficiency and Cost Savings

NASHUA, New Hampshire, Feb. 20, 2019 /PRNewswire/ --" />
        <meta name="keywords" content="anp, anp nieuws anp pers support anp perssupport" />                <meta property="og&#x3A;site_name" content="ANP&#x20;Perssupport" /><meta property="og&#x3A;locale" content="nl_NL" /><meta property="og&#x3A;title" content="Zain&#x20;Selects&#x20;Parallel&#x20;Wireless&#x20;Open&#x20;RAN&#x20;to&#x20;Modernize&#x20;Existing&#x20;2G&#x20;and&#x20;3G&#x20;Infrastructure&#x20;&#x7C;&#x20;ANP&#x20;Pers&#x20;Support&#x20;&#x7C;&#x20;De&#x20;kortste&#x20;weg&#x20;naar&#x20;publiciteit" /><meta property="og&#x3A;url" content="http&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;persbericht&#x2F;200219093&#x2F;zain-selects-parallel-wireless-open-ran-to-modernize-existing-2g-and-3g-infrastructure" /><meta property="og&#x3A;description" content="World&#x27;s&#x20;First&#x20;Virtualized&#x20;2G,&#x20;3G,&#x20;4G,&#x20;5G&#x20;Unified&#x20;Open&#x20;RAN&#x20;to&#x20;Deliver&#x20;Efficiency&#x20;and&#x20;Cost&#x20;Savings&#x0A;&#x0A;NASHUA,&#x20;New&#x20;Hampshire,&#x20;Feb.&#x20;20,&#x20;2019&#x20;&#x2F;PRNewswire&#x2F;&#x20;--" /><meta property="og&#x3A;type" content="website" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;assets&#x2F;frontend&#x2F;src&#x2F;images&#x2F;og_logo.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="213" />    
    <title>Zain Selects Parallel Wireless Open RAN to Modernize Existing 2G and 3G Infrastructure | ANP Pers Support | De kortste weg naar publiciteit</title>

    <link rel="alternate" title="ANP Perssupport - Persberichten RSS feed" type="application/rss+xml" href="http://www.perssupport.nl/persberichten/rss" />
    <link rel="alternate" title="ANP Perssupport - Persberichten ATOM feed" type="application/atom+xml"  href="http://www.perssupport.nl/persberichten/atom"/>

    <link rel="shortcut icon" href="/assets/frontend/src/images/favicon/favicon.ico" />
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/frontend/src/images/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/frontend/src/images/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/frontend/src/images/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/frontend/src/images/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/frontend/src/images/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/frontend/src/images/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/frontend/src/images/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/frontend/src/images/favicon/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/frontend/src/images/favicon/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/android-chrome-192x192" sizes="192x192">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/assets/frontend/src/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffc40d">
    <meta name="msapplication-TileImage" content="/assets/frontend/src/images/favicon/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

            <link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
                    <link rel="stylesheet" href="/css/d35b490.css" />
                </head>

<body>

<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2961728-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSD4VX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KSD4VX');</script>

<div class="site-canvas">
    <div class="overlay"></div>
            <header>
            <div class="nav nav-top">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-4 col-sm-4">
                            <span>Volg ons op:</span>
                            <ul class="list list-social">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item icon-rss"></li></a>
                            </ul>
                        </div>
                        <div class="col-xs-12 col-sm-12 col-md-8">
                            <div class="text-right">
                                <a href="https://order.perssupport.nl/" class="link" rel="external">APS Nieuwsmanager login</a>

<span class="seperator">|</span>

<a href="https://eu-app.cision.com" class="link" rel="external">Cision Communication Cloud&trade; login</a>

    <span class="seperator">|</span>
    <a href="/english-summary" class="link">English</a>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <span class="nav-toggle js-nav-toggle">
                <span class="lines"></span>
            </span>
            <div class="header header-nav js-sticky-header">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-3">
                            <a href="/"><img src="/assets/frontend/src/images/site-logo.png" alt="Site logo" class="img-responsive header-logo"/></a>
                        </div>
                        <div class="col-xs-9">
                            <div class="nav-holder">
                                <nav class="nav nav-primary">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                            <li>        <a href="/diensten">Diensten</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persbericht-versturen">Verstuur direct een persbericht</a>        
    </li>

    
                <li>        <a href="/dienst/de-media-bereiken">De media bereiken?</a>        
    </li>

    
                <li>        <a href="/dienst/relevante-content-creeren">Nieuwswaardige content creëren?</a>        
    </li>

    
                <li>        <a href="/dienst/zien-of-je-verhaal-is-opgepikt/media-aandacht-monitoren-en-analyseren">Media-aandacht monitoren en analyseren</a>        
    </li>

    
                <li class="last">        <a href="/workshops">Workshops &amp; events</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/inspiratie">Inspiratie</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persberichten">Gepubliceerde persberichten</a>        
    </li>

    
                <li>        <a href="/hoe-schrijf-je-een-persbericht">Hoe schrijf je een effectief persbericht</a>        
    </li>

    
                <li class="last">        <a href="/verhalen-van-klanten">Verhalen van klanten</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/over-anp-pers-support">Over ons</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/over-anp-pers-support">Over ANP Pers Support</a>        
    </li>

    
                <li>        <a href="https://www.perssupport.nl/avg">ANP Perssupport en de AVG</a>        
    </li>

    
                <li>        <a href="/waarom-anp-pers-support">Waarom kies jíj voor ANP Pers Support?</a>        
    </li>

    
                <li>        <a href="/reacties-van-klanten">Reacties van klanten</a>        
    </li>

    
                <li class="last">        <a href="/vacatures">Vacatures</a>        
    </li>


    </ul>

    </li>

    
                            <li class="last">        <a href="/perscontact">Contact</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persoonlijk-advies">Maak een afspraak</a>        
    </li>

    
                <li class="last">        <a href="/persbericht-laten-beoordelen">Persbericht laten beoordelen</a>        
    </li>


    </ul>

    </li>


    </ul>
</nav>
                                <a href="/persbericht-versturen" class="button button-tertiary">Persbericht versturen</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>
    
    
    <div class="container">
    <div class="row">
        <div class="col-xs-12">
            <ul id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a><span class='separator'>/</span></li><li itemprop="child"><a href="/persberichten" itemprop="url"><span itemprop="title">Persberichten</span></a><span class='separator'>/</span></li><li itemprop="child"><span itemprop="title">Zain Selects Parallel Wireless Open RAN to Modernize Existing 2G and 3G Infrastructure</span></li></ul>
        </div>
    </div>
</div>

    <div class="page">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <h1 class="title title-article">Zain Selects Parallel Wireless Open RAN to Modernize Existing 2G and 3G Infrastructure</h1>
                    <article class="article">
                        <div class="article-meta">
                            <div class="clearfix">
                                <span class="article-meta-time js-time-ago" data-published-at="2019-02-20 14:01:20">woensdag 20 februari 2019 14:01</span>
                                                                    <a href="/persberichten?rubrics%5B0%5D=1" class="article-meta-category">Economie</a>
                                                            </div>
                                                        <div class="article-meta-origin">Dit is een origineel bericht van PR Newswire</div>
                                                    </div>
                        <div class="wysiwyg">
                            <p>World's First Virtualized 2G, 3G, 4G, 5G Unified Open RAN to Deliver Efficiency and Cost Savings<br />
<br />
NASHUA, New Hampshire, Feb. 20, 2019 /PRNewswire/ -- Parallel Wireless, Inc., the leader in providing the world's first software-based unified end-to-end network solution across All Gs (2G, 3G, 4G, and 5G), today announced that Zain, the leading mobile telecom innovator in eight markets across the Middle East and Africa, has selected Parallel Wireless to modernize their existing 2G and 3G networks to deliver operational efficiency.<br />
<br />
https://mma.prnewswire.com/media/795321/Parallel_Wireless_Logo.jpg [https://mma.prnewswire.com/media/795321/Parallel_Wireless_Logo.jpg]<br />
<br />
According to the GSMA report, mobile broadband connections in the Middle East and North Africa reached parity with 2G before the end of 2016, with 3G becoming the dominant mobile technology at the end of last year. This has created a challenge for local MNOs, requiring them to support both technologies, and at the same time prepare their networks for 4G and 5G.<br />
<br />
A key goal of Zain's modernization initiative is to fully virtualize 2G and 3G networks through Parallel Wireless' unified 2G/3G/4G/5G mobile architecture -- not only to begin experiencing cost savings and operational efficiency, but also to future-proof their networks for 4G and 5G.<br />
<br />
What makes the Parallel Wireless Open RAN solution unique? <br />
Parallel Wireless' innovative virtualized multi-technology Open RAN solution disaggregates hardware and software to make deployments easy and affordable to install, maintain and upgrade to any future technology with:<br />
<br />
<br />
    --  Converged Wireless System (CWS), the all-in-one multi-technology<br />
        software-defined GPP-based base station that allowed Zain to replace<br />
        legacy 2G and 3G systems, to run 2G and 3G simultaneously on the same<br />
        base station, and to provide superior data and voice services to Zain<br />
        customers. Multi-technology CWS nodes are easy to deploy and maintain,<br />
        and enable a clear technology evolution from 2G to 3G/4G/5G. In<br />
        addition, using resilient wireless mesh for backhaul, CWS eliminates the<br />
        need to provide more expensive transport.<br />
    --  HetNet Gateway (HNG) is an ALL G software platform that virtualizes ALL<br />
        G RAN and core functions (i.e. vBSC for 2G, vRNC for 3G, small cell and<br />
        core gateways for 4G) to lower the cost of RAN through simplification<br />
        and automation of ALL G networks. It also provides seamless mobility and<br />
        low latency for the best subscriber experience for Zain customers on 2G<br />
        and 3G today, and on 4G and 5G in the future. The HNG software enables<br />
        an Open RAN architecture by using standard-based and open interfaces<br />
        between network components and, as a result, simplifies and automates<br />
        network management and integration of new RAN products into the core of<br />
        the network with real-time SON.<br />
Supporting quotes <br />
Hisham Allam, Group CTO, Zain said, "We believe that virtualized Open RAN offers tremendous growth opportunities for Zain to reduce costs and drive new revenue growth. Our selection of Parallel Wireless as a strategic partner enables us to build an efficient, unified, cost-effective network to better service our customers with video, gaming, health, IoT, and education services. Parallel Wireless provided a level of expertise and innovation across unified fully virtualized Open vRAN that allowed us to experience significant savings."<br />
<br />
Amrit Heer, Head of Business Development, EME, Parallel Wireless said, "Operators on six continents have realized the transformative cost-saving benefits that Parallel Wireless virtualized Open RAN can deliver to their networks and their bottom line. We are excited to partner with Zain, a truly innovative operator that is a first-mover in their region, to deliver a unified network to allow their customers to experience the new services that will be possible over all generations of technologies, 2G, 3G, 4G, and 5G."<br />
<br />
About Zain Group <br />
Zain is the leading telecommunications operator across the Middle East and Africa, providing mobile voice and data services to over 49 million active customers as of December 31(st) 2018. With a commercial presence in 8 countries, Zain operates in: Kuwait, Bahrain, Iraq, Jordan, Saudi Arabia, Sudan and South Sudan. In Lebanon, the Group manages 'touch' on behalf of the government. In Morocco, Zain has a 15.5% stake in 'INWI', through a joint venture. Zain is listed on the Boursa Kuwait . For more information, please visit: www.zain.com [https://c212.net/c/link/?t=0&l=en&o=2379867-1&h=2017630151&u=http%3A%2F%2Fwww.zain.com%2F&a=www.zain.com].<br />
<br />
About Parallel Wireless <br />
Parallel Wireless' mission is to connect the 4 billion unconnected people by reimagining the networks. The unified end-to-end 2G GSM, 3G UMTS, 4G LTE, and 5G Open RAN solution enables operators to deploy any G cellular networks with real-time SON as easily and as cost-effectively as enterprise Wi-Fi whether for rural, enterprise, public safety, M2M, IoT, Smart Cities, or dense urban. The company is engaged with many leading operators worldwide and has been named as the best performing vendor across all Gs by Telefonica [https://c212.net/c/link/?t=0&l=en&o=2379867-1&h=724664991&u=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3Dhj42QmHbrDw&a=Telefonica] and Vodafone [https://c212.net/c/link/?t=0&l=en&o=2379867-1&h=3371338297&u=https%3A%2F%2Fwww.vodafone.com%2Fcontent%2Findex%2Fwhat%2Ftechnology-blog%2Ftelecoms-industry-first-openran-rfi.html&a=Vodafone]. Parallel Wireless' innovation and excellence in multi-technology open virtualized RAN solutions has been recognized with 50 industry awards including MWC19 GLOMO [https://c212.net/c/link/?t=0&l=en&o=2379867-1&h=1523095674&u=https%3A%2F%2Fwww.mwcbarcelona.com%2Fconference-programmes%2Fglobal-mobile-awards%2Fglobal-mobile-awards-2019-nominee-shortlist%2F&a=MWC19+GLOMO] nomination for best mobile network infrastructure along with Huawei and Ericsson. Connect with Parallel Wireless on LinkedIn [https://c212.net/c/link/?t=0&l=en&o=2379867-1&h=132635776&u=https%3A%2F%2Fwww.linkedin.com%2Fcompany%2Fparallel-wireless-inc-&a=LinkedIn] and Twitter [https://c212.net/c/link/?t=0&l=en&o=2379867-1&h=1846398802&u=https%3A%2F%2Ftwitter.com%2FParallel_tw&a=Twitter].<br />
<br />
Logo - https://mma.prnewswire.com/media/795321/Parallel_Wireless_Logo.jpg [https://c212.net/c/link/?t=0&l=en&o=2379867-1&h=2858844712&u=https%3A%2F%2Fmma.prnewswire.com%2Fmedia%2F795321%2FParallel_Wireless_Logo.jpg&a=https%3A%2F%2Fmma.prnewswire.com%2Fmedia%2F795321%2FParallel_Wireless_Logo.jpg]<br />
<br />
CONTACT:  Eugina Jordan, VP, Marketing, Parallel Wireless - Reimagine Your Network, ejordan@parallelwireless.com<br />
<br />
</p>
                        </div>
                        <div class="nav-side">
                            <ul>
    <li class="nav-side-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F200219093%2Fzain-selects-parallel-wireless-open-ran-to-modernize-existing-2g-and-3g-infrastructure" rel="external" onclick="dataLayer.push({ 'network': 'facebook', 'socialAction': 'share' })">
            <i class="icon-facebook"></i>
        </a>
    </li>
    <li class="nav-side-twitter">
        <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F200219093%2Fzain-selects-parallel-wireless-open-ran-to-modernize-existing-2g-and-3g-infrastructure&text=Zain%20Selects%20Parallel%20Wireless%20Open%20RAN%20to%20Modernize%20Existing%202G%20and%203G%20Infrastructure&via=anpperssupport" rel="external" onclick="dataLayer.push({ 'network': 'twitter', 'socialAction': 'tweet' })">
            <i class="icon-twitter"></i>
        </a>
    </li>
    <li class="nav-side-linkedin">
        <a href="http://www.linkedin.com/shareArticle?mini=true&ro=true&url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F200219093%2Fzain-selects-parallel-wireless-open-ran-to-modernize-existing-2g-and-3g-infrastructure&title=Zain%20Selects%20Parallel%20Wireless%20Open%20RAN%20to%20Modernize%20Existing%202G%20and%203G%20Infrastructure&source=ANP Perssupport" rel="external" onclick="dataLayer.push({ 'network': 'linkedin', 'socialAction': 'share' })">
            <i class="icon-linkedin"></i>
        </a>
    </li>
    <li class="nav-side-mail">
        <a href="mailto:?body=http://www.perssupport.nl/persbericht/200219093/zain-selects-parallel-wireless-open-ran-to-modernize-existing-2g-and-3g-infrastructure" class="icon-mail-1" onclick="dataLayer.push({ 'network': 'email', 'socialAction': 'share' })"></a>
    </li>
        </ul>
                        </div>
                    </article>
                                                        </div>
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <div class="js-gallery js-carousel">
                                            </div>
                                        <div class="block block-contact flatten">
                                                                            <h2 class="title title-contact is-borderless">PR Newswire</h2>
                        
                                                    <p class="title-contact-description">
                                Dit persbericht is via ANP Pers Support naar internationale (vak en online) media gestuurd. Heb je nieuws voor buitenlandse journalisten? Bekijk dan <a href="/dienst/de-media-bereiken/internationaal-persbericht">onze mogelijkheden</a> of neem <a href="/perscontact">contact</a> met ons op.
                            </p>
                                            </div>
                </div>
            </div>
        </div>

        <section class="section">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2 col-lg-8 col-lg-offset-2">
                <h2 class="title title-press">Andere persberichten van deze organisatie</h2>
                <ul class="list list-striped">
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/200219092/next-generation-of-inflight-connectivity-ever-closer-as-seamless-air-alliance-announces-major-progress" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/200219092/next-generation-of-inflight-connectivity-ever-closer-as-seamless-air-alliance-announces-major-progress" class="link link-list"><span class="list-striped-title">Next Generation of Inflight Connectivity Ever Closer as Seamless Air Alliance Announces Major Progress</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2019-02-20 14:01:21">woensdag 20 februari 2019 14:01</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/200219068/microland-enhances-cybersecurity-services-portfolio" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/200219068/microland-enhances-cybersecurity-services-portfolio" class="link link-list"><span class="list-striped-title">Microland Enhances Cybersecurity Services Portfolio</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2019-02-20 12:01:21">woensdag 20 februari 2019 12:01</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/200219052/takeda-microsoft-and-eurordis-release-report-with-action-plan-to-help-rare-disease-community-shorten-the-diagnostic-odyssey" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/200219052/takeda-microsoft-and-eurordis-release-report-with-action-plan-to-help-rare-disease-community-shorten-the-diagnostic-odyssey" class="link link-list"><span class="list-striped-title">Takeda, Microsoft and EURORDIS release report with action plan to help rare disease community shorten the diagnostic odyssey</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2019-02-20 11:18:20">woensdag 20 februari 2019 11:18</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/200219041/terrapay-expands-footprint-in-asia-partners-with-pan-asia-bank-for-instant-money-transfers-to-sri-lanka" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/200219041/terrapay-expands-footprint-in-asia-partners-with-pan-asia-bank-for-instant-money-transfers-to-sri-lanka" class="link link-list"><span class="list-striped-title">TerraPay Expands Footprint in Asia, Partners With Pan Asia Bank for Instant Money Transfers to Sri Lanka</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2019-02-20 10:20:21">woensdag 20 februari 2019 10:20</span>
    </div>
</li>
                                    </ul>
            </div>
        </div>
    </div>
</section>


        <section class="section section-shadow">
            <div class="container">
                <div class="row-centered">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-7 col-centered">
                        <div class="block block-teaser block-shadow">
                            <h2 class="title title-teaser">Verstuur nu éénmalig een persbericht</h2>
                            <p>Verstuur persberichten en beeldmateriaal naar redacties in binnen- en buitenland. Via het ANP-net, het internationale medianetwerk van PR Newswire of met een perslijst op maat.</p>
                            <a href="/persbericht-versturen" class="button button-primary">Direct persbericht versturen</a>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div>

            <footer class="footer">
            <div class="container">
                <div class="row">
                    <div class="col-sm-3 col-md-2">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Contact</h2>
                            <address class="footer-address">
				WTC Den Haag, Toren C<br />
				<a href="https://www.google.com/maps?q=Prinses+Beatrixlaan+582+2595+BM+Den+Haag&entry=gmail&source=g" target="_blank">Prinses Beatrixlaan 582</a><br />
				<a href="https://www.google.com/maps?q=Prinses+Beatrixlaan+582+2595+BM+Den+Haag&entry=gmail&source=g" target="_blank">2595 BM Den Haag</a><br />
                            </address>
                        </div>
                                            </div>
                    <div class="col-sm-4 col-md-7">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Follow us</h2>
                            <ul class="list list-social list-social-large list-social-borderless">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item list-social-item-twitter icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item list-social-item-linkedin icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item list-social-item-rss icon-rss"></li></a>
                            </ul>
                        </div>
                    </div>
                    <div class="col-sm-5 col-md-3">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Ontvang onze nieuwsbrief</h2>
                            <p class="footer-newsletter-description">Blijf op de hoogte en schrijf je in.</p>
                            <form name="" method="get" action="/nieuwsbrief-inschrijven" class="form-newsletter form-horizontal" novalidate="novalidate"><div  class="form-newsletter" novalidate="novalidate">    <div     class="form-group">
        <div class="form-label"></div>
        <div class="form-input-wrapper">
            <input type="text" id="email" name="email" required="required" placeholder="Je e-mailadres" class="form-control" />
            
        </div>
    </div>
    <div     class="form-group">
        
        <div class="form-input-wrapper">
            <div id="buttons" class="form__button-wrapper"><div class="form-group"><div class="form-label"></div><div class="form-input-wrapper"><button type="submit" id="buttons_submit" name="buttons[submit]" class="button button-small button-primary icon-arrow-right btn"></button></div></div></div>
            
        </div>
    </div>
<input type="hidden" id="_token" name="_token" class="form-control" value="a914pJPRtd5v5i7tKOrdKn0yVRApp_20GvI1b36awfs" /></div></form>

                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-footnote">
                <div class="container">
                    <div class="row">
                        <div class="col-lg-8">
                            <nav class="nav nav-footnote">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                <li>        <a href="/diensten">Diensten</a>        
    </li>

    
                <li>        <a href="/inspiratie">Inspiratie</a>        
    </li>

    
                <li>        <a href="/over-anp-pers-support">Over ons</a>        
    </li>

    
                <li>        <a href="/perscontact">Contact</a>        
    </li>

    
                <li>        <a href="/voorwaarden">Algemene voorwaarden</a>        
    </li>

    
                <li class="last">        <a href="https://www.apsdirect.nl/aps/aps.nsf/content?ReadForm&amp;login">APS Direct Login</a>        
    </li>


    </ul>
</nav>
                        </div>
                        <div class="col-lg-4">
                            <span class="footer-footnote-meta">ANP Pers Support is onderdeel van ANP en PR Newswire</span>
                        </div>
                    </div>
                </div>
            </div>
        </footer>
    </div>
<a href="tel:0704141234" class="footer-telephone icon-phone">070 - 41 41 234</a>

        <div class="async-scripts"
        data-script-newsticker="/assets/frontend/bower_components/carouFredSel/jquery.carouFredSel-6.2.1.js"
        data-script-sticky="/assets/frontend/bower_components/sticky-kit/jquery.sticky-kit.js"
        data-script-slick="/assets/frontend/bower_components/slick-carousel/slick/slick.js"
        data-script-moment="/assets/frontend/bower_components/moment/moment.js"
        data-script-momentlocale="/assets/frontend/bower_components/moment/locale/nl.js"
        data-script-select2="/assets/frontend/bower_components/select2/dist/js/select2.js"
        data-script-select2locale="/assets/frontend/bower_components/select2/dist/js/i18n/nl.js"
        data-script-picker="/assets/frontend/bower_components/pickadate/lib/picker.js"
        data-script-pickadate="/assets/frontend/bower_components/pickadate/lib/picker.date.js"
        data-script-pickatime="/assets/frontend/bower_components/pickadate/lib/picker.time.js"
        data-script-picklegacy="/assets/frontend/bower_components/pickadate/lib/legacy.js"
        data-script-picklocale="/assets/frontend/bower_components/pickadate/lib/translations/nl_NL.js">
    </div>

    
            <script type="text/javascript" src="/js/d9ffc3e.js"></script>
    </body>
</html>
