<!DOCTYPE html>
<!--[if lt IE 8]>     <html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="nl"> <![endif]-->
<!--[if IE 8]>        <html class="no-js ie8 lt-ie10 lt-ie9" lang="nl"> <![endif]-->
<!--[if IE 9]>        <html class="no-js ie9 lt-ie10" lang="nl"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="nl"><!--<![endif]-->
<head>
        <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
    <meta name="apple-touch-fullscreen" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="robots" content="index, follow"><meta name="title" content="New Auto-Tune® Subscription Brings Professional Quality Vocal Production Tools to the Masses | ANP Pers Support | De kortste weg naar publiciteit" />
        <meta name="description" content="Auto-Tune Unlimited now available for $24.99 per month with unlimited upgrades.

SANTA CRUZ, California, Aug. 17, 2020 /PRNewswire/ -- Antares Audio Technologies," />
        <meta name="keywords" content="anp, anp nieuws anp pers support anp perssupport" />                <meta property="og&#x3A;site_name" content="ANP&#x20;Perssupport" /><meta property="og&#x3A;locale" content="nl_NL" /><meta property="og&#x3A;title" content="New&#x20;Auto-Tune&#x00AE;&#x20;Subscription&#x20;Brings&#x20;Professional&#x20;Quality&#x20;Vocal&#x20;Production&#x20;Tools&#x20;to&#x20;the&#x20;Masses&#x20;&#x7C;&#x20;ANP&#x20;Pers&#x20;Support&#x20;&#x7C;&#x20;De&#x20;kortste&#x20;weg&#x20;naar&#x20;publiciteit" /><meta property="og&#x3A;url" content="http&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;persbericht&#x2F;170820130&#x2F;new-auto-tune-r-subscription-brings-professional-quality-vocal-production-tools-to-the-masses" /><meta property="og&#x3A;description" content="Auto-Tune&#x20;Unlimited&#x20;now&#x20;available&#x20;for&#x20;&#x24;24.99&#x20;per&#x20;month&#x20;with&#x20;unlimited&#x20;upgrades.&#x0A;&#x0A;SANTA&#x20;CRUZ,&#x20;California,&#x20;Aug.&#x20;17,&#x20;2020&#x20;&#x2F;PRNewswire&#x2F;&#x20;--&#x20;Antares&#x20;Audio&#x20;Technologies," /><meta property="og&#x3A;type" content="website" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;assets&#x2F;frontend&#x2F;src&#x2F;images&#x2F;og_logo.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="213" />    
    <title>New Auto-Tune® Subscription Brings Professional Quality Vocal Production Tools to the Masses | ANP Pers Support | De kortste weg naar publiciteit</title>

    <link rel="alternate" title="ANP Perssupport - Persberichten RSS feed" type="application/rss+xml" href="http://www.perssupport.nl/persberichten/rss" />
    <link rel="alternate" title="ANP Perssupport - Persberichten ATOM feed" type="application/atom+xml"  href="http://www.perssupport.nl/persberichten/atom"/>

    <link rel="shortcut icon" href="/assets/frontend/src/images/favicon/favicon.ico" />
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/frontend/src/images/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/frontend/src/images/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/frontend/src/images/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/frontend/src/images/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/frontend/src/images/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/frontend/src/images/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/frontend/src/images/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/frontend/src/images/favicon/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/frontend/src/images/favicon/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/android-chrome-192x192" sizes="192x192">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/assets/frontend/src/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffc40d">
    <meta name="msapplication-TileImage" content="/assets/frontend/src/images/favicon/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

            <link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
                    <link rel="stylesheet" href="/css/d35b490.css" />
                </head>

<body>

<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2961728-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSD4VX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KSD4VX');</script>

<div class="site-canvas">
    <div class="overlay"></div>
            <header>
            <div class="nav nav-top">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-4 col-sm-4">
                            <span>Volg ons op:</span>
                            <ul class="list list-social">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item icon-rss"></li></a>
                            </ul>
                        </div>
                        <div class="col-xs-12 col-sm-12 col-md-8">
                            <div class="text-right">
                                <a href="https://order.perssupport.nl/" class="link" rel="external">APS Nieuwsmanager login</a>

<span class="seperator">|</span>

<a href="https://eu-app.cision.com" class="link" rel="external">Cision Communication Cloud&trade; login</a>

    <span class="seperator">|</span>
    <a href="/english-summary" class="link">English</a>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <span class="nav-toggle js-nav-toggle">
                <span class="lines"></span>
            </span>
            <div class="header header-nav js-sticky-header">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-3">
                            <a href="/"><img src="/assets/frontend/src/images/site-logo.png" alt="Site logo" class="img-responsive header-logo"/></a>
                        </div>
                        <div class="col-xs-9">
                            <div class="nav-holder">
                                <nav class="nav nav-primary">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                            <li>        <a href="/diensten">Diensten</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persbericht-versturen">Verstuur direct een persbericht</a>        
    </li>

    
                <li>        <a href="/dienst/de-media-bereiken">De media bereiken?</a>        
    </li>

    
                <li>        <a href="/dienst/relevante-content-creeren">Nieuwswaardige content creëren?</a>        
    </li>

    
                <li>        <a href="/dienst/zien-of-je-verhaal-is-opgepikt/media-aandacht-monitoren-en-analyseren">Media-aandacht monitoren en analyseren</a>        
    </li>

    
                <li class="last">        <a href="/workshops">Workshops &amp; events</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/inspiratie">Inspiratie</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persberichten">Gepubliceerde persberichten</a>        
    </li>

    
                <li>        <a href="/hoe-schrijf-je-een-persbericht">Hoe schrijf je een effectief persbericht</a>        
    </li>

    
                <li class="last">        <a href="/verhalen-van-klanten">Verhalen van klanten</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/over-anp-pers-support">Over ons</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/over-anp-pers-support">Over ANP Pers Support</a>        
    </li>

    
                <li>        <a href="https://www.perssupport.nl/avg">ANP Perssupport en de AVG</a>        
    </li>

    
                <li>        <a href="/waarom-anp-pers-support">Waarom kies jíj voor ANP Pers Support?</a>        
    </li>

    
                <li>        <a href="/reacties-van-klanten">Reacties van klanten</a>        
    </li>

    
                <li class="last">        <a href="/vacatures">Vacatures</a>        
    </li>


    </ul>

    </li>

    
                            <li class="last">        <a href="/perscontact">Contact</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persoonlijk-advies">Maak een afspraak</a>        
    </li>

    
                <li class="last">        <a href="/persbericht-laten-beoordelen">Persbericht laten beoordelen</a>        
    </li>


    </ul>

    </li>


    </ul>
</nav>
                                <a href="/persbericht-versturen" class="button button-tertiary">Persbericht versturen</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>
    
    
    <div class="container">
    <div class="row">
        <div class="col-xs-12">
            <ul id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a><span class='separator'>/</span></li><li itemprop="child"><a href="/persberichten" itemprop="url"><span itemprop="title">Persberichten</span></a><span class='separator'>/</span></li><li itemprop="child"><span itemprop="title">New Auto-Tune® Subscription Brings Professional Quality Vocal Production Tools to the Masses</span></li></ul>
        </div>
    </div>
</div>

    <div class="page">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <h1 class="title title-article">New Auto-Tune® Subscription Brings Professional Quality Vocal Production Tools to the Masses</h1>
                    <article class="article">
                        <div class="article-meta">
                            <div class="clearfix">
                                <span class="article-meta-time js-time-ago" data-published-at="2020-08-17 17:40:25">maandag 17 augustus 2020 17:40</span>
                                                                    <a href="/persberichten?rubrics%5B0%5D=1" class="article-meta-category">Economie</a>
                                                            </div>
                                                        <div class="article-meta-origin">Dit is een origineel bericht van PR Newswire</div>
                                                    </div>
                        <div class="wysiwyg">
                            <p>Auto-Tune Unlimited now available for $24.99 per month with unlimited upgrades.<br />
<br />
SANTA CRUZ, California, Aug. 17, 2020 /PRNewswire/ -- Antares Audio Technologies, inventors of Auto-Tune® and a global leader in pitch correction and vocal effects, introduces Auto-Tune Unlimited [https://c212.net/c/link/?t=0&l=en&o=2886377-1&h=2185025259&u=https%3A%2F%2Fwww.antarestech.com%2Fproduct%2Fauto-tune-unlimited&a=Auto-Tune+Unlimited], a first-of-its-kind, professional vocal production suite available exclusively through subscription.<br />
<br />
The flagship subscription offering makes Antares' entire suite of professional vocal production tools more accessible to content creators of all skill levels. Widely regarded as the most essential tool for producing flawless vocals, Auto-Tune has helped musicians, producers, and sound designers express their best voice for over 20 years.<br />
<br />
Beyond Auto-Tune, the suite includes automatic harmony generation, microphone modeling, and other professional-grade effects, plus unlimited free upgrades and access to select new plug-ins from Antares.<br />
<br />
"With the release of Auto-Tune Unlimited, we've made a complete set of our best vocal production tools available through an affordable monthly subscription. If you work with audio for music, games, podcasts, or post-production, Auto-Tune Unlimited delivers the professional tools you need." ~ Steve Berkley, CEO, Antares Audio Technologies<br />
<br />
Auto-Tune Unlimited [https://c212.net/c/link/?t=0&l=en&o=2886377-1&h=2185025259&u=https%3A%2F%2Fwww.antarestech.com%2Fproduct%2Fauto-tune-unlimited&a=Auto-Tune+Unlimited] retails for $24.99/mo USD with a minimum 2-month commitment or as an annual pre-paid subscription for $249.90/yr USD.<br />
<br />
The Auto-Tune Unlimited subscription includes the following plug-ins:<br />
<br />
<br />
    --  Auto-Tune Pro<br />
        [https://c212.net/c/link/?t=0&l=en&o=2886377-1&h=3279743430&u=https%3A%2<br />
        F%2Fwww.antarestech.com%2Fproduct%2Fauto-tune-pro%2F&a=Auto-Tune+Pro] -<br />
        The most advanced and fully-featured edition of Auto-Tune<br />
    --  Auto-Tune Artist<br />
        [https://c212.net/c/link/?t=0&l=en&o=2886377-1&h=3417980082&u=https%3A%2<br />
        F%2Fwww.antarestech.com%2Fproduct%2Fauto-tune-artist%2F&a=Auto-Tune+Arti<br />
        st] - The power of Auto-Tune optimized for use on live performances,<br />
        both onstage and in the studio<br />
    --  Auto-Tune EFX+<br />
        [https://c212.net/c/link/?t=0&l=en&o=2886377-1&h=106367536&u=https%3A%2F<br />
        %2Fwww.antarestech.com%2Fproduct%2Fauto-tune-efx-plus%2F&a=Auto-Tune+EFX<br />
        %2B] - Combines the essential features of Auto-Tune with an Auto-EFX<br />
        multi-effects rack and melodic pattern generator<br />
    --  Auto-Tune Access<br />
        [https://c212.net/c/link/?t=0&l=en&o=2886377-1&h=369033129&u=https%3A%2F<br />
        %2Fwww.antarestech.com%2Fproduct%2Fauto-tune-access%2F&a=Auto-Tune+Acces<br />
        s] - Essential Auto-Tune features in an ultra-light CPU footprint<br />
    --  Auto-Key<br />
        [https://c212.net/c/link/?t=0&l=en&o=2886377-1&h=3875131301&u=https%3A%2<br />
        F%2Fwww.antarestech.com%2Fproduct%2Fauto-key%2F&a=Auto-Key] - Speeds up<br />
        your Auto-Tune workflow with automatic key and scale detection<br />
    --  Aspire<br />
        [https://c212.net/c/link/?t=0&l=en&o=2886377-1&h=136227796&u=https%3A%2F<br />
        %2Fwww.antarestech.com%2Fproduct%2Faspire-evo%2F&a=Aspire] - Aspiration<br />
        Noise Processor<br />
    --  Articulator<br />
        [https://c212.net/c/link/?t=0&l=en&o=2886377-1&h=522693964&u=https%3A%2F<br />
        %2Fwww.antarestech.com%2Fproduct%2Farticulator-evo%2F&a=Articulator] -<br />
        Digital Talkbox<br />
    --  Choir<br />
        [https://c212.net/c/link/?t=0&l=en&o=2886377-1&h=1133254297&u=https%3A%2<br />
        F%2Fwww.antarestech.com%2Fproduct%2Fchoir-evo%2F&a=Choir] - Vocal<br />
        Multiplier<br />
    --  Duo<br />
        [https://c212.net/c/link/?t=0&l=en&o=2886377-1&h=367158172&u=https%3A%2F<br />
        %2Fwww.antarestech.com%2Fproduct%2Fduo-evo%2F&a=Duo] - Vocal Doubler<br />
    --  Harmony Engine<br />
        [https://c212.net/c/link/?t=0&l=en&o=2886377-1&h=4159354100&u=https%3A%2<br />
        F%2Fwww.antarestech.com%2Fproduct%2Fharmony-engine-evo%2F&a=Harmony+Engi<br />
        ne] - Automatic Harmony Generator<br />
    --  Mic Mod<br />
        [https://c212.net/c/link/?t=0&l=en&o=2886377-1&h=3325152090&u=https%3A%2<br />
        F%2Fwww.antarestech.com%2Fproduct%2Fmic-mod-efx%2F&a=Mic+Mod] -<br />
        Microphone Modeler<br />
    --  Mutator<br />
        [https://c212.net/c/link/?t=0&l=en&o=2886377-1&h=3836115624&u=https%3A%2<br />
        F%2Fwww.antarestech.com%2Fproduct%2Fmutator-evo%2F&a=Mutator] - Extreme<br />
        Voice Designer<br />
    --  Punch<br />
        [https://c212.net/c/link/?t=0&l=en&o=2886377-1&h=2939492796&u=https%3A%2<br />
        F%2Fwww.antarestech.com%2Fproduct%2Fpunch-evo%2F&a=Punch] - Vocal Impact<br />
        Enhancer<br />
    --  Sybil<br />
        [https://c212.net/c/link/?t=0&l=en&o=2886377-1&h=3616099475&u=https%3A%2<br />
        F%2Fwww.antarestech.com%2Fproduct%2Fsybil-evo%2F&a=Sybil] - Variable<br />
        Frequency De-Esser<br />
    --  Throat<br />
        [https://c212.net/c/link/?t=0&l=en&o=2886377-1&h=594844404&u=https%3A%2F<br />
        %2Fwww.antarestech.com%2Fproduct%2Fthroat-evo%2F&a=Throat] - Physical<br />
        Modeling Voice Designer<br />
    --  Warm<br />
        [https://c212.net/c/link/?t=0&l=en&o=2886377-1&h=3777702372&u=https%3A%2<br />
        F%2Fwww.antarestech.com%2Fproduct%2Fwarm-evo%2F&a=Warm] - Vintage Tube<br />
        Saturator<br />
Auto-Tune Unlimited also includes the following benefits:<br />
<br />
<br />
    --  Unlimited upgrades for included plug-ins<br />
    --  Free access to select future plug-ins from Antares<br />
    --  VIP customer support<br />
    --  Educational and training resources<br />
For those who want to sample all that Auto-Tune Unlimited has to offer, a free 14-day trial is available. Learn more here. [https://c212.net/c/link/?t=0&l=en&o=2886377-1&h=2880487848&u=https%3A%2F%2Fwww.antarestech.com%2Fproduct%2Fauto-tune-unlimited&a=here.]<br />
<br />
About Antares Audio Technologies <br />
Antares Audio Technologies (Auto-Tune) is the leading developer and music-industry standard for pitch correction and vocal processing. For over 20 years, Auto-Tune® has transformed the studios, stages, and devices for artists, engineers, and producers across genres. In addition to Auto-Tune, Antares offers a powerful vocal production suite that includes key and scale detection, microphone/vocal modeling, harmonizers, and other vocal effects available through perpetual license or subscription. Auto-Tune plug-ins are compatible with all leading DAWs and audio interfaces. Learn more at www.autotune.com.<br />
<br />
Contact: Zeynep Yasar <br />
Senior Publicist: rock paper scissors, inc. <br />
marketing@antarestech.com [mailto:marketing@antarestech.com] <br />
Release Date: 8/17/20<br />
<br />
https://mma.prnewswire.com/media/1228701/Auto_Tune_Unlimited.jpg [https://mma.prnewswire.com/media/1228701/Auto_Tune_Unlimited.jpg]<br />
<br />
Video - https://www.youtube.com/watch?v=KK5qPxqGYu8 [https://c212.net/c/link/?t=0&l=en&o=2886377-1&h=3841927031&u=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DKK5qPxqGYu8&a=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DKK5qPxqGYu8] <br />
Photo - https://mma.prnewswire.com/media/1228701/Auto_Tune_Unlimited.jpg [https://c212.net/c/link/?t=0&l=en&o=2886377-1&h=3088369461&u=https%3A%2F%2Fmma.prnewswire.com%2Fmedia%2F1228701%2FAuto_Tune_Unlimited.jpg&a=https%3A%2F%2Fmma.prnewswire.com%2Fmedia%2F1228701%2FAuto_Tune_Unlimited.jpg]<br />
<br />
</p>
                        </div>
                        <div class="nav-side">
                            <ul>
    <li class="nav-side-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F170820130%2Fnew-auto-tune-r-subscription-brings-professional-quality-vocal-production-tools-to-the-masses" rel="external" onclick="dataLayer.push({ 'network': 'facebook', 'socialAction': 'share' })">
            <i class="icon-facebook"></i>
        </a>
    </li>
    <li class="nav-side-twitter">
        <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F170820130%2Fnew-auto-tune-r-subscription-brings-professional-quality-vocal-production-tools-to-the-masses&text=New%20Auto-Tune%C2%AE%20Subscription%20Brings%20Professional%20Quality%20Vocal%20Production%20Tools%20to%20the%20Masses&via=anpperssupport" rel="external" onclick="dataLayer.push({ 'network': 'twitter', 'socialAction': 'tweet' })">
            <i class="icon-twitter"></i>
        </a>
    </li>
    <li class="nav-side-linkedin">
        <a href="http://www.linkedin.com/shareArticle?mini=true&ro=true&url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F170820130%2Fnew-auto-tune-r-subscription-brings-professional-quality-vocal-production-tools-to-the-masses&title=New%20Auto-Tune%C2%AE%20Subscription%20Brings%20Professional%20Quality%20Vocal%20Production%20Tools%20to%20the%20Masses&source=ANP Perssupport" rel="external" onclick="dataLayer.push({ 'network': 'linkedin', 'socialAction': 'share' })">
            <i class="icon-linkedin"></i>
        </a>
    </li>
    <li class="nav-side-mail">
        <a href="mailto:?body=http://www.perssupport.nl/persbericht/170820130/new-auto-tune-r-subscription-brings-professional-quality-vocal-production-tools-to-the-masses" class="icon-mail-1" onclick="dataLayer.push({ 'network': 'email', 'socialAction': 'share' })"></a>
    </li>
        </ul>
                        </div>
                    </article>
                                                        </div>
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <div class="js-gallery js-carousel">
                                            </div>
                                        <div class="block block-contact flatten">
                                                                            <h2 class="title title-contact is-borderless">PR Newswire</h2>
                        
                                                    <p class="title-contact-description">
                                Dit persbericht is via ANP Pers Support naar internationale (vak en online) media gestuurd. Heb je nieuws voor buitenlandse journalisten? Bekijk dan <a href="/dienst/de-media-bereiken/internationaal-persbericht">onze mogelijkheden</a> of neem <a href="/perscontact">contact</a> met ons op.
                            </p>
                                            </div>
                </div>
            </div>
        </div>

        <section class="section">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2 col-lg-8 col-lg-offset-2">
                <h2 class="title title-press">Andere persberichten van deze organisatie</h2>
                <ul class="list list-striped">
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/170820117/zte-lanceert-on-1-september-2020-s-werelds-eerste-5g-smartphone-met-een-camera-onder-het-scherm" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/170820117/zte-lanceert-on-1-september-2020-s-werelds-eerste-5g-smartphone-met-een-camera-onder-het-scherm" class="link link-list"><span class="list-striped-title">ZTE lanceert on 1 september 2020 &#039;s werelds eerste 5G smartphone met een camera onder het scherm</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2020-08-17 16:56:24">maandag 17 augustus 2020 16:56</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/170820093/red-box-launches-compliance-recording-solution-for-microsoft-teams" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/170820093/red-box-launches-compliance-recording-solution-for-microsoft-teams" class="link link-list"><span class="list-striped-title">Red Box launches Compliance Recording Solution for Microsoft Teams</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2020-08-17 15:01:24">maandag 17 augustus 2020 15:01</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/170820094/apstra-unveils-advanced-internet-based-network-integration-with-juniper-networks-and-sonic-along-with-enhanced-operational-functionality-to-meet" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/170820094/apstra-unveils-advanced-internet-based-network-integration-with-juniper-networks-and-sonic-along-with-enhanced-operational-functionality-to-meet" class="link link-list"><span class="list-striped-title">Apstra Unveils Advanced Internet-Based Network Integration with Juniper Networks and SONiC, Along with Enhanced Operational Functionality to Meet</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2020-08-17 15:01:24">maandag 17 augustus 2020 15:01</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/170820085/china-s-first-trastuzumab-biosimilar-approved-by-nmpa" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/170820085/china-s-first-trastuzumab-biosimilar-approved-by-nmpa" class="link link-list"><span class="list-striped-title">China&#039;s First Trastuzumab Biosimilar Approved by NMPA</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2020-08-17 14:01:25">maandag 17 augustus 2020 14:01</span>
    </div>
</li>
                                    </ul>
            </div>
        </div>
    </div>
</section>


        <section class="section section-shadow">
            <div class="container">
                <div class="row-centered">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-7 col-centered">
                        <div class="block block-teaser block-shadow">
                            <h2 class="title title-teaser">Verstuur nu éénmalig een persbericht</h2>
                            <p>Verstuur persberichten en beeldmateriaal naar redacties in binnen- en buitenland. Via het ANP-net, het internationale medianetwerk van PR Newswire of met een perslijst op maat.</p>
                            <a href="/persbericht-versturen" class="button button-primary">Direct persbericht versturen</a>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div>

            <footer class="footer">
            <div class="container">
                <div class="row">
                    <div class="col-sm-3 col-md-2">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Contact</h2>
                            <address class="footer-address">
				WTC Den Haag, Toren C<br />
				<a href="https://www.google.com/maps?q=Prinses+Beatrixlaan+582+2595+BM+Den+Haag&entry=gmail&source=g" target="_blank">Prinses Beatrixlaan 582</a><br />
				<a href="https://www.google.com/maps?q=Prinses+Beatrixlaan+582+2595+BM+Den+Haag&entry=gmail&source=g" target="_blank">2595 BM Den Haag</a><br />
                            </address>
                        </div>
                                            </div>
                    <div class="col-sm-4 col-md-7">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Follow us</h2>
                            <ul class="list list-social list-social-large list-social-borderless">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item list-social-item-twitter icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item list-social-item-linkedin icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item list-social-item-rss icon-rss"></li></a>
                            </ul>
                        </div>
                    </div>
                    <div class="col-sm-5 col-md-3">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Ontvang onze nieuwsbrief</h2>
                            <p class="footer-newsletter-description">Blijf op de hoogte en schrijf je in.</p>
                            <form name="" method="get" action="/nieuwsbrief-inschrijven" class="form-newsletter form-horizontal" novalidate="novalidate"><div  class="form-newsletter" novalidate="novalidate">    <div     class="form-group">
        <div class="form-label"></div>
        <div class="form-input-wrapper">
            <input type="text" id="email" name="email" required="required" placeholder="Je e-mailadres" class="form-control" />
            
        </div>
    </div>
    <div     class="form-group">
        
        <div class="form-input-wrapper">
            <div id="buttons" class="form__button-wrapper"><div class="form-group"><div class="form-label"></div><div class="form-input-wrapper"><button type="submit" id="buttons_submit" name="buttons[submit]" class="button button-small button-primary icon-arrow-right btn"></button></div></div></div>
            
        </div>
    </div>
<input type="hidden" id="_token" name="_token" class="form-control" value="SULmvCBNooUGvEJq3ZiJeSu-9UTBS7mPYqpBwfy0H3A" /></div></form>

                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-footnote">
                <div class="container">
                    <div class="row">
                        <div class="col-lg-8">
                            <nav class="nav nav-footnote">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                <li>        <a href="/diensten">Diensten</a>        
    </li>

    
                <li>        <a href="/inspiratie">Inspiratie</a>        
    </li>

    
                <li>        <a href="/over-anp-pers-support">Over ons</a>        
    </li>

    
                <li>        <a href="/perscontact">Contact</a>        
    </li>

    
                <li>        <a href="/voorwaarden">Algemene voorwaarden</a>        
    </li>

    
                <li class="last">        <a href="https://www.apsdirect.nl/aps/aps.nsf/content?ReadForm&amp;login">APS Direct Login</a>        
    </li>


    </ul>
</nav>
                        </div>
                        <div class="col-lg-4">
                            <span class="footer-footnote-meta">ANP Pers Support is onderdeel van ANP en PR Newswire</span>
                        </div>
                    </div>
                </div>
            </div>
        </footer>
    </div>
<a href="tel:0704141234" class="footer-telephone icon-phone">070 - 41 41 234</a>

        <div class="async-scripts"
        data-script-newsticker="/assets/frontend/bower_components/carouFredSel/jquery.carouFredSel-6.2.1.js"
        data-script-sticky="/assets/frontend/bower_components/sticky-kit/jquery.sticky-kit.js"
        data-script-slick="/assets/frontend/bower_components/slick-carousel/slick/slick.js"
        data-script-moment="/assets/frontend/bower_components/moment/moment.js"
        data-script-momentlocale="/assets/frontend/bower_components/moment/locale/nl.js"
        data-script-select2="/assets/frontend/bower_components/select2/dist/js/select2.js"
        data-script-select2locale="/assets/frontend/bower_components/select2/dist/js/i18n/nl.js"
        data-script-picker="/assets/frontend/bower_components/pickadate/lib/picker.js"
        data-script-pickadate="/assets/frontend/bower_components/pickadate/lib/picker.date.js"
        data-script-pickatime="/assets/frontend/bower_components/pickadate/lib/picker.time.js"
        data-script-picklegacy="/assets/frontend/bower_components/pickadate/lib/legacy.js"
        data-script-picklocale="/assets/frontend/bower_components/pickadate/lib/translations/nl_NL.js">
    </div>

    
            <script type="text/javascript" src="/js/d9ffc3e.js"></script>
    </body>
</html>
