<!DOCTYPE html>
<!--[if lt IE 8]>     <html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="nl"> <![endif]-->
<!--[if IE 8]>        <html class="no-js ie8 lt-ie10 lt-ie9" lang="nl"> <![endif]-->
<!--[if IE 9]>        <html class="no-js ie9 lt-ie10" lang="nl"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="nl"><!--<![endif]-->
<head>
        <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
    <meta name="apple-touch-fullscreen" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="robots" content="index, follow"><meta name="title" content="Namirial Group Establishes a New Subsidiary in Germany | ANP Pers Support | De kortste weg naar publiciteit" />
        <meta name="description" content="SENIGALLIA, Italy, February 15, 2018 /PRNewswire/ --

Namirial Group, global leader in Digital Transaction Management (DTM) solutions, has established" />
        <meta name="keywords" content="anp, anp nieuws anp pers support anp perssupport" />                <meta property="og&#x3A;site_name" content="ANP&#x20;Perssupport" /><meta property="og&#x3A;locale" content="nl_NL" /><meta property="og&#x3A;title" content="Namirial&#x20;Group&#x20;Establishes&#x20;a&#x20;New&#x20;Subsidiary&#x20;in&#x20;Germany&#x20;&#x7C;&#x20;ANP&#x20;Pers&#x20;Support&#x20;&#x7C;&#x20;De&#x20;kortste&#x20;weg&#x20;naar&#x20;publiciteit" /><meta property="og&#x3A;url" content="http&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;persbericht&#x2F;150218043&#x2F;namirial-group-establishes-a-new-subsidiary-in-germany" /><meta property="og&#x3A;description" content="SENIGALLIA,&#x20;Italy,&#x20;February&#x20;15,&#x20;2018&#x20;&#x2F;PRNewswire&#x2F;&#x20;--&#x0A;&#x0A;Namirial&#x20;Group,&#x20;global&#x20;leader&#x20;in&#x20;Digital&#x20;Transaction&#x20;Management&#x20;&#x28;DTM&#x29;&#x20;solutions,&#x20;has&#x20;established" /><meta property="og&#x3A;type" content="website" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;assets&#x2F;frontend&#x2F;src&#x2F;images&#x2F;og_logo.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="213" />    
    <title>Namirial Group Establishes a New Subsidiary in Germany | ANP Pers Support | De kortste weg naar publiciteit</title>

    <link rel="alternate" title="ANP Perssupport - Persberichten RSS feed" type="application/rss+xml" href="http://www.perssupport.nl/persberichten/rss" />
    <link rel="alternate" title="ANP Perssupport - Persberichten ATOM feed" type="application/atom+xml"  href="http://www.perssupport.nl/persberichten/atom"/>

    <link rel="shortcut icon" href="/assets/frontend/src/images/favicon/favicon.ico" />
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/frontend/src/images/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/frontend/src/images/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/frontend/src/images/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/frontend/src/images/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/frontend/src/images/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/frontend/src/images/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/frontend/src/images/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/frontend/src/images/favicon/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/frontend/src/images/favicon/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/android-chrome-192x192" sizes="192x192">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/assets/frontend/src/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffc40d">
    <meta name="msapplication-TileImage" content="/assets/frontend/src/images/favicon/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

            <link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
                    <link rel="stylesheet" href="/css/d35b490.css" />
                </head>

<body>

<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2961728-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSD4VX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KSD4VX');</script>

<div class="site-canvas">
    <div class="overlay"></div>
            <header>
            <div class="nav nav-top">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-4 col-sm-4">
                            <span>Volg ons op:</span>
                            <ul class="list list-social">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item icon-rss"></li></a>
                            </ul>
                        </div>
                        <div class="col-xs-12 col-sm-12 col-md-8">
                            <div class="text-right">
                                <a href="https://order.perssupport.nl/" class="link" rel="external">APS Nieuwsmanager login</a>

<span class="seperator">|</span>

<a href="https://eu-app.cision.com" class="link" rel="external">Cision Communication Cloud&trade; login</a>

    <span class="seperator">|</span>
    <a href="/english-summary" class="link">English</a>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <span class="nav-toggle js-nav-toggle">
                <span class="lines"></span>
            </span>
            <div class="header header-nav js-sticky-header">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-3">
                            <a href="/"><img src="/assets/frontend/src/images/site-logo.png" alt="Site logo" class="img-responsive header-logo"/></a>
                        </div>
                        <div class="col-xs-9">
                            <div class="nav-holder">
                                <nav class="nav nav-primary">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                            <li>        <a href="/diensten">Diensten</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persbericht-versturen">Verstuur direct een persbericht</a>        
    </li>

    
                <li>        <a href="/dienst/de-media-bereiken">De media bereiken?</a>        
    </li>

    
                <li>        <a href="/dienst/relevante-content-creeren">Nieuwswaardige content creëren?</a>        
    </li>

    
                <li>        <a href="/dienst/zien-of-je-verhaal-is-opgepikt/media-aandacht-monitoren-en-analyseren">Media-aandacht monitoren en analyseren</a>        
    </li>

    
                <li class="last">        <a href="/workshops">Workshops &amp; events</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/inspiratie">Inspiratie</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persberichten">Gepubliceerde persberichten</a>        
    </li>

    
                <li>        <a href="/hoe-schrijf-je-een-persbericht">Hoe schrijf je een effectief persbericht</a>        
    </li>

    
                <li class="last">        <a href="/verhalen-van-klanten">Verhalen van klanten</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/over-anp-pers-support">Over ons</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/over-anp-pers-support">Over ANP Pers Support</a>        
    </li>

    
                <li>        <a href="/waarom-anp-pers-support">Waarom kies jíj voor ANP Pers Support?</a>        
    </li>

    
                <li>        <a href="/reacties-van-klanten">Reacties van klanten</a>        
    </li>

    
                <li class="last">        <a href="/vacatures">Vacatures</a>        
    </li>


    </ul>

    </li>

    
                            <li class="last">        <a href="/perscontact">Contact</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persoonlijk-advies">Maak een afspraak</a>        
    </li>

    
                <li class="last">        <a href="/persbericht-laten-beoordelen">Persbericht laten beoordelen</a>        
    </li>


    </ul>

    </li>


    </ul>
</nav>
                                <a href="/persbericht-versturen" class="button button-tertiary">Persbericht versturen</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>
    
    
    <div class="container">
    <div class="row">
        <div class="col-xs-12">
            <ul id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a><span class='separator'>/</span></li><li itemprop="child"><a href="/persberichten" itemprop="url"><span itemprop="title">Persberichten</span></a><span class='separator'>/</span></li><li itemprop="child"><span itemprop="title">Namirial Group Establishes a New Subsidiary in Germany</span></li></ul>
        </div>
    </div>
</div>

    <div class="page">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <h1 class="title title-article">Namirial Group Establishes a New Subsidiary in Germany</h1>
                    <article class="article">
                        <div class="article-meta">
                            <div class="clearfix">
                                <span class="article-meta-time js-time-ago" data-published-at="2018-02-15 09:01:08">donderdag 15 februari 2018 09:01</span>
                                                                    <a href="/persberichten?rubrics%5B0%5D=1" class="article-meta-category">Economie</a>
                                                            </div>
                                                        <div class="article-meta-origin">Dit is een origineel bericht van PR Newswire</div>
                                                    </div>
                        <div class="wysiwyg">
                            <p>SENIGALLIA, Italy, February 15, 2018 /PRNewswire/ --<br />
<br />
Namirial Group, global leader in Digital Transaction Management (DTM) solutions, has established a new subsidiary  in Germany, Namirial Deutschland GmbH, to accelerate the adoption of the company's solution for identification, authentication and electronic signature. The office is the 20th location of the Namirial Group. Millions of users are esigning every day with Namirial solutions.<br />
<br />
(Logo: http://mma.prnewswire.com/media/470292/Namirial_Group_Logo.jpg )<br />
<br />
(Photo: https://mma.prnewswire.com/media/641032/Namirial_Deutschland_GmbH.jpg )<br />
<br />
Namirial has recruited an initial team of seasoned sales, business development and marketing executives. It is headed by Johannes Leser, who has joined as Managing Director together with Antonio Taurisano, who is also General Manager for Digital Transaction Management of Namirial Group. Also in the team are Irina Kulakova as Senior Solution Consultant, Ralph Maute as Principal Solution Consultant and Joerg Lenz as Director Marketing and Public Relations. This initial team has a combined experience of more than 60 years in digital transaction management solutions. Their new office will be located in the Stuttgart region.<br />
<br />
Claudio Gabellini and Enrico Giacomelli, founders and owners of Namirial Group, comment: "Since 2014 the eIDAS Regulation has tremendously propelled our European business. Our customer base  in Germany and several neighbouring countries is growing at fast pace. Our new subsidiary is a natural response to increasing demand in our solutions and part of our long term sustainable growth strategy. Our latest expansion follows a very successful 2017, highlighted by the successful launch of our digital end-to-end customer onboarding solution including live video identification for remote users."<br />
<br />
Antonio Taurisano explains: "We are excited to have a strong and experienced team engaging with our customers, partners and prospects and guide them in their digital transformation journey. The eIDAS regulation provides a bunch of new options to design processes which are both cost-effective and user-friendly throughout all channels. Efficient customer onboarding and contracting processes are top priorities in many organizations. eIDAS compliant qualified certificates are a must have in many B2C use cases and we can cover all requirements for trustworthy and compliant digital transaction management."<br />
<br />
Johannes Leser adds: "Paper is still clogging way to much business processes. We are very excited to support Namirial customers and partners with our skills and experience in processes, technologies and industries to get paper out of their workflows in a trustworthy manner and provide compelling signature experience. Namirial is providing the platform to keep these processes flexible, in particular the critical and security related identification and authentication of their users."<br />
<br />
About Namirial  <br />
<br />
Namirial is a global leader in trusted security for Digital Transaction Management with solutions for user electronic identification, multi-factor authentication, digital certificates, electronic signature, electronic invoicing, and digital archiving. The company has been certified for many products and services including being an eIDAS Qualified Trust Service Provider. Namirial employs more than 350 people and is processing several millions of transactions every day. Besides various several offices in Italy the Namirial group runs subsidiaries in Austria, Brasil, Germany and Romania and is represented in the United States.<br />
<br />
In late 2015 Namirial acquired Austrian company Xyzmo, best known for her handwritten biometric signature software "Significant" which is now installed on more than 375.000 workplaces. Today Namirial has a complete e-signature portfolio catering for remote signing scenarios and offering a highly flexible solution suite for seamless, fully white-labeled integration.<br />
<br />
For more information, visit http://www.namirial.com/it/ [https://www.namirial.com/it ]  or follow us on LinkedIn and Facebook.<br />
<br />
<br />
<br />
    Photo: <br />
    https://mma.prnewswire.com/media/641032/Namirial_Deutschland_GmbH.jpg<br />
<br />
<br />
<br />
    http://mma.prnewswire.com/media/470292/Namirial_Group_Logo.jpg<br />
<br />
<br />
<br />
<br />
CONTACT:  JOERG-M. LENZ, Director Marketing and Public Relations Namirial Group, +39-071-7901985, j.lenz@namirial.com<br />
<br />
</p>
                        </div>
                        <div class="nav-side">
                            <ul>
    <li class="nav-side-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F150218043%2Fnamirial-group-establishes-a-new-subsidiary-in-germany" rel="external" onclick="dataLayer.push({ 'network': 'facebook', 'socialAction': 'share' })">
            <i class="icon-facebook"></i>
        </a>
    </li>
    <li class="nav-side-twitter">
        <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F150218043%2Fnamirial-group-establishes-a-new-subsidiary-in-germany&text=Namirial%20Group%20Establishes%20a%20New%20Subsidiary%20in%20Germany&via=anpperssupport" rel="external" onclick="dataLayer.push({ 'network': 'twitter', 'socialAction': 'tweet' })">
            <i class="icon-twitter"></i>
        </a>
    </li>
    <li class="nav-side-linkedin">
        <a href="http://www.linkedin.com/shareArticle?mini=true&ro=true&url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F150218043%2Fnamirial-group-establishes-a-new-subsidiary-in-germany&title=Namirial%20Group%20Establishes%20a%20New%20Subsidiary%20in%20Germany&source=ANP Perssupport" rel="external" onclick="dataLayer.push({ 'network': 'linkedin', 'socialAction': 'share' })">
            <i class="icon-linkedin"></i>
        </a>
    </li>
    <li class="nav-side-mail">
        <a href="mailto:?body=http://www.perssupport.nl/persbericht/150218043/namirial-group-establishes-a-new-subsidiary-in-germany" class="icon-mail-1" onclick="dataLayer.push({ 'network': 'email', 'socialAction': 'share' })"></a>
    </li>
        </ul>
                        </div>
                    </article>
                                                        </div>
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <div class="js-gallery js-carousel">
                                            </div>
                                        <div class="block block-contact flatten">
                                                                            <h2 class="title title-contact is-borderless">PR Newswire</h2>
                        
                                                    <p class="title-contact-description">
                                Dit persbericht is via ANP Pers Support naar internationale (vak en online) media gestuurd. Heb je nieuws voor buitenlandse journalisten? Bekijk dan <a href="/dienst/de-media-bereiken/internationaal-persbericht">onze mogelijkheden</a> of neem <a href="/perscontact">contact</a> met ons op.
                            </p>
                                            </div>
                </div>
            </div>
        </div>

        <section class="section">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2 col-lg-8 col-lg-offset-2">
                <h2 class="title title-press">Andere persberichten van deze organisatie</h2>
                <ul class="list list-striped">
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/150218070/vistra-solidifies-presence-in-ireland-with-acquisition-of-squires-gilbride-chartered-accountants-advisors" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/150218070/vistra-solidifies-presence-in-ireland-with-acquisition-of-squires-gilbride-chartered-accountants-advisors" class="link link-list"><span class="list-striped-title">Vistra Solidifies Presence in Ireland With Acquisition of Squires Gilbride Chartered Accountants &amp; Advisors</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2018-02-15 11:01:08">donderdag 15 februari 2018 11:01</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/150218064/croatia-and-lithuania-extend-their-contracts-with-vfs-global" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/150218064/croatia-and-lithuania-extend-their-contracts-with-vfs-global" class="link link-list"><span class="list-striped-title">Croatia and Lithuania Extend Their Contracts With VFS Global</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2018-02-15 10:44:08">donderdag 15 februari 2018 10:44</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/150218045/vwr-announces-exclusive-solution-for-nucleic-acid-purification-in-europe-with-omega-bio-tek-reagents-and-hamilton-bonaduz-ag" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/150218045/vwr-announces-exclusive-solution-for-nucleic-acid-purification-in-europe-with-omega-bio-tek-reagents-and-hamilton-bonaduz-ag" class="link link-list"><span class="list-striped-title">VWR Announces Exclusive Solution for Nucleic Acid Purification in Europe with Omega Bio-tek Reagents and Hamilton Bonaduz AG</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2018-02-15 09:06:08">donderdag 15 februari 2018 09:06</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/150218041/netcomm-wireless-launches-world-s-fastest-4g-lte-fixed-wireless-outdoor-device" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/150218041/netcomm-wireless-launches-world-s-fastest-4g-lte-fixed-wireless-outdoor-device" class="link link-list"><span class="list-striped-title">NetComm Wireless Launches World&#039;s Fastest 4G LTE Fixed Wireless Outdoor Device</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2018-02-15 09:01:08">donderdag 15 februari 2018 09:01</span>
    </div>
</li>
                                    </ul>
            </div>
        </div>
    </div>
</section>


        <section class="section section-shadow">
            <div class="container">
                <div class="row-centered">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-7 col-centered">
                        <div class="block block-teaser block-shadow">
                            <h2 class="title title-teaser">Verstuur nu éénmalig een persbericht</h2>
                            <p>Verstuur persberichten en beeldmateriaal naar redacties in binnen- en buitenland. Via het ANP-net, het internationale medianetwerk van PR Newswire of met een perslijst op maat.</p>
                            <a href="/persbericht-versturen" class="button button-primary">Direct persbericht versturen</a>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div>

            <footer class="footer">
            <div class="container">
                <div class="row">
                    <div class="col-sm-3 col-md-2">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Contact</h2>
                            <address class="footer-address">
                                Verrijn Stuartlaan 7 <br>
                                2288 EK Rijswijk <br>
                                070 - 41 41 234
                            </address>
                        </div>
                                            </div>
                    <div class="col-sm-4 col-md-7">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Follow us</h2>
                            <ul class="list list-social list-social-large list-social-borderless">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item list-social-item-twitter icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item list-social-item-linkedin icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item list-social-item-rss icon-rss"></li></a>
                            </ul>
                        </div>
                    </div>
                    <div class="col-sm-5 col-md-3">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Ontvang onze nieuwsbrief</h2>
                            <p class="footer-newsletter-description">Blijf op de hoogte en schrijf je in.</p>
                            <form name="" method="get" action="/nieuwsbrief-inschrijven" class="form-newsletter form-horizontal" novalidate="novalidate"><div  class="form-newsletter" novalidate="novalidate">    <div     class="form-group">
        <div class="form-label"></div>
        <div class="form-input-wrapper">
            <input type="text" id="email" name="email" required="required" placeholder="Je e-mailadres" class="form-control" />
            
        </div>
    </div>
    <div     class="form-group">
        
        <div class="form-input-wrapper">
            <div id="buttons" class="form__button-wrapper"><div class="form-group"><div class="form-label"></div><div class="form-input-wrapper"><button type="submit" id="buttons_submit" name="buttons[submit]" class="button button-small button-primary icon-arrow-right btn"></button></div></div></div>
            
        </div>
    </div>
<input type="hidden" id="_token" name="_token" class="form-control" value="2zoflMy4wTuJc88xcJxzX46o0eYcoZabWgEoWDn4cC8" /></div></form>

                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-footnote">
                <div class="container">
                    <div class="row">
                        <div class="col-lg-8">
                            <nav class="nav nav-footnote">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                <li>        <a href="/diensten">Diensten</a>        
    </li>

    
                <li>        <a href="/inspiratie">Inspiratie</a>        
    </li>

    
                <li>        <a href="/over-anp-pers-support">Over ons</a>        
    </li>

    
                <li>        <a href="/perscontact">Contact</a>        
    </li>

    
                <li>        <a href="/voorwaarden">Algemene voorwaarden</a>        
    </li>

    
                <li class="last">        <a href="https://www.apsdirect.nl/aps/aps.nsf/content?ReadForm&amp;login">APS Direct Login</a>        
    </li>


    </ul>
</nav>
                        </div>
                        <div class="col-lg-4">
                            <span class="footer-footnote-meta">ANP Pers Support is onderdeel van ANP en PR Newswire</span>
                        </div>
                    </div>
                </div>
            </div>
        </footer>
    </div>
<a href="tel:0704141234" class="footer-telephone icon-phone">070 - 41 41 234</a>

        <div class="async-scripts"
        data-script-newsticker="/assets/frontend/bower_components/carouFredSel/jquery.carouFredSel-6.2.1.js"
        data-script-sticky="/assets/frontend/bower_components/sticky-kit/jquery.sticky-kit.js"
        data-script-slick="/assets/frontend/bower_components/slick-carousel/slick/slick.js"
        data-script-moment="/assets/frontend/bower_components/moment/moment.js"
        data-script-momentlocale="/assets/frontend/bower_components/moment/locale/nl.js"
        data-script-select2="/assets/frontend/bower_components/select2/dist/js/select2.js"
        data-script-select2locale="/assets/frontend/bower_components/select2/dist/js/i18n/nl.js"
        data-script-picker="/assets/frontend/bower_components/pickadate/lib/picker.js"
        data-script-pickadate="/assets/frontend/bower_components/pickadate/lib/picker.date.js"
        data-script-pickatime="/assets/frontend/bower_components/pickadate/lib/picker.time.js"
        data-script-picklegacy="/assets/frontend/bower_components/pickadate/lib/legacy.js"
        data-script-picklocale="/assets/frontend/bower_components/pickadate/lib/translations/nl_NL.js">
    </div>

    
            <script type="text/javascript" src="/js/d9ffc3e.js"></script>
    </body>
</html>
