<!DOCTYPE html>
<!--[if lt IE 8]>     <html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="nl"> <![endif]-->
<!--[if IE 8]>        <html class="no-js ie8 lt-ie10 lt-ie9" lang="nl"> <![endif]-->
<!--[if IE 9]>        <html class="no-js ie9 lt-ie10" lang="nl"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="nl"><!--<![endif]-->
<head>
        <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
    <meta name="apple-touch-fullscreen" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="robots" content="index, follow"><meta name="title" content="Thanksgiving-feestdagen zorgen voor meest dynamische en spannende LA Auto Show tot nu toe | ANP Pers Support | De kortste weg naar publiciteit" />
        <meta name="description" content="- Disney--Pixar en LEGO behoren tot de wereldwijde groep van merken die hun deelname aan de LA Auto Show hebben bevestigd om lifestyle- en entertainmentervaringen" />
        <meta name="keywords" content="anp, anp nieuws anp pers support anp perssupport" />                <meta property="og&#x3A;site_name" content="ANP&#x20;Perssupport" /><meta property="og&#x3A;locale" content="nl_NL" /><meta property="og&#x3A;title" content="Thanksgiving-feestdagen&#x20;zorgen&#x20;voor&#x20;meest&#x20;dynamische&#x20;en&#x20;spannende&#x20;LA&#x20;Auto&#x20;Show&#x20;tot&#x20;nu&#x20;toe&#x20;&#x7C;&#x20;ANP&#x20;Pers&#x20;Support&#x20;&#x7C;&#x20;De&#x20;kortste&#x20;weg&#x20;naar&#x20;publiciteit" /><meta property="og&#x3A;url" content="http&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;persbericht&#x2F;141119164&#x2F;thanksgiving-feestdagen-zorgen-voor-meest-dynamische-en-spannende-la-auto-show-tot-nu-toe" /><meta property="og&#x3A;description" content="-&#x20;Disney--Pixar&#x20;en&#x20;LEGO&#x20;behoren&#x20;tot&#x20;de&#x20;wereldwijde&#x20;groep&#x20;van&#x20;merken&#x20;die&#x20;hun&#x20;deelname&#x20;aan&#x20;de&#x20;LA&#x20;Auto&#x20;Show&#x20;hebben&#x20;bevestigd&#x20;om&#x20;lifestyle-&#x20;en&#x20;entertainmentervaringen" /><meta property="og&#x3A;type" content="website" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;assets&#x2F;frontend&#x2F;src&#x2F;images&#x2F;og_logo.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="213" />    
    <title>Thanksgiving-feestdagen zorgen voor meest dynamische en spannende LA Auto Show tot nu toe | ANP Pers Support | De kortste weg naar publiciteit</title>

    <link rel="alternate" title="ANP Perssupport - Persberichten RSS feed" type="application/rss+xml" href="http://www.perssupport.nl/persberichten/rss" />
    <link rel="alternate" title="ANP Perssupport - Persberichten ATOM feed" type="application/atom+xml"  href="http://www.perssupport.nl/persberichten/atom"/>

    <link rel="shortcut icon" href="/assets/frontend/src/images/favicon/favicon.ico" />
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/frontend/src/images/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/frontend/src/images/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/frontend/src/images/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/frontend/src/images/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/frontend/src/images/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/frontend/src/images/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/frontend/src/images/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/frontend/src/images/favicon/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/frontend/src/images/favicon/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/android-chrome-192x192" sizes="192x192">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/assets/frontend/src/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffc40d">
    <meta name="msapplication-TileImage" content="/assets/frontend/src/images/favicon/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

            <link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
                    <link rel="stylesheet" href="/css/d35b490.css" />
                </head>

<body>

<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2961728-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSD4VX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KSD4VX');</script>

<div class="site-canvas">
    <div class="overlay"></div>
            <header>
            <div class="nav nav-top">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-4 col-sm-4">
                            <span>Volg ons op:</span>
                            <ul class="list list-social">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item icon-rss"></li></a>
                            </ul>
                        </div>
                        <div class="col-xs-12 col-sm-12 col-md-8">
                            <div class="text-right">
                                <a href="https://order.perssupport.nl/" class="link" rel="external">APS Nieuwsmanager login</a>

<span class="seperator">|</span>

<a href="https://eu-app.cision.com" class="link" rel="external">Cision Communication Cloud&trade; login</a>

    <span class="seperator">|</span>
    <a href="/english-summary" class="link">English</a>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <span class="nav-toggle js-nav-toggle">
                <span class="lines"></span>
            </span>
            <div class="header header-nav js-sticky-header">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-3">
                            <a href="/"><img src="/assets/frontend/src/images/site-logo.png" alt="Site logo" class="img-responsive header-logo"/></a>
                        </div>
                        <div class="col-xs-9">
                            <div class="nav-holder">
                                <nav class="nav nav-primary">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                            <li>        <a href="/diensten">Diensten</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persbericht-versturen">Verstuur direct een persbericht</a>        
    </li>

    
                <li>        <a href="/dienst/de-media-bereiken">De media bereiken?</a>        
    </li>

    
                <li>        <a href="/dienst/relevante-content-creeren">Nieuwswaardige content creëren?</a>        
    </li>

    
                <li>        <a href="/dienst/zien-of-je-verhaal-is-opgepikt/media-aandacht-monitoren-en-analyseren">Media-aandacht monitoren en analyseren</a>        
    </li>

    
                <li class="last">        <a href="/workshops">Workshops &amp; events</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/inspiratie">Inspiratie</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persberichten">Gepubliceerde persberichten</a>        
    </li>

    
                <li>        <a href="/hoe-schrijf-je-een-persbericht">Hoe schrijf je een effectief persbericht</a>        
    </li>

    
                <li class="last">        <a href="/verhalen-van-klanten">Verhalen van klanten</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/over-anp-pers-support">Over ons</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/over-anp-pers-support">Over ANP Pers Support</a>        
    </li>

    
                <li>        <a href="https://www.perssupport.nl/avg">ANP Perssupport en de AVG</a>        
    </li>

    
                <li>        <a href="/waarom-anp-pers-support">Waarom kies jíj voor ANP Pers Support?</a>        
    </li>

    
                <li>        <a href="/reacties-van-klanten">Reacties van klanten</a>        
    </li>

    
                <li class="last">        <a href="/vacatures">Vacatures</a>        
    </li>


    </ul>

    </li>

    
                            <li class="last">        <a href="/perscontact">Contact</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persoonlijk-advies">Maak een afspraak</a>        
    </li>

    
                <li class="last">        <a href="/persbericht-laten-beoordelen">Persbericht laten beoordelen</a>        
    </li>


    </ul>

    </li>


    </ul>
</nav>
                                <a href="/persbericht-versturen" class="button button-tertiary">Persbericht versturen</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>
    
    
    <div class="container">
    <div class="row">
        <div class="col-xs-12">
            <ul id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a><span class='separator'>/</span></li><li itemprop="child"><a href="/persberichten" itemprop="url"><span itemprop="title">Persberichten</span></a><span class='separator'>/</span></li><li itemprop="child"><span itemprop="title">Thanksgiving-feestdagen zorgen voor meest dynamische en spannende LA Auto Show tot nu toe</span></li></ul>
        </div>
    </div>
</div>

    <div class="page">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <h1 class="title title-article">Thanksgiving-feestdagen zorgen voor meest dynamische en spannende LA Auto Show tot nu toe</h1>
                    <article class="article">
                        <div class="article-meta">
                            <div class="clearfix">
                                <span class="article-meta-time js-time-ago" data-published-at="2019-11-14 16:01:21">donderdag 14 november 2019 16:01</span>
                                                                    <a href="/persberichten?rubrics%5B0%5D=1" class="article-meta-category">Economie</a>
                                                            </div>
                                                        <div class="article-meta-origin">Dit is een origineel bericht van PR Newswire</div>
                                                    </div>
                        <div class="wysiwyg">
                            <p>- Disney--Pixar en LEGO behoren tot de wereldwijde groep van merken die hun deelname aan de LA Auto Show hebben bevestigd om lifestyle- en entertainmentervaringen te bieden voor alle leeftijden -<br />
<br />
- Testritten met verschillende EV's, waaronder Tesla, zijn de eerste stops voor beursbezoekers die geïnteresseerd zijn achter het stuur te zitten van opties met alternatieve brandstoffen -<br />
<br />
- Meer dan 65 debuten, waaronder wereldwijde onthullingen, als onderdeel van de bijna 1.000 tentoongestelde voertuigen -<br />
<br />
LOS ANGELES, 14 november 2019 /PRNewswire/ -- De Los Angeles Auto Show [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=2300714159&u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D48606539%26u%3Dhttps%253A%252F%252Flaautoshow.com%252F%26a%3DLos%2BAngeles%2BAuto%2BShow&a=Los+Angeles+Auto+Show] (LA Auto Show®) heeft vandaag een uitmuntend aantal nieuwe ervaringen bevestigd voor zijn evenement in 2019 en versterkt op die manier zijn positie als wereldwijde bestemming om de dwarsdoorsnede van de autobranche, technologie en entertainment tot leven te zien komen. Van 22 november tot en met 1 december kunnen beursbezoekers in het Los Angeles Convention Center genieten van nieuwe hoogtechnologische, entertainment- en educatieve ervaringen op de beurs, naast interactieve voertuigvoorstellingen van favoriete autofabrikanten.<br />
<br />
https://mma.prnewswire.com/media/479829/Automobility_LA_and_LA_Auto_Show.jpg [https://mma.prnewswire.com/media/479829/Automobility_LA_and_LA_Auto_Show.jpg]<br />
<br />
"Met zijn wortels in entertainment en een bloeiende auto- en techcultuur is Los Angeles een stad met een unieke mogelijkheid om de meest boeiende lifestyle- en entertainmentervaringen voor alle leeftijden te bieden," aldus Terri Toennies, voorzitter van de LA Auto Show en AutoMobility LA. "Dit jaar hebben we een van het grootste aantal autodebuten [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=3725829975&u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D2472922261%26u%3Dhttps%253A%252F%252Fwww.prnewswire.com%252Fnews-releases%252Fautomobility-la-2019-poised-to-have-one-of-the-largest-number-of-debut-vehicles-in-show-history-300942519.html%26a%3Dvehicle%2Bdebuts&a=autodebuten] in de geschiedenis van onze beurs en hebben we gezorgd voor een breed scala aan activiteiten om bezoekers die van over de hele wereld naar hier komen te prikkelen. De schaal en dynamiek van de beurs zijn tastbaarder dan ooit dankzij onze ongelooflijke exposanten en medewerkers."<br />
<br />
Sinds de eerder aangekondigde [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=4187028776&u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D2119894970%26u%3Dhttps%253A%252F%252Flaautoshow.com%252Fpress_releases%252Fnew-vehicle-displays-experiences-and-activations-to-take-place-during-2019-la-auto-show%252F%26a%3Dpreviously%2Bannounced&a=eerder+aangekondigde] activiteiten ter gelegenheid van de LA Auto Show zijn bekendgemaakt, hebben bijkomende lifestylemerken en autofabrikanten hun deelname aan de beurs dit jaar bevestigd, waaronder:<br />
<br />
Entertainment voor alle leeftijden<br />
<br />
<br />
    --  Disney--Pixar's "Onward"<br />
        [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=137277614&u=https%3A%2F<br />
        %2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D3679554<br />
        50%26u%3Dhttps%253A%252F%252Fwww.pixar.com%252Fonward%26a%3DDisney%25E2%<br />
        2580%25A2Pixar%2527s%2B%2522Onward%2522&a=Disney%E2%80%A2Pixar%27s+%22On<br />
        ward%22] (West Atrium): Fans krijgen de kans om foto's te maken met een<br />
        real-life versie van Guinevere, het busje uit Disney--Pixar's aankomende<br />
        film "Onward". Versierd met wassende maanvensters en een "Pegacorn"<br />
        (deels Pegasus, deels eenhoorn) die op de zijkanten zijn geschilderd,<br />
        biedt Guinevere gasten een voorproefje van het avontuur van de twee<br />
        tienerelfbroers in de film.<br />
    --  Jaguar Land Rover<br />
        [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=2124121848&u=https%3A%2<br />
        F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D175347<br />
        5081%26u%3Dhttps%253A%252F%252Fwww.jaguarlandrover.com%252F%26a%3DJaguar<br />
        %2BLand%2BRover&a=Jaguar+Land+Rover] (Zuid Atrium): Land Rover viert het<br />
        4XFar Adventure Music Festival<br />
        [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=3774090014&u=https%3A%2<br />
        F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D424749<br />
        154%26u%3Dhttps%253A%252F%252F4xfar.com%252F%26a%3D4XFar%2BAdventure%2BM<br />
        usic%2BFestival&a=4XFar+Adventure+Music+Festival] door Carpool Karaoke<br />
        te hosten in samenwerking met de Singing Machine op de LA Auto Show.<br />
        Bezoekers van de autobeurs krijgen de kans om in een Range<br />
        Rover-voertuig te stappen en hun favoriete nummers te zingen samen met<br />
        hun vrienden en familie.<br />
    --  Maroon Vault Studios<br />
        [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=2235668834&u=https%3A%2<br />
        F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D368106<br />
        1717%26u%3Dhttps%253A%252F%252Fmaroonvault.com%252F%26a%3DMaroon%2BVault<br />
        %2BStudios&a=Maroon+Vault+Studios] (West Atrium): Kunstenaars van Maroon<br />
        Vault Studios zullen tijdens de beurs populaire auto's schetsen.<br />
        Bezoekers kunnen op maat gemaakte schetsen kopen en naar de kunstenaars<br />
        kijken terwijl ze hun meesterwerken creëren.<br />
    --  Huisdieradopties<br />
        [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=3465672274&u=https%3A%2<br />
        F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D250558<br />
        474%26u%3Dhttps%253A%252F%252Flaautoshow.com%252Fattractions-and-appeara<br />
        nces%252F%2523pet-adoptions%26a%3DPet%2BAdoptions&a=Huisdieradopties]<br />
        (West Hall & Breezeway): Subaru<br />
        [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=2943188088&u=https%3A%2<br />
        F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D346019<br />
        1763%26u%3Dhttps%253A%252F%252Fwww.subaru.com%252Findex.html%26a%3DSubar<br />
        u&a=Subaru], samen met Our Family Paws Rescue en het DoVe Project (Dogs<br />
        of Violence Exposed) zullen honden beschikbaar hebben voor adoptie op<br />
        vrijdag 22 november en zaterdag 23 november, respectievelijk.<br />
    --  LEGO, Inc.<br />
        [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=4186189558&u=https%3A%2<br />
        F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D258373<br />
        1368%26u%3Dhttps%253A%252F%252Fwww.lego.com%252Fen-us%26a%3DLEGO%252C%2B<br />
        Inc.&a=LEGO%2C+Inc.] (Zuid Atrium): Zelf bouwen op de allereerste<br />
        LEGO-stand op de beurs, ter ere van de geliefde autocultuur van Los<br />
        Angeles. Een hoogtepunt van de stand is de levensgrote LEGO Bugatti<br />
        Chiron, een 1:1 replica van de echte auto, volledig gemaakt van LEGO<br />
        Technic-bouwstenen en -elementen.<br />
Wisselwerking tussen ervaringen en displays<br />
<br />
<br />
    --  Electrify America<br />
        [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=2465330936&u=https%3A%2<br />
        F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D996961<br />
        367%26u%3Dhttps%253A%252F%252Fwww.electrifyamerica.com%252Findex%26a%3DE<br />
        lectrify%2BAmerica&a=Electrify+America] (Zuid Atrium): Leer meer over de<br />
        groeiende infrastructuur voor elektrische voertuigen door van dichtbij<br />
        een replica laadstation te bekijken. Experts van Electrify America<br />
        zullen beschikbaar zijn om aan consumenten uit te leggen hoe ze werken<br />
        en uitleg te geven over de voordelen van elektrische voertuigen.<br />
        Bezoekers van de stand krijgen ook de mogelijkheid om de gloednieuwe<br />
        Harley-Davidson LiveWire te bekijken.<br />
    --  Ford Ranger Hill Experience<br />
        [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=1226178520&u=https%3A%2<br />
        F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D297183<br />
        6244%26u%3Dhttps%253A%252F%252Fwww.ford.com%252F%26a%3DFord%2BRanger%2BH<br />
        ill%2BExperience&a=Ford+Ranger+Hill+Experience] (North Plaza): Ervaar<br />
        een ruige rit in de Ford Ranger op de Ford Ranger Hill Experience. De<br />
        rijervaring zal gericht zijn op de nieuwste Ford Ranger off-road en<br />
        all-terrain mogelijkheden.<br />
    --  Ford STEAM Machine<br />
        [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=2243622295&u=https%3A%2<br />
        F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D294973<br />
        3597%26u%3Dhttps%253A%252F%252Fsocial.ford.com%252Fcontent%252Fford-stea<br />
        m%252F%26a%3DFord%2BSTEAM%2BMachine&a=Ford+STEAM+Machine] (Breezeway):<br />
        De Ford STEAM Machine maakt zijn nationale debuut op de LA Auto Show en<br />
        is uitgerust met experimenten en spelletjes waarmee kinderen kunnen<br />
        leren over luchtdruk, kinetische energie, magnetisme, Newton's<br />
        bewegingswetten en meer. Ford creëerde de Ford STEAM Machine om<br />
        kinderen te betrekken bij wetenschap, technologie, techniek, kunst en<br />
        wiskunde en om belemmeringen voor STEAM-educatie weg te nemen. Al meer<br />
        dan 30 jaar inspireert Ford Motor Company jongeren om kennis op te doen,<br />
        nieuwsgierig te zijn, problemen op te lossen en -- net als Henry Ford<br />
        zelf -- dromen van een betere toekomst waar te maken.<br />
    --  Gratis testritten<br />
        [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=2906723012&u=https%3A%2<br />
        F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D296796<br />
        3954%26u%3Dhttps%253A%252F%252Flaautoshow.com%252Ffree-test-drives%252F%<br />
        26a%3DFree%2BTest%2BDrives&a=Gratis+testritten]: Kruip achter het stuur<br />
        van de nieuwste en meest fantastische merken, waaronder: Acura, Audi,<br />
        Chrysler, Fiat, Ford, Honda, Jaguar, Jeep, Kia, Land Rover, Lincoln,<br />
        Polaris, Nissan, Ram, Subaru, Toyota en Volkswagen. Voor de eerste keer<br />
        ooit zal Tesla ook testritten aanbieden op de LA Auto Show.<br />
    --  Hyundai Racing Game Experience<br />
        [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=2673044698&u=https%3A%2<br />
        F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D646898<br />
        481%26u%3Dhttps%253A%252F%252Fm.hyundaiusa.com%252F%26a%3DHyundai%2BRaci<br />
        ng%2BGame%2BExperience&a=Hyundai+Racing+Game+Experience] (Zuid Atrium):<br />
        Test je virtuele racevaardigheden met de Hyundai Racing Game Experience<br />
        en ga head-to-head in deze race-simulatie.<br />
    --  The Lost Corvettes/Corvette Heroes<br />
        [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=2257506930&u=https%3A%2<br />
        F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D398401<br />
        2007%26u%3Dhttp%253A%252F%252Fwww.thelostcorvettesgiveaway.com%252F%26a%<br />
        3DThe%2BLost%2BCorvettes%252FCorvette%2BHereos&a=The+Lost+Corvettes%2FCo<br />
        rvette+Heroes] (Kentia Lobby): "The Lost Corvettes" - ook bekend als de<br />
        Peter Max Collection van 36 klassieke Corvettes - werden onlangs<br />
        gerestaureerd door een groep met de naam Corvette Heroes. De "Big Six"<br />
        (Corvettes uit de jaren 1953, 1956, 1957, 1966, 1967 en 1969) uit de<br />
        historische collectie zullen worden tentoongesteld in hun gerestaureerde<br />
        glorie op de LA Auto Show dit jaar.<br />
Mobiliteitsoplossingen van de toekomst<br />
<br />
<br />
    --  gita<br />
        [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=3313024317&u=https%3A%2<br />
        F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D994706<br />
        057%26u%3Dhttps%253A%252F%252Fmygita.com%252F%26a%3Dgita&a=gita]<br />
        (Breezeway): gita is het tweewielige, vrachtdragende apparaat ontworpen<br />
        om een individu te volgen en tot 40 pond vracht te vervoeren en geeft op<br />
        die manier vorm aan de evolutie van consumententransport en -mobiliteit.<br />
    --  Karma Automotive<br />
        [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=555225488&u=https%3A%2F<br />
        %2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D6013550<br />
        72%26u%3Dhttps%253A%252F%252Fwww.karmaautomotive.com%252F%26a%3DKarma%2B<br />
        Automotive&a=Karma+Automotive] (Concourse Hall): Karma brengt haar<br />
        unieke luxe mobiliteitservaringen die u direct zullen verbinden met uw<br />
        eigen inspiratiebron en een meer inspirerende toekomst. Tot de<br />
        tentoongestelde voertuigen van Karma Automotive behoren de SC1, Revero<br />
        GT, Revero en KARMA GT.<br />
    --  Repair Smith<br />
        [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=3172638961&u=https%3A%2<br />
        F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D365299<br />
        3545%26u%3Dhttps%253A%252F%252Fwww.repairsmith.com%252F%26a%3DRepair%2BS<br />
        mith&a=Repair+Smith] (Breezeway): Repair Smith zal zijn servicevoertuig<br />
        presenteren dat rechtstreeks naar u kan komen en een expert zal<br />
        bezoekers het proces tonen om te laten zien hoe gemakkelijk het kan zijn<br />
        om onderweg onderhoud te krijgen.<br />
Tickets voor de LA Auto Show 2019 zijn nu online te koop op LAAutoShow.com [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=2085366076&u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D806334478%26u%3Dhttps%253A%252F%252Flaautoshow.com%252F%26a%3DLAAutoShow.com&a=LAAutoShow.com], waar beursbezoekers tevens een volledige lijst van deelnemende merken kunnen vinden wiens deelname op de beurs is bevestigd. Algemene toegangskaarten kosten $15+ en $20+ op 22 november. Ook kunnen VIP-tours [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=591636912&u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D1168315340%26u%3Dhttps%253A%252F%252Fwww.eventbrite.com%252Fe%252F2019-la-auto-show-vip-guided-tours-tickets-65857137471%253Faff%253Dlaasticketspage%26a%3DVIP%2Btours&a=VIP-tours] worden aangekocht zodat deelnemers debuten, concepten en de nieuwste voertuigen kunnen ontdekken tijdens een twee uur durende door een auto-expert geleidde rondleiding.<br />
<br />
Direct voorafgaand aan de LA Auto Show van dit jaar in het Los Angeles Convention Center vindt AutoMobility LA plaats van 18 tot en met 21 november als de plek waar automobiel- en technologieleiders elkaar ontmoeten om de toekomst van transport te bespreken, nieuwe voertuigen te onthullen en hun nieuwste innovaties te laten zien in aanwezigheid van duizenden journalisten uit de hele wereld.<br />
<br />
Voor meer informatie over de LA Auto Show of AutoMobility LA kunt u terecht op LAAutoShow.com [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=2085366076&u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D806334478%26u%3Dhttps%253A%252F%252Flaautoshow.com%252F%26a%3DLAAutoShow.com&a=LAAutoShow.com] en AutoMobilityLA.com [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=4010929597&u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D59757273%26u%3Dhttps%253A%252F%252Fautomobilityla.com%252F%26a%3DAutoMobilityLA.com&a=AutoMobilityLA.com].<br />
<br />
Over de Los Angeles Auto Show en AutoMobility LA <br />
De in 1907 opgerichte Los Angeles Auto Show (LA Auto Show®) is elk jaar de eerste grote Noord-Amerikaanse autoshow van het seizoen. In 2016 werden de pers- en handelsdagen van de show samengesmolten met de Connected Car Expo (CCE) om samen AutoMobility LA(TM) te worden, de eerste vakbeurs in de branche die technologie en de auto-industrie samenbrengt om nieuwe producten en technologieën te lanceren en de dringendste problemen rond de toekomst van transport en mobiliteit te bespreken. AutoMobility LA 2019 zal gehouden worden in het Los Angeles Convention Center van 18 tot en met 21 november. Verschillende fabrikanten zullen tegelijkertijd hun nieuwe auto's voorstellen. De LA Auto Show 2019 is open voor het publiek van 22 november tot en met 1 december. AutoMobility LA is de plek waar de nieuwe auto-industrie zaken doet, baanbrekende producten onthult en strategische aankondigingen doet in aanwezigheid van de internationale media en professionals van de autobranche. De LA Auto Show wordt onderschreven door de Greater L.A. New Car Dealer Association en is eigendom van en wordt geëxploiteerd door ANSA Productions. Voor bijkomende informatie en het laatste shownieuws, volg LA Auto Show op Twitter [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=1090882242&u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D3638961486%26u%3Dhttps%253A%252F%252Fc212.net%252Fc%252Flink%252F%253Ft%253D0%2526l%253Den%2526o%253D2434488-1%2526h%253D1202015780%2526u%253Dhttps%25253A%25252F%25252Furldefense.proofpoint.com%25252Fv2%25252Furl%25253Fu%25253Dhttp-3A__twitter.com_LAAutoShow%252526d%25253DDwMGaQ%252526c%25253D9wxE0DgWbPxd1HCzjwN8Eaww1--ViDajIU4RXCxgSXE%252526r%25253DTsighQ5d9Vys_pgjwOXtbe-L7jq0CiKHyITp_PSm_7w%252526m%25253D4NT5PB8zM8WgWXWL9xj-7rCog61nziXpkuqaIM3yrvM%252526s%25253DTt-77OHS-KfRthAy3Fwghk0rQP3KxW8bEF-fMKUWSUw%252526e%25253D%2526a%253DTwitter%26a%3DTwitter&a=Twitter], Facebook [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=2433393456&u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D1145536335%26u%3Dhttps%253A%252F%252Fc212.net%252Fc%252Flink%252F%253Ft%253D0%2526l%253Den%2526o%253D2434488-1%2526h%253D2694359336%2526u%253Dhttps%25253A%25252F%25252Furldefense.proofpoint.com%25252Fv2%25252Furl%25253Fu%25253Dhttp-3A__facebook.com_LAAutoShow%252526d%25253DDwMGaQ%252526c%25253D9wxE0DgWbPxd1HCzjwN8Eaww1--ViDajIU4RXCxgSXE%252526r%25253DTsighQ5d9Vys_pgjwOXtbe-L7jq0CiKHyITp_PSm_7w%252526m%25253D4NT5PB8zM8WgWXWL9xj-7rCog61nziXpkuqaIM3yrvM%252526s%25253Dg9Muue1fpMqfQZ5iBd9AQOO9MYhtn25jvoneFdQ6RUY%252526e%25253D%2526a%253DFacebook%26a%3DFacebook&a=Facebook] of Instagram [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=1219937170&u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D235057872%26u%3Dhttps%253A%252F%252Fc212.net%252Fc%252Flink%252F%253Ft%253D0%2526l%253Den%2526o%253D2434488-1%2526h%253D884263836%2526u%253Dhttps%25253A%25252F%25252Furldefense.proofpoint.com%25252Fv2%25252Furl%25253Fu%25253Dhttps-3A__www.instagram.com_laautoshow_%252526d%25253DDwMGaQ%252526c%25253D9wxE0DgWbPxd1HCzjwN8Eaww1--ViDajIU4RXCxgSXE%252526r%25253DTsighQ5d9Vys_pgjwOXtbe-L7jq0CiKHyITp_PSm_7w%252526m%25253D4NT5PB8zM8WgWXWL9xj-7rCog61nziXpkuqaIM3yrvM%252526s%25253D_Xqx8cKOFswACzHtbWMGfpDwKgg9yTjtu73e-RLFRXA%252526e%25253D%2526a%253DInstagram%26a%3DInstagram&a=Instagram] en meld u aan voor alerts op http://www.laautoshow.com/ [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=1668998672&u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D525199451%26u%3Dhttps%253A%252F%252Fc212.net%252Fc%252Flink%252F%253Ft%253D0%2526l%253Den%2526o%253D2434488-1%2526h%253D3764946815%2526u%253Dhttps%25253A%25252F%25252Furldefense.proofpoint.com%25252Fv2%25252Furl%25253Fu%25253Dhttp-3A__www.laautoshow.com_%252526d%25253DDwMGaQ%252526c%25253D9wxE0DgWbPxd1HCzjwN8Eaww1--ViDajIU4RXCxgSXE%252526r%25253DTsighQ5d9Vys_pgjwOXtbe-L7jq0CiKHyITp_PSm_7w%252526m%25253D4NT5PB8zM8WgWXWL9xj-7rCog61nziXpkuqaIM3yrvM%252526s%25253DsTiNeDCltXjU6kWP_PPocHZCp38fEQ3ElHrVZd5mZAU%252526e%25253D%2526a%253Dhttp%25253A%25252F%25252Fwww.laautoshow.com%25252F%26a%3Dhttp%253A%252F%252Fwww.laautoshow.com%252F&a=http%3A%2F%2Fwww.laautoshow.com%2F]. Meer informatie over AutoMobility LA is te vinden op https://www.automobilityla.com/ [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=305721422&u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D3562937240%26u%3Dhttps%253A%252F%252Fc212.net%252Fc%252Flink%252F%253Ft%253D0%2526l%253Den%2526o%253D2434488-1%2526h%253D2418306117%2526u%253Dhttps%25253A%25252F%25252Furldefense.proofpoint.com%25252Fv2%25252Furl%25253Fu%25253Dhttp-3A__www.automobilityla.com_%252526d%25253DDwMGaQ%252526c%25253D9wxE0DgWbPxd1HCzjwN8Eaww1--ViDajIU4RXCxgSXE%252526r%25253DTsighQ5d9Vys_pgjwOXtbe-L7jq0CiKHyITp_PSm_7w%252526m%25253D4NT5PB8zM8WgWXWL9xj-7rCog61nziXpkuqaIM3yrvM%252526s%25253De0U33suBBuohVwGwJ5k8TQPRZ18qA3GhQP4HUK7PVmY%252526e%25253D%2526a%253Dhttp%25253A%25252F%25252Fwww.automobilityla.com%25252F%26a%3Dhttp%253A%252F%252Fwww.automobilityla.com%252F&a=https%3A%2F%2Fwww.automobilityla.com%2F]. Volg AutoMobility LA op Twitter [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=4225018045&u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D2170429950%26u%3Dhttps%253A%252F%252Fc212.net%252Fc%252Flink%252F%253Ft%253D0%2526l%253Den%2526o%253D2434488-1%2526h%253D531825851%2526u%253Dhttps%25253A%25252F%25252Furldefense.proofpoint.com%25252Fv2%25252Furl%25253Fu%25253Dhttps-3A__twitter.com_automobilityla-3Flang-3Den%252526d%25253DDwMGaQ%252526c%25253D9wxE0DgWbPxd1HCzjwN8Eaww1--ViDajIU4RXCxgSXE%252526r%25253DTsighQ5d9Vys_pgjwOXtbe-L7jq0CiKHyITp_PSm_7w%252526m%25253D4NT5PB8zM8WgWXWL9xj-7rCog61nziXpkuqaIM3yrvM%252526s%25253DI-SeIZ2UcOCLBxKwl-HelftA_JwVQEoc7z7CLXh2ciU%252526e%25253D%2526a%253DTwitter%26a%3DTwitter&a=Twitter], Facebook [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=1320558298&u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D3832355952%26u%3Dhttps%253A%252F%252Fc212.net%252Fc%252Flink%252F%253Ft%253D0%2526l%253Den%2526o%253D2434488-1%2526h%253D918639952%2526u%253Dhttps%25253A%25252F%25252Furldefense.proofpoint.com%25252Fv2%25252Furl%25253Fu%25253Dhttps-3A__www.facebook.com_automobilityla_%252526d%25253DDwMGaQ%252526c%25253D9wxE0DgWbPxd1HCzjwN8Eaww1--ViDajIU4RXCxgSXE%252526r%25253DTsighQ5d9Vys_pgjwOXtbe-L7jq0CiKHyITp_PSm_7w%252526m%25253D4NT5PB8zM8WgWXWL9xj-7rCog61nziXpkuqaIM3yrvM%252526s%25253DBghFsobugMQzD_jTRzgvWugIM8Zjq_EWKthIo09QAUI%252526e%25253D%2526a%253DFacebook%26a%3DFacebook&a=Facebook] of Instagram [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=159667108&u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D2743470145%26u%3Dhttps%253A%252F%252Fc212.net%252Fc%252Flink%252F%253Ft%253D0%2526l%253Den%2526o%253D2434488-1%2526h%253D3410101566%2526u%253Dhttps%25253A%25252F%25252Furldefense.proofpoint.com%25252Fv2%25252Furl%25253Fu%25253Dhttps-3A__www.instagram.com_automobilityla_%252526d%25253DDwMGaQ%252526c%25253D9wxE0DgWbPxd1HCzjwN8Eaww1--ViDajIU4RXCxgSXE%252526r%25253DTsighQ5d9Vys_pgjwOXtbe-L7jq0CiKHyITp_PSm_7w%252526m%25253D4NT5PB8zM8WgWXWL9xj-7rCog61nziXpkuqaIM3yrvM%252526s%25253DDhXARHgccri7aqVjW4fNJ33toDz3OKMKBPQzLVKKlyM%252526e%25253D%2526a%253DInstagram%26a%3DInstagram&a=Instagram].<br />
<br />
CONTACTEN MET DE MEDIA: <br />
FleishmanHillard <br />
FH.LAAUTOSHOW.TEAM@fleishman.com [mailto:FH.LAAUTOSHOW.TEAM@fleishman.com] <br />
310-482-4270<br />
<br />
Logo - https://mma.prnewswire.com/media/479829/Automobility_LA_and_LA_Auto_Show.jpg [https://c212.net/c/link/?t=0&l=nl&o=2640601-1&h=433642393&u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2640601-1%26h%3D3468234116%26u%3Dhttps%253A%252F%252Fmma.prnewswire.com%252Fmedia%252F479829%252FAutomobility_LA_and_LA_Auto_Show.jpg%26a%3Dhttps%253A%252F%252Fmma.prnewswire.com%252Fmedia%252F479829%252FAutomobility_LA_and_LA_Auto_Show.jpg&a=https%3A%2F%2Fmma.prnewswire.com%2Fmedia%2F479829%2FAutomobility_LA_and_LA_Auto_Show.jpg]<br />
<br />
Web site:  http://www.laautoshow.com/<br />
<br />
</p>
                        </div>
                        <div class="nav-side">
                            <ul>
    <li class="nav-side-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F141119164%2Fthanksgiving-feestdagen-zorgen-voor-meest-dynamische-en-spannende-la-auto-show-tot-nu-toe" rel="external" onclick="dataLayer.push({ 'network': 'facebook', 'socialAction': 'share' })">
            <i class="icon-facebook"></i>
        </a>
    </li>
    <li class="nav-side-twitter">
        <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F141119164%2Fthanksgiving-feestdagen-zorgen-voor-meest-dynamische-en-spannende-la-auto-show-tot-nu-toe&text=Thanksgiving-feestdagen%20zorgen%20voor%20meest%20dynamische%20en%20spannende%20LA%20Auto%20Show%20tot%20nu%20toe&via=anpperssupport" rel="external" onclick="dataLayer.push({ 'network': 'twitter', 'socialAction': 'tweet' })">
            <i class="icon-twitter"></i>
        </a>
    </li>
    <li class="nav-side-linkedin">
        <a href="http://www.linkedin.com/shareArticle?mini=true&ro=true&url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F141119164%2Fthanksgiving-feestdagen-zorgen-voor-meest-dynamische-en-spannende-la-auto-show-tot-nu-toe&title=Thanksgiving-feestdagen%20zorgen%20voor%20meest%20dynamische%20en%20spannende%20LA%20Auto%20Show%20tot%20nu%20toe&source=ANP Perssupport" rel="external" onclick="dataLayer.push({ 'network': 'linkedin', 'socialAction': 'share' })">
            <i class="icon-linkedin"></i>
        </a>
    </li>
    <li class="nav-side-mail">
        <a href="mailto:?body=http://www.perssupport.nl/persbericht/141119164/thanksgiving-feestdagen-zorgen-voor-meest-dynamische-en-spannende-la-auto-show-tot-nu-toe" class="icon-mail-1" onclick="dataLayer.push({ 'network': 'email', 'socialAction': 'share' })"></a>
    </li>
        </ul>
                        </div>
                    </article>
                                                        </div>
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <div class="js-gallery js-carousel">
                                            </div>
                                        <div class="block block-contact flatten">
                                                                            <h2 class="title title-contact is-borderless">PR Newswire</h2>
                        
                                                    <p class="title-contact-description">
                                Dit persbericht is via ANP Pers Support naar internationale (vak en online) media gestuurd. Heb je nieuws voor buitenlandse journalisten? Bekijk dan <a href="/dienst/de-media-bereiken/internationaal-persbericht">onze mogelijkheden</a> of neem <a href="/perscontact">contact</a> met ons op.
                            </p>
                                            </div>
                </div>
            </div>
        </div>

        <section class="section">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2 col-lg-8 col-lg-offset-2">
                <h2 class="title title-press">Andere persberichten van deze organisatie</h2>
                <ul class="list list-striped">
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/141119167/hangzhou-s-new-cartoon-ambassador-rolled-out-on-2019-hangzhou-global-qipao-festival" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/141119167/hangzhou-s-new-cartoon-ambassador-rolled-out-on-2019-hangzhou-global-qipao-festival" class="link link-list"><span class="list-striped-title">Hangzhou&#039;s new cartoon ambassador rolled out on 2019 Hangzhou Global Qipao Festival</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2019-11-14 16:08:20">donderdag 14 november 2019 16:08</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/141119163/angus-chemical-company-awarded-gold-recognition-level-by-ecovadis-for-corporate-social-responsibility" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/141119163/angus-chemical-company-awarded-gold-recognition-level-by-ecovadis-for-corporate-social-responsibility" class="link link-list"><span class="list-striped-title">ANGUS Chemical Company Awarded Gold Recognition Level By EcoVadis For Corporate Social Responsibility</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2019-11-14 16:01:21">donderdag 14 november 2019 16:01</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/141119148/nobu-hotel-los-cabos-celebrates-official-opening-with-signature-sake-ceremony" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/141119148/nobu-hotel-los-cabos-celebrates-official-opening-with-signature-sake-ceremony" class="link link-list"><span class="list-striped-title">Nobu Hotel Los Cabos Celebrates Official Opening With Signature Sake Ceremony</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2019-11-14 15:01:21">donderdag 14 november 2019 15:01</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/141119136/tree-nut-and-dried-fruit-productions-to-add-up-to-4-5-million-and-3-3-million-metric-tons-respectively" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/141119136/tree-nut-and-dried-fruit-productions-to-add-up-to-4-5-million-and-3-3-million-metric-tons-respectively" class="link link-list"><span class="list-striped-title">Tree Nut and Dried Fruit Productions to Add up to 4.5 Million and 3.3 Million Metric Tons, Respectively</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2019-11-14 14:38:20">donderdag 14 november 2019 14:38</span>
    </div>
</li>
                                    </ul>
            </div>
        </div>
    </div>
</section>


        <section class="section section-shadow">
            <div class="container">
                <div class="row-centered">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-7 col-centered">
                        <div class="block block-teaser block-shadow">
                            <h2 class="title title-teaser">Verstuur nu éénmalig een persbericht</h2>
                            <p>Verstuur persberichten en beeldmateriaal naar redacties in binnen- en buitenland. Via het ANP-net, het internationale medianetwerk van PR Newswire of met een perslijst op maat.</p>
                            <a href="/persbericht-versturen" class="button button-primary">Direct persbericht versturen</a>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div>

            <footer class="footer">
            <div class="container">
                <div class="row">
                    <div class="col-sm-3 col-md-2">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Contact</h2>
                            <address class="footer-address">
				WTC Den Haag, Toren C<br />
				<a href="https://www.google.com/maps?q=Prinses+Beatrixlaan+582+2595+BM+Den+Haag&entry=gmail&source=g" target="_blank">Prinses Beatrixlaan 582</a><br />
				<a href="https://www.google.com/maps?q=Prinses+Beatrixlaan+582+2595+BM+Den+Haag&entry=gmail&source=g" target="_blank">2595 BM Den Haag</a><br />
                            </address>
                        </div>
                                            </div>
                    <div class="col-sm-4 col-md-7">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Follow us</h2>
                            <ul class="list list-social list-social-large list-social-borderless">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item list-social-item-twitter icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item list-social-item-linkedin icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item list-social-item-rss icon-rss"></li></a>
                            </ul>
                        </div>
                    </div>
                    <div class="col-sm-5 col-md-3">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Ontvang onze nieuwsbrief</h2>
                            <p class="footer-newsletter-description">Blijf op de hoogte en schrijf je in.</p>
                            <form name="" method="get" action="/nieuwsbrief-inschrijven" class="form-newsletter form-horizontal" novalidate="novalidate"><div  class="form-newsletter" novalidate="novalidate">    <div     class="form-group">
        <div class="form-label"></div>
        <div class="form-input-wrapper">
            <input type="text" id="email" name="email" required="required" placeholder="Je e-mailadres" class="form-control" />
            
        </div>
    </div>
    <div     class="form-group">
        
        <div class="form-input-wrapper">
            <div id="buttons" class="form__button-wrapper"><div class="form-group"><div class="form-label"></div><div class="form-input-wrapper"><button type="submit" id="buttons_submit" name="buttons[submit]" class="button button-small button-primary icon-arrow-right btn"></button></div></div></div>
            
        </div>
    </div>
<input type="hidden" id="_token" name="_token" class="form-control" value="Xy5mAU2QbkMfYFTExPc2_1HRdpaMw_zhZRPi622dc1k" /></div></form>

                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-footnote">
                <div class="container">
                    <div class="row">
                        <div class="col-lg-8">
                            <nav class="nav nav-footnote">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                <li>        <a href="/diensten">Diensten</a>        
    </li>

    
                <li>        <a href="/inspiratie">Inspiratie</a>        
    </li>

    
                <li>        <a href="/over-anp-pers-support">Over ons</a>        
    </li>

    
                <li>        <a href="/perscontact">Contact</a>        
    </li>

    
                <li>        <a href="/voorwaarden">Algemene voorwaarden</a>        
    </li>

    
                <li class="last">        <a href="https://www.apsdirect.nl/aps/aps.nsf/content?ReadForm&amp;login">APS Direct Login</a>        
    </li>


    </ul>
</nav>
                        </div>
                        <div class="col-lg-4">
                            <span class="footer-footnote-meta">ANP Pers Support is onderdeel van ANP en PR Newswire</span>
                        </div>
                    </div>
                </div>
            </div>
        </footer>
    </div>
<a href="tel:0704141234" class="footer-telephone icon-phone">070 - 41 41 234</a>

        <div class="async-scripts"
        data-script-newsticker="/assets/frontend/bower_components/carouFredSel/jquery.carouFredSel-6.2.1.js"
        data-script-sticky="/assets/frontend/bower_components/sticky-kit/jquery.sticky-kit.js"
        data-script-slick="/assets/frontend/bower_components/slick-carousel/slick/slick.js"
        data-script-moment="/assets/frontend/bower_components/moment/moment.js"
        data-script-momentlocale="/assets/frontend/bower_components/moment/locale/nl.js"
        data-script-select2="/assets/frontend/bower_components/select2/dist/js/select2.js"
        data-script-select2locale="/assets/frontend/bower_components/select2/dist/js/i18n/nl.js"
        data-script-picker="/assets/frontend/bower_components/pickadate/lib/picker.js"
        data-script-pickadate="/assets/frontend/bower_components/pickadate/lib/picker.date.js"
        data-script-pickatime="/assets/frontend/bower_components/pickadate/lib/picker.time.js"
        data-script-picklegacy="/assets/frontend/bower_components/pickadate/lib/legacy.js"
        data-script-picklocale="/assets/frontend/bower_components/pickadate/lib/translations/nl_NL.js">
    </div>

    
            <script type="text/javascript" src="/js/d9ffc3e.js"></script>
    </body>
</html>
