<!DOCTYPE html>
<!--[if lt IE 8]>     <html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="nl"> <![endif]-->
<!--[if IE 8]>        <html class="no-js ie8 lt-ie10 lt-ie9" lang="nl"> <![endif]-->
<!--[if IE 9]>        <html class="no-js ie9 lt-ie10" lang="nl"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="nl"><!--<![endif]-->
<head>
        <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
    <meta name="apple-touch-fullscreen" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="robots" content="index, follow"><meta name="title" content="Best Nordic Businesses Announced in European Business Awards Sponsored by RSM, at Exclusive Event in Stockholm | ANP Pers Support | De kortste weg naar publiciteit" />
        <meta name="description" content="STOCKHOLM, March 14, 2018 /PRNewswire/ --

The best businesses from Sweden, Norway, Denmark, and Finland were honoured at an exclusive event last night" />
        <meta name="keywords" content="anp, anp nieuws anp pers support anp perssupport" />                <meta property="og&#x3A;site_name" content="ANP&#x20;Perssupport" /><meta property="og&#x3A;locale" content="nl_NL" /><meta property="og&#x3A;title" content="Best&#x20;Nordic&#x20;Businesses&#x20;Announced&#x20;in&#x20;European&#x20;Business&#x20;Awards&#x20;Sponsored&#x20;by&#x20;RSM,&#x20;at&#x20;Exclusive&#x20;Event&#x20;in&#x20;Stockholm&#x20;&#x7C;&#x20;ANP&#x20;Pers&#x20;Support&#x20;&#x7C;&#x20;De&#x20;kortste&#x20;weg&#x20;naar&#x20;publiciteit" /><meta property="og&#x3A;url" content="http&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;persbericht&#x2F;140318139&#x2F;best-nordic-businesses-announced-in-european-business-awards-sponsored-by-rsm-at-exclusive-event-in-stockholm" /><meta property="og&#x3A;description" content="STOCKHOLM,&#x20;March&#x20;14,&#x20;2018&#x20;&#x2F;PRNewswire&#x2F;&#x20;--&#x0A;&#x0A;The&#x20;best&#x20;businesses&#x20;from&#x20;Sweden,&#x20;Norway,&#x20;Denmark,&#x20;and&#x20;Finland&#x20;were&#x20;honoured&#x20;at&#x20;an&#x20;exclusive&#x20;event&#x20;last&#x20;night" /><meta property="og&#x3A;type" content="website" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;assets&#x2F;frontend&#x2F;src&#x2F;images&#x2F;og_logo.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="213" />    
    <title>Best Nordic Businesses Announced in European Business Awards Sponsored by RSM, at Exclusive Event in Stockholm | ANP Pers Support | De kortste weg naar publiciteit</title>

    <link rel="alternate" title="ANP Perssupport - Persberichten RSS feed" type="application/rss+xml" href="http://www.perssupport.nl/persberichten/rss" />
    <link rel="alternate" title="ANP Perssupport - Persberichten ATOM feed" type="application/atom+xml"  href="http://www.perssupport.nl/persberichten/atom"/>

    <link rel="shortcut icon" href="/assets/frontend/src/images/favicon/favicon.ico" />
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/frontend/src/images/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/frontend/src/images/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/frontend/src/images/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/frontend/src/images/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/frontend/src/images/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/frontend/src/images/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/frontend/src/images/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/frontend/src/images/favicon/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/frontend/src/images/favicon/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/android-chrome-192x192" sizes="192x192">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/assets/frontend/src/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffc40d">
    <meta name="msapplication-TileImage" content="/assets/frontend/src/images/favicon/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

            <link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
                    <link rel="stylesheet" href="/css/d35b490.css" />
                </head>

<body>

<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2961728-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSD4VX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KSD4VX');</script>

<div class="site-canvas">
    <div class="overlay"></div>
            <header>
            <div class="nav nav-top">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-4 col-sm-4">
                            <span>Volg ons op:</span>
                            <ul class="list list-social">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item icon-rss"></li></a>
                            </ul>
                        </div>
                        <div class="col-xs-12 col-sm-12 col-md-8">
                            <div class="text-right">
                                <a href="https://order.perssupport.nl/" class="link" rel="external">APS Nieuwsmanager login</a>

<span class="seperator">|</span>

<a href="https://eu-app.cision.com" class="link" rel="external">Cision Communication Cloud&trade; login</a>

    <span class="seperator">|</span>
    <a href="/english-summary" class="link">English</a>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <span class="nav-toggle js-nav-toggle">
                <span class="lines"></span>
            </span>
            <div class="header header-nav js-sticky-header">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-3">
                            <a href="/"><img src="/assets/frontend/src/images/site-logo.png" alt="Site logo" class="img-responsive header-logo"/></a>
                        </div>
                        <div class="col-xs-9">
                            <div class="nav-holder">
                                <nav class="nav nav-primary">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                            <li>        <a href="/diensten">Diensten</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persbericht-versturen">Verstuur direct een persbericht</a>        
    </li>

    
                <li>        <a href="/dienst/de-media-bereiken">De media bereiken?</a>        
    </li>

    
                <li>        <a href="/dienst/relevante-content-creeren">Nieuwswaardige content creëren?</a>        
    </li>

    
                <li>        <a href="/dienst/zien-of-je-verhaal-is-opgepikt/media-aandacht-monitoren-en-analyseren">Media-aandacht monitoren en analyseren</a>        
    </li>

    
                <li class="last">        <a href="/workshops">Workshops &amp; events</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/inspiratie">Inspiratie</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persberichten">Gepubliceerde persberichten</a>        
    </li>

    
                <li>        <a href="/hoe-schrijf-je-een-persbericht">Hoe schrijf je een effectief persbericht</a>        
    </li>

    
                <li class="last">        <a href="/verhalen-van-klanten">Verhalen van klanten</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/over-anp-pers-support">Over ons</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/over-anp-pers-support">Over ANP Pers Support</a>        
    </li>

    
                <li>        <a href="/waarom-anp-pers-support">Waarom kies jíj voor ANP Pers Support?</a>        
    </li>

    
                <li>        <a href="/reacties-van-klanten">Reacties van klanten</a>        
    </li>

    
                <li class="last">        <a href="/vacatures">Vacatures</a>        
    </li>


    </ul>

    </li>

    
                            <li class="last">        <a href="/perscontact">Contact</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persoonlijk-advies">Maak een afspraak</a>        
    </li>

    
                <li class="last">        <a href="/persbericht-laten-beoordelen">Persbericht laten beoordelen</a>        
    </li>


    </ul>

    </li>


    </ul>
</nav>
                                <a href="/persbericht-versturen" class="button button-tertiary">Persbericht versturen</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>
    
    
    <div class="container">
    <div class="row">
        <div class="col-xs-12">
            <ul id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a><span class='separator'>/</span></li><li itemprop="child"><a href="/persberichten" itemprop="url"><span itemprop="title">Persberichten</span></a><span class='separator'>/</span></li><li itemprop="child"><span itemprop="title">Best Nordic Businesses Announced in European Business Awards Sponsored by RSM, at Exclusive Event in Stockholm</span></li></ul>
        </div>
    </div>
</div>

    <div class="page">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <h1 class="title title-article">Best Nordic Businesses Announced in European Business Awards Sponsored by RSM, at Exclusive Event in Stockholm</h1>
                    <article class="article">
                        <div class="article-meta">
                            <div class="clearfix">
                                <span class="article-meta-time js-time-ago" data-published-at="2018-03-14 15:14:07">woensdag 14 maart 2018 15:14</span>
                                                                    <a href="/persberichten?rubrics%5B0%5D=1" class="article-meta-category">Economie</a>
                                                            </div>
                                                        <div class="article-meta-origin">Dit is een origineel bericht van PR Newswire</div>
                                                    </div>
                        <div class="wysiwyg">
                            <p>STOCKHOLM, March 14, 2018 /PRNewswire/ --<br />
<br />
The best businesses from Sweden, Norway, Denmark, and Finland were honoured at an exclusive event last night at Cafe Opera in Stockholm, for The European Business Awards sponsored by RSM.<br />
<br />
(Photo: https://mma.prnewswire.com/media/653469/European_Business_Awards.jpg )<br />
<br />
At the event, business leaders came together to celebrate and network with their peers after being successfully named as 'Ones to Watch' in a list of business excellence published in December, all hoping to be named National Winners.<br />
<br />
At the ceremony 31 businesses were chosen as the 'National Winners' by a panel of independent judges, including senior businesses and academic leaders, to be Europe's largest business competition.<br />
<br />
National Winners: <br />
<br />
<br />
        Country Company                   Category<br />
        Sweden  Charlie Hansson, Chas <br />
                Visual Management AB      The RSM Entrepreneur of the Year Award<br />
        Sweden  Insplorion AB             The Award for Innovation<br />
        Sweden  Polarbröd AB              The Social Responsibility and Environmental <br />
                                          Awareness Award<br />
        Sweden  Lernberger Stafsing AB    The Business of the Year Award with Turnover <br />
                                          of EUR0-25m<br />
        Sweden  G5 Entertainment AB       The Business of the Year Award with Turnover <br />
                                          of EUR26-150m<br />
        Sweden  Klarna Bank AB            The Business of the Year Award with Turnover <br />
                                          of EUR150m or higher<br />
        Sweden  Hexatronic Group          The Customer and Market Engagement Award<br />
        Sweden  3 (Hi3G Access AB)        The Digital Technology Award<br />
        Sweden  Petcare AB                The Germany Trade & Invest Award for International <br />
                                          Expansion<br />
        Sweden  Elicit AB                 The Workplace and People Development Award<br />
        Sweden  Yodiwo AB                 The New Business of The Year Award<br />
        Finland Sievo Oy                  The Business of the Year Award with Turnover <br />
                                          of EUR0-25m<br />
        Finland Sofigate                  The Business of the Year Award with Turnover <br />
                                          of EUR26-150m<br />
        Finland Framery                   The ELITE Award for Growth Strategy of the Year<br />
        Finland iLOQ Oy                   The Social Responsibility and Environmental <br />
                                          Awareness Award<br />
        Finland Liana Technologies        The Customer and Market Engagement Award<br />
        Finland Midaxo                    The Award for Innovation<br />
        Denmark Clio Online               The Business of the Year Award with Turnover <br />
                                          of EUR0-25m<br />
        Denmark ABACUS MEDICINE A/S       The Business of the Year Award with Turnover <br />
                                          of EUR150m or higher<br />
        Denmark Designit                  The Award for Innovation<br />
        Denmark BC Hospitality Group A/S  The Social Responsibility and Environmental <br />
                                          Awareness Award<br />
        Denmark Loyalty Factory ApS       The Digital Technology Award<br />
        Denmark Dinex Group               The ELITE Award for Growth Strategy of the Year<br />
        Norway  Aker BioMarine            The Award for Innovation<br />
        Norway  Øksnes Entreprenør AS     The Business of the Year Award with Turnover <br />
                                          of EUR0-25m<br />
        Norway  Bonum                     The Business of the Year Award with Turnover <br />
                                          of EUR26-150m<br />
        Norway  Tomra Systems ASA         The Business of the Year Award with Turnover <br />
                                          of EUR150m or higher<br />
        Norway  24SevenOffice             The Customer and Market Engagement Award<br />
        Norway  Vitari AS                 The Workplace and People Development Award<br />
        Norway  Q-FREE ASA                The Social Responsibility and Environmental <br />
                                          Awareness Award<br />
        Norway  Drytech AS                The ELITE Award for Growth Strategy of the Year<br />
<br />
<br />
RSM firms provide audit, tax and consulting services to clients across the globe. Within Europe, RSM firms have experts in 43 countries who work as an integrated team, sharing skills, insight and resources, as well as a client-centric approach that's based on a deep understanding of clients' businesses.<br />
<br />
Robert Hasslund, Partner RSM Sweden said "We are very proud over our Swedish winners. The European Business Award event shows in a great way what successful companies we have in our country with business leaders who believe in and dare to invested in their ideas, which create job opportunities and drive Swedish business community forward. It is great to see them being recognized for their excellence and success and we wish these dynamic companies great luck in the international final."<br />
<br />
"We see a great value in lifting and rewarding Norwegian companies that distinguish themselves in different areas. Many outstanding Norwegian businesses are often overshadowed by others, and EBA is therefore a great opportunity for them to receive the attention they deserve. Additionally, the EBA event is also a good place to meet other outstanding businesses and to share experiences", said Hans Ragnar Berg, Managing Partner, RSM Norge AS<br />
<br />
The National Winners will face further judging in their chosen category, and the final category winners will be announced at the European Business Awards Gala Final in Warsaw, Poland 23 May 2018.<br />
<br />
Separately companies in the competition are also competing in a public vote to be named 'European Public Champion' at the Gala Final. The public vote is open and reaches people from across the globe.  Last year the public vote generated almost 250,000 votes. To view the videos and vote for your favourite company please go to: http://www.businessawardseurope.com<br />
<br />
The European Business Awards is now in its 11th year and its primary purpose is to support the development of a stronger and more successful business community throughout Europe. Last year it engaged with over 33,000 businesses from 34 countries. Sponsors and partners include RSM, ELITE, Germany Trade & Invest and PR Newswire.  <br />
<br />
About the European Business Awards:  <br />
<br />
The European Business Awards' primary purpose is to support the development of a stronger and more successful business community throughout Europe.<br />
<br />
The European Business Awards programme serves the European business community in three ways:<br />
<br />
- It celebrates and endorses individuals' and organisations' success<br />
<br />
- It provides and promotes examples of excellence for the business community to aspire to<br />
<br />
- It engages with the European business community to create debate on key issues<br />
<br />
The European Business Awards is now in its 11th year. Last year it engaged with over 33,000 businesses from 34 countries. Sponsors and partners include RSM, ELITE, Germany Trade & Invest, PR Newswire, Bureau Van Dijk, SDL Managed Translation.  http://www.businessawardseurope.com.  <br />
<br />
Twitter: @rsmEBA<br />
<br />
Facebook: http://www.facebook.com/businessawardseurope  <br />
<br />
LinkedIn: the company page "The European Business Awards"<br />
<br />
About RSM:  <br />
<br />
RSM is the sixth largest network of independent audit, tax and consulting firms, encompassing over 120 countries, 800 offices and more than 43,000 people internationally. The network's total fee income is US$5.1 billion.<br />
<br />
As an integrated team, we share skills, insight and resources, as well as a client-centric approach that's based on a deep understanding of our clients' businesses. This is how we empower them to move forward with confidence and realise their full potential.<br />
<br />
RSM is a member of the Forum of Firms, with the shared objective to promote consistent and high quality standards of financial and auditing practices worldwide.<br />
<br />
RSM is the brand used by a network of independent accounting and advisory firms each of which practices in its own right. RSM International Limited does not itself provide any accounting and advisory services. Member firms are driven by a common vision of providing high quality professional services, both in their domestic markets and in serving the international professional service needs of their client base. http://www.rsm.global<br />
<br />
About ELITE: <br />
<br />
ELITE is a full-service programme designed to share best practice and increase growth opportunities for fast growing companies, with a focus on understanding the capital markets. ELITE is an innovative programme based on exclusive training and a tutorship model, supported by access to the business and financial community. Its aim is to prepare companies for their next stage of growth and investment.<br />
<br />
For further information on the programme, companies and the full list of partners, please go to:<br />
<br />
http://www.elite-growth.com    <br />
<br />
About PR Newswire: <br />
<br />
PR Newswire is the leading global provider of PR and corporate communications tools that enable clients to distribute news and rich content. We distribute our client's content across traditional, digital and social media channels in real time with fully actionable reporting and monitoring.<br />
<br />
Combining the world's largest multi-channel, multi-cultural content distribution and optimisation network with comprehensive workflow tools and platforms, PR Newswire enables the world's enterprises to engage opportunity everywhere it exists. PR Newswire serves tens of thousands of clients from offices in Europe, Middle East, Africa, the Americas and the Asia-Pacific region.<br />
<br />
For more information on PR Newswire please visit http://www.prnewswire.co.uk<br />
<br />
About Germany Trade & Invest: <br />
<br />
Germany Trade & Invest is the economic development agency of the Federal Republic of Germany. The company helps create and secure extra employment opportunities, strengthening Germany as a business location. With more than 50 offices in Germany and abroad and its network of partners throughout the world, Germany Trade & Invest supports German companies setting up in foreign markets, promotes Germany as a business location and assists foreign companies setting up in Germany.<br />
<br />
Other partners and sponsors:  <br />
<br />
Bureau Van Dijk: <br />
<br />
Bureau Van Dijk is a Moody's Analytics company which captures and treats private company information for better decision-making and increased efficiency. With information on over 275 million companies in all countries worldwide it is the resource for private company data. Certainty is a highly-prized commodity in business and BVD provides its customers with the best quality data available. Register for a free trial at http://www.bvdinfo.com<br />
<br />
SDL Managed Translation: <br />
<br />
SDL is the global innovator in language translation technology, services and content management. For the past 25 years, SDL has created transformative business results through nuanced digital experiences with customers around the world. For more information about language services and technology, or with help going global quickly and efficiently, visit http://www.sdl.com/managed-translation<br />
<br />
Founder Patrons: <br />
<br />
The four Founder Patrons are AirX, Megazyme, Alpha Trains Group and Remedica; all members of the European Business Awards community. These successful businesses are gleaming examples of the Awards' core values: Success, Innovation and Ethics. Through patronage, they help to foster and create more successful companies and business communities in Europe. For more information about the founder patrons please visit https://www.businessawardseurope.com/patrons<br />
<br />
<br />
<br />
    Photo: <br />
    https://mma.prnewswire.com/media/653469/European_Business_Awards.jpg<br />
<br />
<br />
<br />
<br />
CONTACT:  .For further press information or for case studies/interviews, please contact: EBA: Emma Cozens at the European Business Awards on +44(0)207-234-3544 or email emma.cozens@businessawardseurope.com; grace.harley@businessawardseurope.com RSM: Gillian Hawkes at the RSM Executive Office - gillian.hawkes@rsm.global, mantra@sdl.com<br />
<br />
</p>
                        </div>
                        <div class="nav-side">
                            <ul>
    <li class="nav-side-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F140318139%2Fbest-nordic-businesses-announced-in-european-business-awards-sponsored-by-rsm-at-exclusive-event-in-stockholm" rel="external" onclick="dataLayer.push({ 'network': 'facebook', 'socialAction': 'share' })">
            <i class="icon-facebook"></i>
        </a>
    </li>
    <li class="nav-side-twitter">
        <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F140318139%2Fbest-nordic-businesses-announced-in-european-business-awards-sponsored-by-rsm-at-exclusive-event-in-stockholm&text=Best%20Nordic%20Businesses%20Announced%20in%20European%20Business%20Awards%20Sponsored%20by%20RSM%2C%20at%20Exclusive%20Event%20in%20Stockholm&via=anpperssupport" rel="external" onclick="dataLayer.push({ 'network': 'twitter', 'socialAction': 'tweet' })">
            <i class="icon-twitter"></i>
        </a>
    </li>
    <li class="nav-side-linkedin">
        <a href="http://www.linkedin.com/shareArticle?mini=true&ro=true&url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F140318139%2Fbest-nordic-businesses-announced-in-european-business-awards-sponsored-by-rsm-at-exclusive-event-in-stockholm&title=Best%20Nordic%20Businesses%20Announced%20in%20European%20Business%20Awards%20Sponsored%20by%20RSM%2C%20at%20Exclusive%20Event%20in%20Stockholm&source=ANP Perssupport" rel="external" onclick="dataLayer.push({ 'network': 'linkedin', 'socialAction': 'share' })">
            <i class="icon-linkedin"></i>
        </a>
    </li>
    <li class="nav-side-mail">
        <a href="mailto:?body=http://www.perssupport.nl/persbericht/140318139/best-nordic-businesses-announced-in-european-business-awards-sponsored-by-rsm-at-exclusive-event-in-stockholm" class="icon-mail-1" onclick="dataLayer.push({ 'network': 'email', 'socialAction': 'share' })"></a>
    </li>
        </ul>
                        </div>
                    </article>
                                                        </div>
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <div class="js-gallery js-carousel">
                                            </div>
                                        <div class="block block-contact flatten">
                                                                            <h2 class="title title-contact is-borderless">PR Newswire</h2>
                        
                                                    <p class="title-contact-description">
                                Dit persbericht is via ANP Pers Support naar internationale (vak en online) media gestuurd. Heb je nieuws voor buitenlandse journalisten? Bekijk dan <a href="/dienst/de-media-bereiken/internationaal-persbericht">onze mogelijkheden</a> of neem <a href="/perscontact">contact</a> met ons op.
                            </p>
                                            </div>
                </div>
            </div>
        </div>

        <section class="section">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2 col-lg-8 col-lg-offset-2">
                <h2 class="title title-press">Andere persberichten van deze organisatie</h2>
                <ul class="list list-striped">
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/140318147/alpine-chalet-in-exclusive-village-of-verbier-switzerland-to-be-sold-at-auction-without-reserve-via-concierge-auctions" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/140318147/alpine-chalet-in-exclusive-village-of-verbier-switzerland-to-be-sold-at-auction-without-reserve-via-concierge-auctions" class="link link-list"><span class="list-striped-title">Alpine Chalet In Exclusive Village Of Verbier, Switzerland To Be Sold At Auction Without Reserve Via Concierge Auctions</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2018-03-14 16:08:07">woensdag 14 maart 2018 16:08</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/140318138/pilatus-clinical-services-german-subsidiary-pcs-gmbh-awarded-wdl-gdp-certificate" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/140318138/pilatus-clinical-services-german-subsidiary-pcs-gmbh-awarded-wdl-gdp-certificate" class="link link-list"><span class="list-striped-title">Pilatus Clinical Services - German Subsidiary PCS GMBH Awarded WDL &amp; GDP Certificate</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2018-03-14 15:13:06">woensdag 14 maart 2018 15:13</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/140318137/vr-group-kiest-conduent-voor-de-incasso-van-de-ritprijzen-voor-het-finse-spoorwegnet" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/140318137/vr-group-kiest-conduent-voor-de-incasso-van-de-ritprijzen-voor-het-finse-spoorwegnet" class="link link-list"><span class="list-striped-title">VR Group kiest Conduent voor de incasso van de ritprijzen voor het Finse spoorwegnet</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2018-03-14 15:11:44">woensdag 14 maart 2018 15:11</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/140318134/xbox-and-david-smith-set-a-new-guinness-world-records-tm-title-for-a-human-cannonball" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/140318134/xbox-and-david-smith-set-a-new-guinness-world-records-tm-title-for-a-human-cannonball" class="link link-list"><span class="list-striped-title">Xbox and David Smith Set a New GUINNESS WORLD RECORDS(TM) Title for a Human Cannonball</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2018-03-14 15:01:08">woensdag 14 maart 2018 15:01</span>
    </div>
</li>
                                    </ul>
            </div>
        </div>
    </div>
</section>


        <section class="section section-shadow">
            <div class="container">
                <div class="row-centered">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-7 col-centered">
                        <div class="block block-teaser block-shadow">
                            <h2 class="title title-teaser">Verstuur nu éénmalig een persbericht</h2>
                            <p>Verstuur persberichten en beeldmateriaal naar redacties in binnen- en buitenland. Via het ANP-net, het internationale medianetwerk van PR Newswire of met een perslijst op maat.</p>
                            <a href="/persbericht-versturen" class="button button-primary">Direct persbericht versturen</a>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div>

            <footer class="footer">
            <div class="container">
                <div class="row">
                    <div class="col-sm-3 col-md-2">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Contact</h2>
                            <address class="footer-address">
                                Verrijn Stuartlaan 7 <br>
                                2288 EK Rijswijk <br>
                                070 - 41 41 234
                            </address>
                        </div>
                                            </div>
                    <div class="col-sm-4 col-md-7">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Follow us</h2>
                            <ul class="list list-social list-social-large list-social-borderless">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item list-social-item-twitter icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item list-social-item-linkedin icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item list-social-item-rss icon-rss"></li></a>
                            </ul>
                        </div>
                    </div>
                    <div class="col-sm-5 col-md-3">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Ontvang onze nieuwsbrief</h2>
                            <p class="footer-newsletter-description">Blijf op de hoogte en schrijf je in.</p>
                            <form name="" method="get" action="/nieuwsbrief-inschrijven" class="form-newsletter form-horizontal" novalidate="novalidate"><div  class="form-newsletter" novalidate="novalidate">    <div     class="form-group">
        <div class="form-label"></div>
        <div class="form-input-wrapper">
            <input type="text" id="email" name="email" required="required" placeholder="Je e-mailadres" class="form-control" />
            
        </div>
    </div>
    <div     class="form-group">
        
        <div class="form-input-wrapper">
            <div id="buttons" class="form__button-wrapper"><div class="form-group"><div class="form-label"></div><div class="form-input-wrapper"><button type="submit" id="buttons_submit" name="buttons[submit]" class="button button-small button-primary icon-arrow-right btn"></button></div></div></div>
            
        </div>
    </div>
<input type="hidden" id="_token" name="_token" class="form-control" value="Mz7e-V5a5VM6NeBKl3muPbjvwWy3qKIXw5vlVGtbaow" /></div></form>

                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-footnote">
                <div class="container">
                    <div class="row">
                        <div class="col-lg-8">
                            <nav class="nav nav-footnote">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                <li>        <a href="/diensten">Diensten</a>        
    </li>

    
                <li>        <a href="/inspiratie">Inspiratie</a>        
    </li>

    
                <li>        <a href="/over-anp-pers-support">Over ons</a>        
    </li>

    
                <li>        <a href="/perscontact">Contact</a>        
    </li>

    
                <li>        <a href="/voorwaarden">Algemene voorwaarden</a>        
    </li>

    
                <li class="last">        <a href="https://www.apsdirect.nl/aps/aps.nsf/content?ReadForm&amp;login">APS Direct Login</a>        
    </li>


    </ul>
</nav>
                        </div>
                        <div class="col-lg-4">
                            <span class="footer-footnote-meta">ANP Pers Support is onderdeel van ANP en PR Newswire</span>
                        </div>
                    </div>
                </div>
            </div>
        </footer>
    </div>
<a href="tel:0704141234" class="footer-telephone icon-phone">070 - 41 41 234</a>

        <div class="async-scripts"
        data-script-newsticker="/assets/frontend/bower_components/carouFredSel/jquery.carouFredSel-6.2.1.js"
        data-script-sticky="/assets/frontend/bower_components/sticky-kit/jquery.sticky-kit.js"
        data-script-slick="/assets/frontend/bower_components/slick-carousel/slick/slick.js"
        data-script-moment="/assets/frontend/bower_components/moment/moment.js"
        data-script-momentlocale="/assets/frontend/bower_components/moment/locale/nl.js"
        data-script-select2="/assets/frontend/bower_components/select2/dist/js/select2.js"
        data-script-select2locale="/assets/frontend/bower_components/select2/dist/js/i18n/nl.js"
        data-script-picker="/assets/frontend/bower_components/pickadate/lib/picker.js"
        data-script-pickadate="/assets/frontend/bower_components/pickadate/lib/picker.date.js"
        data-script-pickatime="/assets/frontend/bower_components/pickadate/lib/picker.time.js"
        data-script-picklegacy="/assets/frontend/bower_components/pickadate/lib/legacy.js"
        data-script-picklocale="/assets/frontend/bower_components/pickadate/lib/translations/nl_NL.js">
    </div>

    
            <script type="text/javascript" src="/js/d9ffc3e.js"></script>
    </body>
</html>
