<!DOCTYPE html>
<!--[if lt IE 8]>     <html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="nl"> <![endif]-->
<!--[if IE 8]>        <html class="no-js ie8 lt-ie10 lt-ie9" lang="nl"> <![endif]-->
<!--[if IE 9]>        <html class="no-js ie9 lt-ie10" lang="nl"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="nl"><!--<![endif]-->
<head>
        <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
    <meta name="apple-touch-fullscreen" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="robots" content="index, follow"><meta name="title" content="The Center for Victims of Torture Receives 2018 Dr. Guislain &quot;Breaking the Chains of Stigma&quot; Award for Providing Psychological Care and Resources | ANP Pers Support | De kortste weg naar publiciteit" />
        <meta name="description" content="Honor Celebrates Exceptional Contributions Made in the Field of Mental Health Advocacy and Awareness

NEW YORK, Oct. 9, 2018 /PRNewswire/ -- The Dr. Guislain" />
        <meta name="keywords" content="anp, anp nieuws anp pers support anp perssupport" />                <meta property="og&#x3A;site_name" content="ANP&#x20;Perssupport" /><meta property="og&#x3A;locale" content="nl_NL" /><meta property="og&#x3A;title" content="The&#x20;Center&#x20;for&#x20;Victims&#x20;of&#x20;Torture&#x20;Receives&#x20;2018&#x20;Dr.&#x20;Guislain&#x20;&amp;quot&#x3B;Breaking&#x20;the&#x20;Chains&#x20;of&#x20;Stigma&amp;quot&#x3B;&#x20;Award&#x20;for&#x20;Providing&#x20;Psychological&#x20;Care&#x20;and&#x20;Resources&#x20;&#x7C;&#x20;ANP&#x20;Pers&#x20;Support&#x20;&#x7C;&#x20;De&#x20;kortste&#x20;weg&#x20;naar&#x20;publiciteit" /><meta property="og&#x3A;url" content="http&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;persbericht&#x2F;091018078&#x2F;the-center-for-victims-of-torture-receives-2018-dr-guislain-breaking-the-chains-of-stigma-award-for-providing-psychological-care-and-resources" /><meta property="og&#x3A;description" content="Honor&#x20;Celebrates&#x20;Exceptional&#x20;Contributions&#x20;Made&#x20;in&#x20;the&#x20;Field&#x20;of&#x20;Mental&#x20;Health&#x20;Advocacy&#x20;and&#x20;Awareness&#x0A;&#x0A;NEW&#x20;YORK,&#x20;Oct.&#x20;9,&#x20;2018&#x20;&#x2F;PRNewswire&#x2F;&#x20;--&#x20;The&#x20;Dr.&#x20;Guislain" /><meta property="og&#x3A;type" content="website" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;assets&#x2F;frontend&#x2F;src&#x2F;images&#x2F;og_logo.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="213" />    
    <title>The Center for Victims of Torture Receives 2018 Dr. Guislain &quot;Breaking the Chains of Stigma&quot; Award for Providing Psychological Care and Resources | ANP Pers Support | De kortste weg naar publiciteit</title>

    <link rel="alternate" title="ANP Perssupport - Persberichten RSS feed" type="application/rss+xml" href="http://www.perssupport.nl/persberichten/rss" />
    <link rel="alternate" title="ANP Perssupport - Persberichten ATOM feed" type="application/atom+xml"  href="http://www.perssupport.nl/persberichten/atom"/>

    <link rel="shortcut icon" href="/assets/frontend/src/images/favicon/favicon.ico" />
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/frontend/src/images/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/frontend/src/images/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/frontend/src/images/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/frontend/src/images/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/frontend/src/images/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/frontend/src/images/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/frontend/src/images/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/frontend/src/images/favicon/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/frontend/src/images/favicon/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/android-chrome-192x192" sizes="192x192">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/assets/frontend/src/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffc40d">
    <meta name="msapplication-TileImage" content="/assets/frontend/src/images/favicon/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

            <link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
                    <link rel="stylesheet" href="/css/d35b490.css" />
                </head>

<body>

<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2961728-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSD4VX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KSD4VX');</script>

<div class="site-canvas">
    <div class="overlay"></div>
            <header>
            <div class="nav nav-top">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-4 col-sm-4">
                            <span>Volg ons op:</span>
                            <ul class="list list-social">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item icon-rss"></li></a>
                            </ul>
                        </div>
                        <div class="col-xs-12 col-sm-12 col-md-8">
                            <div class="text-right">
                                <a href="https://order.perssupport.nl/" class="link" rel="external">APS Nieuwsmanager login</a>

<span class="seperator">|</span>

<a href="https://eu-app.cision.com" class="link" rel="external">Cision Communication Cloud&trade; login</a>

    <span class="seperator">|</span>
    <a href="/english-summary" class="link">English</a>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <span class="nav-toggle js-nav-toggle">
                <span class="lines"></span>
            </span>
            <div class="header header-nav js-sticky-header">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-3">
                            <a href="/"><img src="/assets/frontend/src/images/site-logo.png" alt="Site logo" class="img-responsive header-logo"/></a>
                        </div>
                        <div class="col-xs-9">
                            <div class="nav-holder">
                                <nav class="nav nav-primary">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                            <li>        <a href="/diensten">Diensten</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persbericht-versturen">Verstuur direct een persbericht</a>        
    </li>

    
                <li>        <a href="/dienst/de-media-bereiken">De media bereiken?</a>        
    </li>

    
                <li>        <a href="/dienst/relevante-content-creeren">Nieuwswaardige content creëren?</a>        
    </li>

    
                <li>        <a href="/dienst/zien-of-je-verhaal-is-opgepikt/media-aandacht-monitoren-en-analyseren">Media-aandacht monitoren en analyseren</a>        
    </li>

    
                <li class="last">        <a href="/workshops">Workshops &amp; events</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/inspiratie">Inspiratie</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persberichten">Gepubliceerde persberichten</a>        
    </li>

    
                <li>        <a href="/hoe-schrijf-je-een-persbericht">Hoe schrijf je een effectief persbericht</a>        
    </li>

    
                <li class="last">        <a href="/verhalen-van-klanten">Verhalen van klanten</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/over-anp-pers-support">Over ons</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/over-anp-pers-support">Over ANP Pers Support</a>        
    </li>

    
                <li>        <a href="https://www.perssupport.nl/avg">ANP Perssupport en de AVG</a>        
    </li>

    
                <li>        <a href="/waarom-anp-pers-support">Waarom kies jíj voor ANP Pers Support?</a>        
    </li>

    
                <li>        <a href="/reacties-van-klanten">Reacties van klanten</a>        
    </li>

    
                <li class="last">        <a href="/vacatures">Vacatures</a>        
    </li>


    </ul>

    </li>

    
                            <li class="last">        <a href="/perscontact">Contact</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persoonlijk-advies">Maak een afspraak</a>        
    </li>

    
                <li class="last">        <a href="/persbericht-laten-beoordelen">Persbericht laten beoordelen</a>        
    </li>


    </ul>

    </li>


    </ul>
</nav>
                                <a href="/persbericht-versturen" class="button button-tertiary">Persbericht versturen</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>
    
    
    <div class="container">
    <div class="row">
        <div class="col-xs-12">
            <ul id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a><span class='separator'>/</span></li><li itemprop="child"><a href="/persberichten" itemprop="url"><span itemprop="title">Persberichten</span></a><span class='separator'>/</span></li><li itemprop="child"><span itemprop="title">The Center for Victims of Torture Receives 2018 Dr. Guislain &quot;Breaking the Chains of Stigma&quot; Award for Providing Psychological Care and Resources</span></li></ul>
        </div>
    </div>
</div>

    <div class="page">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <h1 class="title title-article">The Center for Victims of Torture Receives 2018 Dr. Guislain &quot;Breaking the Chains of Stigma&quot; Award for Providing Psychological Care and Resources</h1>
                    <article class="article">
                        <div class="article-meta">
                            <div class="clearfix">
                                <span class="article-meta-time js-time-ago" data-published-at="2018-10-09 11:03:20">dinsdag 9 oktober 2018 11:03</span>
                                                                    <a href="/persberichten?rubrics%5B0%5D=1" class="article-meta-category">Economie</a>
                                                            </div>
                                                        <div class="article-meta-origin">Dit is een origineel bericht van PR Newswire</div>
                                                    </div>
                        <div class="wysiwyg">
                            <p>Honor Celebrates Exceptional Contributions Made in the Field of Mental Health Advocacy and Awareness<br />
<br />
NEW YORK, Oct. 9, 2018 /PRNewswire/ -- The Dr. Guislain Museum and Janssen Research & Development, LLC ("Janssen") today announced that the Center for Victims of Torture has been named the 2018 recipient of the Dr. Guislain "Breaking the Chains of Stigma" Award [http://www.drguislainaward.org/]. The award honors the Center for Victims of Torture for its extraordinary efforts to reduce stigma about mental illness and provide psychological care and resources to survivors of torture and war trauma across the globe. The Center for Victims of Torture will be honored for its outstanding humanitarian work during a ceremony in New York City on World Mental Health Day, October 10. The Center for Victims of Torture will receive a $50,000 prize that must be used toward further work to reduce societal stigma about mental health and provide psychological care and resources to survivors of torture and war trauma.<br />
<br />
https://mma.prnewswire.com/media/765793/Dr_Guislain_Award.jpg [https://mma.prnewswire.com/media/765793/Dr_Guislain_Award.jpg]<br />
<br />
"The Center for Victims of Torture has made a profound impact on thousands of lives globally by providing care to individuals and communities that have senselessly been affected by torture and war trauma," said Brother Dr. René Stockman, Chairman of the Dr. Guislain Museum. "It's a privilege to provide this award to an organization that is committed to not only provide resources to these individuals, but also reduce stigma by normalizing mental illness within communities and families."<br />
<br />
According to the Center for Victims of Torture, there are approximately 1.3 million refugee torture survivors in the United States and millions more around the world. Torture and war trauma have tremendous psychological and physiological impact on individuals, often resulting in the development of post-traumatic stress disorder, major depressive disorder, and anxiety disorder. The Center for Victims of Torture provides services and support to these survivors with the goal of reducing psychological symptoms, such as flashbacks, nightmares, depression and anxiety, and improving function by helping survivors meet basic needs, re-establish social connections and get involved with their communities.<br />
<br />
"This award honors every member of the Center for Victims of Torture family in every one of our locations around the world, including not only our dedicated staff, but also our selfless volunteers, board members, supporters, advisory council members and tireless advocates who stand with us to eliminate torture," said Curt Goering, Center for Victims of Torture executive director. "Our clients - and all survivors of torture - are at the heart of our work and the forefront of our minds every single day, and we will never stop fighting on their behalf as they navigate their own healing journeys. On their behalf, we are deeply honored to accept the Dr. Guislain Award in recognition of our work."<br />
<br />
The Center for Victims of Torture was the first rehabilitation center for torture and war trauma survivors in the U.S. and remains one of the largest organizations of its kind in the world. The organization started as a local program in St. Paul, Minnesota, thanks to the leadership of the state's governor, during a period when tens of thousands of refugees were arriving from Southeast Asia. In 1999, the programs expanded internationally to reach survivors living in very difficult conditions in other countries, where they do not have access to mental health counseling and other resources as they do in the U.S.<br />
<br />
Over the past five years, the number of individuals to whom the Center for Victims of Torture extends rehabilitative care (including domestically and internationally) has grown from just over 2,000 in 2013 to more than 4,400 in 2017. In its more than 30 years of operation, the Center for Victims of Torture has rebuilt the lives and restored the hope of nearly 36,000 survivors and touched the lives of many hundreds of thousands more through policy advocacy that generates federal funding for survivor rehabilitation in the U.S. and abroad.<br />
<br />
"We are honored to recognize the outstanding work the Center for Victims of Torture is doing to support and provide resources for victims of torture and war trauma," said Husseini K. Manji, M.D., Global Therapeutic Area Head, Neuroscience, Janssen Research & Development, LLC. "Each year, we seek to honor organizations or individuals for their tireless efforts to reduce mental health stigma in communities around the world. The Center for Victims of Torture's extensive work to improve the lives of these individuals is incredibly commendable, vitally important and very inspiring."<br />
<br />
The Dr. Guislain "Breaking the Chains of Stigma" Award is named for, and honors, the legacy of Dr. Joseph Guislain (1797-1860), the first Belgian psychiatrist to provide scientifically based treatment for patients with mental illness and a staunch patient advocate. Both the Dr. Guislain Museum and Janssen are organizations with a rich heritage and long-standing involvement in the field of mental illness research, treatment and education. For more than 30 years, the Dr. Guislain Museum has existed to educate the public and rectify the misunderstandings and prejudice associated with treatment for mental illness.<br />
<br />
The Dr. Guislain Award program is a joint project of the Dr. Guislain Museum and Janssen Research & Development, LLC. Janssen provides financial and in-kind support for the program. Janssen's sponsorship of this award reflects its 60-year commitment to advance care for patients with mental illness. The Award is an important component of the Champions of Science: Healthy Minds initiative of the Janssen Pharmaceutical Companies of Johnson & Johnson, which aims to encourage collaboration among biotechnology, pharmaceutical, and public-sector partners to accelerate the discovery of new therapeutic solutions for diseases and disorders of the brain, as well as support the mental health community and various advocacy organizations and projects.<br />
<br />
The Dr. Guislain Museum issued the call for nominations for the Dr. Guislain "Breaking the Chains of Stigma" Award on February 27, 2018. A total of 35 nominations were received from across the globe, after which a jury of international mental health advocates and renowned authorities in the field selected the Center for Victims of Torture.<br />
<br />
About the Dr. Guislain "Breaking the Chains of Stigma" Award <br />
Individuals, organizations or projects all over the world that have made an exceptional contribution in dealing with, or promoting the awareness of, mental health care are eligible to receive the Dr. Guislain "Breaking the Chains of Stigma" Award. The award is given to an individual(s), organization or project that has:<br />
<br />
<br />
    --  made an exceptional contribution to mental health care in the broadest<br />
        sense on a cultural and/or social level;<br />
    --  provided a genuine contribution to decreasing stigma around mental<br />
        health conditions;<br />
    --  promoted attention for mental health care; and<br />
    --  done all this with passion, creativity and innovation.<br />
The jury is comprised of:<br />
<br />
<br />
    --  Mohan Agashe - Actor, psychiatrist and member of Governing and Executive<br />
        Council at Children Film Society of India<br />
    --  Ellen Baxter - Founder of Broadway Housing Communities (BHC) in New<br />
        York, New York<br />
    --  Siri Hustvedt - Essayist, novelist and poet<br />
    --  Vikram Patel - Pershing Square professor of Global Health and Welcome<br />
        Trust Principal Research Fellow, Harvard Medical School and Harvard TH<br />
        Chan School of Public Health<br />
    --  Bernard Sabbe - Professor of medical psychology and psychiatry at the<br />
        University of Antwerp, and psychiatrist/psychotherapist at the<br />
        University Psychiatric Hospital Duffel<br />
    --  Andrew Scull - Distinguished Professor of sociology and science studies<br />
        at the University of California, San Diego<br />
    --  Erik Thys - Professor at the KU Leuven and psychiatrist in the<br />
        University Psychiatric Centre at the KU Leuven in Kortenberg and the<br />
        Psycho-Social Centre St. Alexius Ixelles in Brussels, Belgium<br />
About the Dr. Guislain Museum <br />
The Dr. Guislain Museum was founded in 1986 in Ghent, Belgium, and its exhibits address the history of psychiatry in a permanent collection and through a series of changing thematic exhibitions. The Museum features an array of psychiatric photographs, two centuries of comprehensive archives and an extensive library chronicling the history of psychiatry. Comprehensively, the Museum seeks to educate the public and rectify the misunderstandings and prejudice associated with treatment for mental illness. The Dr. Guislain Museum attracts 70,000 visitors each year.<br />
<br />
About Dr. Joseph Guislain <br />
Dr. Joseph Guislain (1797-1860) was a driven activist for patients with mental illness and the first Belgian psychiatrist to provide scientifically-based treatment for these individuals. As a passionate advocate for those with mental illness, Dr. Guislain worked tirelessly to stand up for the rights of patients and help improve their social position. He lectured and published extensively about mental illness and enjoyed considerable recognition by his contemporaries.<br />
<br />
For more information about the Dr. Guislain Award, please visit www.drguislainaward.org [http://www.drguislainaward.org/].<br />
<br />
Media Contacts:<br />
<br />
Patrick Allegaert <br />
Dr. Guislain Museum <br />
+32 9 398 69 55 <br />
allegaert.patrick@gmail.com [mailto:allegaert.patrick@gmail.com]<br />
<br />
Yoon Hee Lamot <br />
Dr. Guislain Museum <br />
+32 9 398 69 54 <br />
y.lamot@museumdrguislain.be [mailto:y.lamot@museumdrguislain.be]<br />
<br />
Photo - https://mma.prnewswire.com/media/765793/Dr_Guislain_Award.jpg [https://mma.prnewswire.com/media/765793/Dr_Guislain_Award.jpg]<br />
<br />
</p>
                        </div>
                        <div class="nav-side">
                            <ul>
    <li class="nav-side-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F091018078%2Fthe-center-for-victims-of-torture-receives-2018-dr-guislain-breaking-the-chains-of-stigma-award-for-providing-psychological-care-and-resources" rel="external" onclick="dataLayer.push({ 'network': 'facebook', 'socialAction': 'share' })">
            <i class="icon-facebook"></i>
        </a>
    </li>
    <li class="nav-side-twitter">
        <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F091018078%2Fthe-center-for-victims-of-torture-receives-2018-dr-guislain-breaking-the-chains-of-stigma-award-for-providing-psychological-care-and-resources&text=The%20Center%20for%20Victims%20of%20Torture%20Receives%202018%20Dr.%20Guislain%20%22Breaking%20the%20Chains%20of%20Stigma%22%20Award%20for%20Providing%20Psychological%20Care%20and%20Resources&via=anpperssupport" rel="external" onclick="dataLayer.push({ 'network': 'twitter', 'socialAction': 'tweet' })">
            <i class="icon-twitter"></i>
        </a>
    </li>
    <li class="nav-side-linkedin">
        <a href="http://www.linkedin.com/shareArticle?mini=true&ro=true&url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F091018078%2Fthe-center-for-victims-of-torture-receives-2018-dr-guislain-breaking-the-chains-of-stigma-award-for-providing-psychological-care-and-resources&title=The%20Center%20for%20Victims%20of%20Torture%20Receives%202018%20Dr.%20Guislain%20%22Breaking%20the%20Chains%20of%20Stigma%22%20Award%20for%20Providing%20Psychological%20Care%20and%20Resources&source=ANP Perssupport" rel="external" onclick="dataLayer.push({ 'network': 'linkedin', 'socialAction': 'share' })">
            <i class="icon-linkedin"></i>
        </a>
    </li>
    <li class="nav-side-mail">
        <a href="mailto:?body=http://www.perssupport.nl/persbericht/091018078/the-center-for-victims-of-torture-receives-2018-dr-guislain-breaking-the-chains-of-stigma-award-for-providing-psychological-care-and-resources" class="icon-mail-1" onclick="dataLayer.push({ 'network': 'email', 'socialAction': 'share' })"></a>
    </li>
        </ul>
                        </div>
                    </article>
                                                        </div>
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <div class="js-gallery js-carousel">
                                            </div>
                                        <div class="block block-contact flatten">
                                                                            <h2 class="title title-contact is-borderless">PR Newswire</h2>
                        
                                                    <p class="title-contact-description">
                                Dit persbericht is via ANP Pers Support naar internationale (vak en online) media gestuurd. Heb je nieuws voor buitenlandse journalisten? Bekijk dan <a href="/dienst/de-media-bereiken/internationaal-persbericht">onze mogelijkheden</a> of neem <a href="/perscontact">contact</a> met ons op.
                            </p>
                                            </div>
                </div>
            </div>
        </div>

        <section class="section">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2 col-lg-8 col-lg-offset-2">
                <h2 class="title title-press">Andere persberichten van deze organisatie</h2>
                <ul class="list list-striped">
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/091018101/orb-media-reports-on-personal-and-economic-toll-of-climate-change-related-flooding-worldwide" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/091018101/orb-media-reports-on-personal-and-economic-toll-of-climate-change-related-flooding-worldwide" class="link link-list"><span class="list-striped-title">Orb Media Reports on Personal and Economic Toll of Climate Change-Related Flooding Worldwide</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2018-10-09 12:01:21">dinsdag 9 oktober 2018 12:01</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/091018065/new-bangkok-restaurant-r-haan-embodies-the-essence-of-the-wisdom-of-thai-cuisine" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/091018065/new-bangkok-restaurant-r-haan-embodies-the-essence-of-the-wisdom-of-thai-cuisine" class="link link-list"><span class="list-striped-title">New Bangkok Restaurant &#039;R-HAAN&#039; embodies the essence of the wisdom of Thai cuisine</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2018-10-09 10:19:21">dinsdag 9 oktober 2018 10:19</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/091018064/solunobc-en-callhosted-bundelen-de-krachten-om-de-groei-van-hun-europese-cloudactiviteiten-te-stimuleren" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/091018064/solunobc-en-callhosted-bundelen-de-krachten-om-de-groei-van-hun-europese-cloudactiviteiten-te-stimuleren" class="link link-list"><span class="list-striped-title">SolunoBC en CallHosted bundelen de krachten om de groei van hun Europese cloudactiviteiten te stimuleren</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2018-10-09 10:16:21">dinsdag 9 oktober 2018 10:16</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/091018062/teklynx-announces-release-of-enterprise-labeling-solution-teklynx-central-5-0" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/091018062/teklynx-announces-release-of-enterprise-labeling-solution-teklynx-central-5-0" class="link link-list"><span class="list-striped-title">TEKLYNX Announces Release of Enterprise Labeling Solution TEKLYNX CENTRAL 5.0</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2018-10-09 10:08:21">dinsdag 9 oktober 2018 10:08</span>
    </div>
</li>
                                    </ul>
            </div>
        </div>
    </div>
</section>


        <section class="section section-shadow">
            <div class="container">
                <div class="row-centered">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-7 col-centered">
                        <div class="block block-teaser block-shadow">
                            <h2 class="title title-teaser">Verstuur nu éénmalig een persbericht</h2>
                            <p>Verstuur persberichten en beeldmateriaal naar redacties in binnen- en buitenland. Via het ANP-net, het internationale medianetwerk van PR Newswire of met een perslijst op maat.</p>
                            <a href="/persbericht-versturen" class="button button-primary">Direct persbericht versturen</a>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div>

            <footer class="footer">
            <div class="container">
                <div class="row">
                    <div class="col-sm-3 col-md-2">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Contact</h2>
                            <address class="footer-address">
				WTC Den Haag, Toren C<br />
				<a href="https://www.google.com/maps?q=Prinses+Beatrixlaan+582+2595+BM+Den+Haag&entry=gmail&source=g" target="_blank">Prinses Beatrixlaan 582</a><br />
				<a href="https://www.google.com/maps?q=Prinses+Beatrixlaan+582+2595+BM+Den+Haag&entry=gmail&source=g" target="_blank">2595 BM Den Haag</a><br />
                            </address>
                        </div>
                                            </div>
                    <div class="col-sm-4 col-md-7">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Follow us</h2>
                            <ul class="list list-social list-social-large list-social-borderless">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item list-social-item-twitter icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item list-social-item-linkedin icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item list-social-item-rss icon-rss"></li></a>
                            </ul>
                        </div>
                    </div>
                    <div class="col-sm-5 col-md-3">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Ontvang onze nieuwsbrief</h2>
                            <p class="footer-newsletter-description">Blijf op de hoogte en schrijf je in.</p>
                            <form name="" method="get" action="/nieuwsbrief-inschrijven" class="form-newsletter form-horizontal" novalidate="novalidate"><div  class="form-newsletter" novalidate="novalidate">    <div     class="form-group">
        <div class="form-label"></div>
        <div class="form-input-wrapper">
            <input type="text" id="email" name="email" required="required" placeholder="Je e-mailadres" class="form-control" />
            
        </div>
    </div>
    <div     class="form-group">
        
        <div class="form-input-wrapper">
            <div id="buttons" class="form__button-wrapper"><div class="form-group"><div class="form-label"></div><div class="form-input-wrapper"><button type="submit" id="buttons_submit" name="buttons[submit]" class="button button-small button-primary icon-arrow-right btn"></button></div></div></div>
            
        </div>
    </div>
<input type="hidden" id="_token" name="_token" class="form-control" value="L4je7XLCuTvzrcIHXNgJ1Zi4YTp3kjpzB6vPukVX-dM" /></div></form>

                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-footnote">
                <div class="container">
                    <div class="row">
                        <div class="col-lg-8">
                            <nav class="nav nav-footnote">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                <li>        <a href="/diensten">Diensten</a>        
    </li>

    
                <li>        <a href="/inspiratie">Inspiratie</a>        
    </li>

    
                <li>        <a href="/over-anp-pers-support">Over ons</a>        
    </li>

    
                <li>        <a href="/perscontact">Contact</a>        
    </li>

    
                <li>        <a href="/voorwaarden">Algemene voorwaarden</a>        
    </li>

    
                <li class="last">        <a href="https://www.apsdirect.nl/aps/aps.nsf/content?ReadForm&amp;login">APS Direct Login</a>        
    </li>


    </ul>
</nav>
                        </div>
                        <div class="col-lg-4">
                            <span class="footer-footnote-meta">ANP Pers Support is onderdeel van ANP en PR Newswire</span>
                        </div>
                    </div>
                </div>
            </div>
        </footer>
    </div>
<a href="tel:0704141234" class="footer-telephone icon-phone">070 - 41 41 234</a>

        <div class="async-scripts"
        data-script-newsticker="/assets/frontend/bower_components/carouFredSel/jquery.carouFredSel-6.2.1.js"
        data-script-sticky="/assets/frontend/bower_components/sticky-kit/jquery.sticky-kit.js"
        data-script-slick="/assets/frontend/bower_components/slick-carousel/slick/slick.js"
        data-script-moment="/assets/frontend/bower_components/moment/moment.js"
        data-script-momentlocale="/assets/frontend/bower_components/moment/locale/nl.js"
        data-script-select2="/assets/frontend/bower_components/select2/dist/js/select2.js"
        data-script-select2locale="/assets/frontend/bower_components/select2/dist/js/i18n/nl.js"
        data-script-picker="/assets/frontend/bower_components/pickadate/lib/picker.js"
        data-script-pickadate="/assets/frontend/bower_components/pickadate/lib/picker.date.js"
        data-script-pickatime="/assets/frontend/bower_components/pickadate/lib/picker.time.js"
        data-script-picklegacy="/assets/frontend/bower_components/pickadate/lib/legacy.js"
        data-script-picklocale="/assets/frontend/bower_components/pickadate/lib/translations/nl_NL.js">
    </div>

    
            <script type="text/javascript" src="/js/d9ffc3e.js"></script>
    </body>
</html>
