<!DOCTYPE html>
<!--[if lt IE 8]>     <html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="nl"> <![endif]-->
<!--[if IE 8]>        <html class="no-js ie8 lt-ie10 lt-ie9" lang="nl"> <![endif]-->
<!--[if IE 9]>        <html class="no-js ie9 lt-ie10" lang="nl"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="nl"><!--<![endif]-->
<head>
        <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
    <meta name="apple-touch-fullscreen" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="robots" content="index, follow"><meta name="title" content="Randstad RiseSmart accelerates expansion in Europe with acquisition of German outplacement firm | ANP Pers Support | De kortste weg naar publiciteit" />
        <meta name="description" content="DÜSSELDORF, Germany, July 8, 2020 /PRNewswire/ -- Randstad RiseSmart [https://c212.net/c/link/?t=0&amp;l=en&amp;o=2851294-1&amp;h=1135539716&amp;u=https%3A%2F%2Fwww.randstadrisesmart.com%2F&amp;a=Randstad+RiseSmart]," />
        <meta name="keywords" content="anp, anp nieuws anp pers support anp perssupport" />                <meta property="og&#x3A;site_name" content="ANP&#x20;Perssupport" /><meta property="og&#x3A;locale" content="nl_NL" /><meta property="og&#x3A;title" content="Randstad&#x20;RiseSmart&#x20;accelerates&#x20;expansion&#x20;in&#x20;Europe&#x20;with&#x20;acquisition&#x20;of&#x20;German&#x20;outplacement&#x20;firm&#x20;&#x7C;&#x20;ANP&#x20;Pers&#x20;Support&#x20;&#x7C;&#x20;De&#x20;kortste&#x20;weg&#x20;naar&#x20;publiciteit" /><meta property="og&#x3A;url" content="http&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;persbericht&#x2F;080720202&#x2F;randstad-risesmart-accelerates-expansion-in-europe-with-acquisition-of-german-outplacement-firm" /><meta property="og&#x3A;description" content="D&#x00DC;SSELDORF,&#x20;Germany,&#x20;July&#x20;8,&#x20;2020&#x20;&#x2F;PRNewswire&#x2F;&#x20;--&#x20;Randstad&#x20;RiseSmart&#x20;&#x5B;https&#x3A;&#x2F;&#x2F;c212.net&#x2F;c&#x2F;link&#x2F;&#x3F;t&#x3D;0&amp;l&#x3D;en&amp;o&#x3D;2851294-1&amp;h&#x3D;1135539716&amp;u&#x3D;https&#x25;3A&#x25;2F&#x25;2Fwww.randstadrisesmart.com&#x25;2F&amp;a&#x3D;Randstad&#x2B;RiseSmart&#x5D;," /><meta property="og&#x3A;type" content="website" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;assets&#x2F;frontend&#x2F;src&#x2F;images&#x2F;og_logo.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="213" />    
    <title>Randstad RiseSmart accelerates expansion in Europe with acquisition of German outplacement firm | ANP Pers Support | De kortste weg naar publiciteit</title>

    <link rel="alternate" title="ANP Perssupport - Persberichten RSS feed" type="application/rss+xml" href="http://www.perssupport.nl/persberichten/rss" />
    <link rel="alternate" title="ANP Perssupport - Persberichten ATOM feed" type="application/atom+xml"  href="http://www.perssupport.nl/persberichten/atom"/>

    <link rel="shortcut icon" href="/assets/frontend/src/images/favicon/favicon.ico" />
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/frontend/src/images/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/frontend/src/images/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/frontend/src/images/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/frontend/src/images/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/frontend/src/images/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/frontend/src/images/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/frontend/src/images/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/frontend/src/images/favicon/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/frontend/src/images/favicon/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/android-chrome-192x192" sizes="192x192">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/assets/frontend/src/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffc40d">
    <meta name="msapplication-TileImage" content="/assets/frontend/src/images/favicon/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

            <link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
                    <link rel="stylesheet" href="/css/d35b490.css" />
                </head>

<body>

<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2961728-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSD4VX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KSD4VX');</script>

<div class="site-canvas">
    <div class="overlay"></div>
            <header>
            <div class="nav nav-top">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-4 col-sm-4">
                            <span>Volg ons op:</span>
                            <ul class="list list-social">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item icon-rss"></li></a>
                            </ul>
                        </div>
                        <div class="col-xs-12 col-sm-12 col-md-8">
                            <div class="text-right">
                                <a href="https://order.perssupport.nl/" class="link" rel="external">APS Nieuwsmanager login</a>

<span class="seperator">|</span>

<a href="https://eu-app.cision.com" class="link" rel="external">Cision Communication Cloud&trade; login</a>

    <span class="seperator">|</span>
    <a href="/english-summary" class="link">English</a>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <span class="nav-toggle js-nav-toggle">
                <span class="lines"></span>
            </span>
            <div class="header header-nav js-sticky-header">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-3">
                            <a href="/"><img src="/assets/frontend/src/images/site-logo.png" alt="Site logo" class="img-responsive header-logo"/></a>
                        </div>
                        <div class="col-xs-9">
                            <div class="nav-holder">
                                <nav class="nav nav-primary">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                            <li>        <a href="/diensten">Diensten</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persbericht-versturen">Verstuur direct een persbericht</a>        
    </li>

    
                <li>        <a href="/dienst/de-media-bereiken">De media bereiken?</a>        
    </li>

    
                <li>        <a href="/dienst/relevante-content-creeren">Nieuwswaardige content creëren?</a>        
    </li>

    
                <li>        <a href="/dienst/zien-of-je-verhaal-is-opgepikt/media-aandacht-monitoren-en-analyseren">Media-aandacht monitoren en analyseren</a>        
    </li>

    
                <li class="last">        <a href="/workshops">Workshops &amp; events</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/inspiratie">Inspiratie</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persberichten">Gepubliceerde persberichten</a>        
    </li>

    
                <li>        <a href="/hoe-schrijf-je-een-persbericht">Hoe schrijf je een effectief persbericht</a>        
    </li>

    
                <li class="last">        <a href="/verhalen-van-klanten">Verhalen van klanten</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/over-anp-pers-support">Over ons</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/over-anp-pers-support">Over ANP Pers Support</a>        
    </li>

    
                <li>        <a href="https://www.perssupport.nl/avg">ANP Perssupport en de AVG</a>        
    </li>

    
                <li>        <a href="/waarom-anp-pers-support">Waarom kies jíj voor ANP Pers Support?</a>        
    </li>

    
                <li>        <a href="/reacties-van-klanten">Reacties van klanten</a>        
    </li>

    
                <li class="last">        <a href="/vacatures">Vacatures</a>        
    </li>


    </ul>

    </li>

    
                            <li class="last">        <a href="/perscontact">Contact</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persoonlijk-advies">Maak een afspraak</a>        
    </li>

    
                <li class="last">        <a href="/persbericht-laten-beoordelen">Persbericht laten beoordelen</a>        
    </li>


    </ul>

    </li>


    </ul>
</nav>
                                <a href="/persbericht-versturen" class="button button-tertiary">Persbericht versturen</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>
    
    
    <div class="container">
    <div class="row">
        <div class="col-xs-12">
            <ul id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a><span class='separator'>/</span></li><li itemprop="child"><a href="/persberichten" itemprop="url"><span itemprop="title">Persberichten</span></a><span class='separator'>/</span></li><li itemprop="child"><span itemprop="title">Randstad RiseSmart accelerates expansion in Europe with acquisition of German outplacement firm</span></li></ul>
        </div>
    </div>
</div>

    <div class="page">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <h1 class="title title-article">Randstad RiseSmart accelerates expansion in Europe with acquisition of German outplacement firm</h1>
                    <article class="article">
                        <div class="article-meta">
                            <div class="clearfix">
                                <span class="article-meta-time js-time-ago" data-published-at="2020-07-08 18:01:24">woensdag 8 juli 2020 18:01</span>
                                                                    <a href="/persberichten?rubrics%5B0%5D=1" class="article-meta-category">Economie</a>
                                                            </div>
                                                        <div class="article-meta-origin">Dit is een origineel bericht van PR Newswire</div>
                                                    </div>
                        <div class="wysiwyg">
                            <p>DÜSSELDORF, Germany, July 8, 2020 /PRNewswire/ -- Randstad RiseSmart [https://c212.net/c/link/?t=0&l=en&o=2851294-1&h=1135539716&u=https%3A%2F%2Fwww.randstadrisesmart.com%2F&a=Randstad+RiseSmart], the fastest-growing outplacement and talent mobility provider, today announced that it has signed a definitive agreement to acquire 100 percent stake in Mühlenhoff + Partner GmbH and its operating companies, collectively, one of the leading outplacement firms in the German market. Mühlenhoff [https://c212.net/c/link/?t=0&l=en&o=2851294-1&h=2112208723&u=https%3A%2F%2Fwww.muehlenhoff.com%2F&a=M%C3%BChlenhoff] is a full-service provider of personnel and management consulting for companies undergoing workforce reshaping and restructuring. It offers employees, managers and top executives an array of outplacement, leadership development, assessment and consulting services, including transfer measures for continued employment.<br />
<br />
https://mma.prnewswire.com/media/1022386/Randstad_RiseSmart_Logo.jpg  [https://mma.prnewswire.com/media/1022386/Randstad_RiseSmart_Logo.jpg ]<br />
<br />
Mühlenhoff was founded 30 years ago by German outplacement pioneer, Herbert Mühlenhoff and today is the HR partner organization to many blue-chip German companies. Mühlenhoff has a network of more than 4,000 organizations and showcases placement rates of 95 percent, a measure of the quality of its delivery and the effectiveness of its support for organizations and talent throughout the employee lifecycle.<br />
<br />
"This acquisition reinforces our commitment to the German market and continues our aggressive expansion across Europe," said Dan Davenport, president and general manager of Randstad RiseSmart. "Mühlenhoff has a stellar reputation in the market. We are honored to carry Mr. Mühlenhoff's legacy forward and welcome the firm's employees into the RiseSmart family."<br />
<br />
"We have been observing RiseSmart's momentum and exceptional reputation around the world for some time and are thrilled to be joining forces with a company that is so innovative, customer-focused and delivers on its promises," said Mühlenhoff Managing Director, Daniela König-Mühlenhoff, who together with Herbert Mühlenhoff, built the company into a well-known and highly-regarded provider. "Combining our local market knowledge and expertise with RiseSmart's industry-leading solutions will be a win for our customers and the German marketplace."<br />
<br />
Mühlenhoff adds presence to RiseSmart's existing German footprint with representation in Düsseldorf, Berlin, Hannover, München, Frankfurt, Nürnberg, Hamburg and Stuttgart. The company is both ISO 9001 and AZAV certified and a member of the Association of Career Firms International [https://c212.net/c/link/?t=0&l=en&o=2851294-1&h=2139833272&u=http%3A%2F%2Facfinternational.org%2F&a=Association+of+Career+Firms+International] and the Federal Association of German Management Consultants [https://c212.net/c/link/?t=0&l=en&o=2851294-1&h=897904526&u=https%3A%2F%2Fwww.bdu.de%2F&a=Federal+Association+of+German+Management+Consultants].<br />
<br />
Financial details of the transaction were not disclosed. The acquisition is expected to be EVA positive within two years.<br />
<br />
Upon completion of the transaction, Mühlenhoff will begin a brand transition, initially as 'Mühlenhoff, a Randstad RiseSmart company.'<br />
<br />
About Mühlenhoff<br />
<br />
Mühlenhoff + Partner GmbH has been successfully advising companies and clients on personnel and organizational change for 30 years. As one of the leading outplacement and HR management firms in Germany, it offers tailor-made HR solutions for workforce changes. For more information, please visit https://www.muehlenhoff.com [https://c212.net/c/link/?t=0&l=en&o=2851294-1&h=3433865642&u=https%3A%2F%2Fwww.muehlenhoff.com%2F&a=https%3A%2F%2Fwww.muehlenhoff.com]<br />
<br />
About Randstad RiseSmart<br />
<br />
Randstad RiseSmart is the fastest-growing career transition and talent mobility provider, and operating company of Randstad N.V., a EUR23.8 billion global provider of flexible work and human resources services that helps more than two million candidates find meaningful work every year. Our outplacement, career development, redeployment and contemporary Tech & Touch solutions strengthen employer brands, improve retention, and re-engage talent. Employers hire us because we deliver superior outcomes through expert coaching, professional branding, contemporary resources and on-demand analytics. Today, we are a trusted human partner of successful companies in more than 40 industries. Our passion and dedication to innovation, responsiveness and results have earned us extensive recognition and awards from organizations such as Bersin by Deloitte, Gartner Inc., the Brandon Hall Group and Fortune magazine. For more information, please visit https://www.randstadrisesmart.de/ [https://c212.net/c/link/?t=0&l=en&o=2851294-1&h=871178518&u=https%3A%2F%2Fwww.randstadrisesmart.de%2F&a=https%3A%2F%2Fwww.randstadrisesmart.de%2F]<br />
<br />
Logo - https://mma.prnewswire.com/media/1022386/Randstad_RiseSmart_Logo.jpg [https://c212.net/c/link/?t=0&l=en&o=2851294-1&h=1797100744&u=https%3A%2F%2Fmma.prnewswire.com%2Fmedia%2F1022386%2FRandstad_RiseSmart_Logo.jpg&a=https%3A%2F%2Fmma.prnewswire.com%2Fmedia%2F1022386%2FRandstad_RiseSmart_Logo.jpg]<br />
<br />
CONTACT:  Karl Emerick Hanuska, (+31) 6-1322-5136, karl.hanuska@randstad.com<br />
<br />
Web site:  https://www.randstadrisesmart.de//<br />
<br />
</p>
                        </div>
                        <div class="nav-side">
                            <ul>
    <li class="nav-side-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F080720202%2Frandstad-risesmart-accelerates-expansion-in-europe-with-acquisition-of-german-outplacement-firm" rel="external" onclick="dataLayer.push({ 'network': 'facebook', 'socialAction': 'share' })">
            <i class="icon-facebook"></i>
        </a>
    </li>
    <li class="nav-side-twitter">
        <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F080720202%2Frandstad-risesmart-accelerates-expansion-in-europe-with-acquisition-of-german-outplacement-firm&text=Randstad%20RiseSmart%20accelerates%20expansion%20in%20Europe%20with%20acquisition%20of%20German%20outplacement%20firm&via=anpperssupport" rel="external" onclick="dataLayer.push({ 'network': 'twitter', 'socialAction': 'tweet' })">
            <i class="icon-twitter"></i>
        </a>
    </li>
    <li class="nav-side-linkedin">
        <a href="http://www.linkedin.com/shareArticle?mini=true&ro=true&url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F080720202%2Frandstad-risesmart-accelerates-expansion-in-europe-with-acquisition-of-german-outplacement-firm&title=Randstad%20RiseSmart%20accelerates%20expansion%20in%20Europe%20with%20acquisition%20of%20German%20outplacement%20firm&source=ANP Perssupport" rel="external" onclick="dataLayer.push({ 'network': 'linkedin', 'socialAction': 'share' })">
            <i class="icon-linkedin"></i>
        </a>
    </li>
    <li class="nav-side-mail">
        <a href="mailto:?body=http://www.perssupport.nl/persbericht/080720202/randstad-risesmart-accelerates-expansion-in-europe-with-acquisition-of-german-outplacement-firm" class="icon-mail-1" onclick="dataLayer.push({ 'network': 'email', 'socialAction': 'share' })"></a>
    </li>
        </ul>
                        </div>
                    </article>
                                                        </div>
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <div class="js-gallery js-carousel">
                                            </div>
                                        <div class="block block-contact flatten">
                                                                            <h2 class="title title-contact is-borderless">PR Newswire</h2>
                        
                                                    <p class="title-contact-description">
                                Dit persbericht is via ANP Pers Support naar internationale (vak en online) media gestuurd. Heb je nieuws voor buitenlandse journalisten? Bekijk dan <a href="/dienst/de-media-bereiken/internationaal-persbericht">onze mogelijkheden</a> of neem <a href="/perscontact">contact</a> met ons op.
                            </p>
                                            </div>
                </div>
            </div>
        </div>

        <section class="section">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2 col-lg-8 col-lg-offset-2">
                <h2 class="title title-press">Andere persberichten van deze organisatie</h2>
                <ul class="list list-striped">
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/080720195/panaxia-global-reports-record-revenues-of-its-israeli-operations" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/080720195/panaxia-global-reports-record-revenues-of-its-israeli-operations" class="link link-list"><span class="list-striped-title">Panaxia Global Reports Record Revenues of Its Israeli Operations</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2020-07-08 17:45:24">woensdag 8 juli 2020 17:45</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/080720192/vizetto-announces-lenovo-as-newest-addition-to-the-rboard-alliance" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/080720192/vizetto-announces-lenovo-as-newest-addition-to-the-rboard-alliance" class="link link-list"><span class="list-striped-title">Vizetto Announces Lenovo as Newest Addition to the rBoard Alliance</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2020-07-08 17:36:25">woensdag 8 juli 2020 17:36</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/080720163/michter-s-distillery-brengt-2020-michter-s-10-year-rye-uit" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/080720163/michter-s-distillery-brengt-2020-michter-s-10-year-rye-uit" class="link link-list"><span class="list-striped-title">Michter&#039;s Distillery brengt 2020 Michter&#039;s 10 Year Rye uit</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2020-07-08 15:53:24">woensdag 8 juli 2020 15:53</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/080720157/enozo-technologies-inc-expands-product-line-with-the-new-larger-scale-enozowash" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/080720157/enozo-technologies-inc-expands-product-line-with-the-new-larger-scale-enozowash" class="link link-list"><span class="list-striped-title">Enozo Technologies, Inc. Expands Product Line with the New, Larger-Scale EnozoWASH</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2020-07-08 15:35:25">woensdag 8 juli 2020 15:35</span>
    </div>
</li>
                                    </ul>
            </div>
        </div>
    </div>
</section>


        <section class="section section-shadow">
            <div class="container">
                <div class="row-centered">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-7 col-centered">
                        <div class="block block-teaser block-shadow">
                            <h2 class="title title-teaser">Verstuur nu éénmalig een persbericht</h2>
                            <p>Verstuur persberichten en beeldmateriaal naar redacties in binnen- en buitenland. Via het ANP-net, het internationale medianetwerk van PR Newswire of met een perslijst op maat.</p>
                            <a href="/persbericht-versturen" class="button button-primary">Direct persbericht versturen</a>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div>

            <footer class="footer">
            <div class="container">
                <div class="row">
                    <div class="col-sm-3 col-md-2">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Contact</h2>
                            <address class="footer-address">
				WTC Den Haag, Toren C<br />
				<a href="https://www.google.com/maps?q=Prinses+Beatrixlaan+582+2595+BM+Den+Haag&entry=gmail&source=g" target="_blank">Prinses Beatrixlaan 582</a><br />
				<a href="https://www.google.com/maps?q=Prinses+Beatrixlaan+582+2595+BM+Den+Haag&entry=gmail&source=g" target="_blank">2595 BM Den Haag</a><br />
                            </address>
                        </div>
                                            </div>
                    <div class="col-sm-4 col-md-7">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Follow us</h2>
                            <ul class="list list-social list-social-large list-social-borderless">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item list-social-item-twitter icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item list-social-item-linkedin icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item list-social-item-rss icon-rss"></li></a>
                            </ul>
                        </div>
                    </div>
                    <div class="col-sm-5 col-md-3">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Ontvang onze nieuwsbrief</h2>
                            <p class="footer-newsletter-description">Blijf op de hoogte en schrijf je in.</p>
                            <form name="" method="get" action="/nieuwsbrief-inschrijven" class="form-newsletter form-horizontal" novalidate="novalidate"><div  class="form-newsletter" novalidate="novalidate">    <div     class="form-group">
        <div class="form-label"></div>
        <div class="form-input-wrapper">
            <input type="text" id="email" name="email" required="required" placeholder="Je e-mailadres" class="form-control" />
            
        </div>
    </div>
    <div     class="form-group">
        
        <div class="form-input-wrapper">
            <div id="buttons" class="form__button-wrapper"><div class="form-group"><div class="form-label"></div><div class="form-input-wrapper"><button type="submit" id="buttons_submit" name="buttons[submit]" class="button button-small button-primary icon-arrow-right btn"></button></div></div></div>
            
        </div>
    </div>
<input type="hidden" id="_token" name="_token" class="form-control" value="kcbIN0cDqNkPx6yAlk4UAnpyP9Tx1Ru12JGYZF-sBhQ" /></div></form>

                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-footnote">
                <div class="container">
                    <div class="row">
                        <div class="col-lg-8">
                            <nav class="nav nav-footnote">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                <li>        <a href="/diensten">Diensten</a>        
    </li>

    
                <li>        <a href="/inspiratie">Inspiratie</a>        
    </li>

    
                <li>        <a href="/over-anp-pers-support">Over ons</a>        
    </li>

    
                <li>        <a href="/perscontact">Contact</a>        
    </li>

    
                <li>        <a href="/voorwaarden">Algemene voorwaarden</a>        
    </li>

    
                <li class="last">        <a href="https://www.apsdirect.nl/aps/aps.nsf/content?ReadForm&amp;login">APS Direct Login</a>        
    </li>


    </ul>
</nav>
                        </div>
                        <div class="col-lg-4">
                            <span class="footer-footnote-meta">ANP Pers Support is onderdeel van ANP en PR Newswire</span>
                        </div>
                    </div>
                </div>
            </div>
        </footer>
    </div>
<a href="tel:0704141234" class="footer-telephone icon-phone">070 - 41 41 234</a>

        <div class="async-scripts"
        data-script-newsticker="/assets/frontend/bower_components/carouFredSel/jquery.carouFredSel-6.2.1.js"
        data-script-sticky="/assets/frontend/bower_components/sticky-kit/jquery.sticky-kit.js"
        data-script-slick="/assets/frontend/bower_components/slick-carousel/slick/slick.js"
        data-script-moment="/assets/frontend/bower_components/moment/moment.js"
        data-script-momentlocale="/assets/frontend/bower_components/moment/locale/nl.js"
        data-script-select2="/assets/frontend/bower_components/select2/dist/js/select2.js"
        data-script-select2locale="/assets/frontend/bower_components/select2/dist/js/i18n/nl.js"
        data-script-picker="/assets/frontend/bower_components/pickadate/lib/picker.js"
        data-script-pickadate="/assets/frontend/bower_components/pickadate/lib/picker.date.js"
        data-script-pickatime="/assets/frontend/bower_components/pickadate/lib/picker.time.js"
        data-script-picklegacy="/assets/frontend/bower_components/pickadate/lib/legacy.js"
        data-script-picklocale="/assets/frontend/bower_components/pickadate/lib/translations/nl_NL.js">
    </div>

    
            <script type="text/javascript" src="/js/d9ffc3e.js"></script>
    </body>
</html>
