<!DOCTYPE html>
<!--[if lt IE 8]>     <html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="nl"> <![endif]-->
<!--[if IE 8]>        <html class="no-js ie8 lt-ie10 lt-ie9" lang="nl"> <![endif]-->
<!--[if IE 9]>        <html class="no-js ie9 lt-ie10" lang="nl"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="nl"><!--<![endif]-->
<head>
        <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
    <meta name="apple-touch-fullscreen" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="robots" content="index, follow"><meta name="title" content="Rockefeller virologist Charles M. Rice honored with Nobel Prize for research that contributed to a cure for hepatitis C | ANP Pers Support | De kortste weg naar publiciteit" />
        <meta name="description" content="NEW YORK, Oct. 5, 2020 /PRNewswire/ -- Charles M. Rice [https://c212.net/c/link/?t=0&amp;l=en&amp;o=2939845-1&amp;h=2408583115&amp;u=https%3A%2F%2Fwww.rockefeller.edu%2Four-scientists%2Fheads-of-laboratories%2F893-charles-m-rice%2F&amp;a=Charles+M.+Rice]," />
        <meta name="keywords" content="anp, anp nieuws anp pers support anp perssupport" />                <meta property="og&#x3A;site_name" content="ANP&#x20;Perssupport" /><meta property="og&#x3A;locale" content="nl_NL" /><meta property="og&#x3A;title" content="Rockefeller&#x20;virologist&#x20;Charles&#x20;M.&#x20;Rice&#x20;honored&#x20;with&#x20;Nobel&#x20;Prize&#x20;for&#x20;research&#x20;that&#x20;contributed&#x20;to&#x20;a&#x20;cure&#x20;for&#x20;hepatitis&#x20;C&#x20;&#x7C;&#x20;ANP&#x20;Pers&#x20;Support&#x20;&#x7C;&#x20;De&#x20;kortste&#x20;weg&#x20;naar&#x20;publiciteit" /><meta property="og&#x3A;url" content="http&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;persbericht&#x2F;051020237&#x2F;rockefeller-virologist-charles-m-rice-honored-with-nobel-prize-for-research-that-contributed-to-a-cure-for-hepatitis-c" /><meta property="og&#x3A;description" content="NEW&#x20;YORK,&#x20;Oct.&#x20;5,&#x20;2020&#x20;&#x2F;PRNewswire&#x2F;&#x20;--&#x20;Charles&#x20;M.&#x20;Rice&#x20;&#x5B;https&#x3A;&#x2F;&#x2F;c212.net&#x2F;c&#x2F;link&#x2F;&#x3F;t&#x3D;0&amp;l&#x3D;en&amp;o&#x3D;2939845-1&amp;h&#x3D;2408583115&amp;u&#x3D;https&#x25;3A&#x25;2F&#x25;2Fwww.rockefeller.edu&#x25;2Four-scientists&#x25;2Fheads-of-laboratories&#x25;2F893-charles-m-rice&#x25;2F&amp;a&#x3D;Charles&#x2B;M.&#x2B;Rice&#x5D;," /><meta property="og&#x3A;type" content="website" /><meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.perssupport.nl&#x2F;assets&#x2F;frontend&#x2F;src&#x2F;images&#x2F;og_logo.jpg" /><meta property="og&#x3A;image&#x3A;width" content="600" /><meta property="og&#x3A;image&#x3A;height" content="213" />    
    <title>Rockefeller virologist Charles M. Rice honored with Nobel Prize for research that contributed to a cure for hepatitis C | ANP Pers Support | De kortste weg naar publiciteit</title>

    <link rel="alternate" title="ANP Perssupport - Persberichten RSS feed" type="application/rss+xml" href="http://www.perssupport.nl/persberichten/rss" />
    <link rel="alternate" title="ANP Perssupport - Persberichten ATOM feed" type="application/atom+xml"  href="http://www.perssupport.nl/persberichten/atom"/>

    <link rel="shortcut icon" href="/assets/frontend/src/images/favicon/favicon.ico" />
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/frontend/src/images/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/frontend/src/images/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/frontend/src/images/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/frontend/src/images/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/frontend/src/images/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/frontend/src/images/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/frontend/src/images/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/frontend/src/images/favicon/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/frontend/src/images/favicon/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/android-chrome-192x192" sizes="192x192">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/assets/frontend/src/images/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/assets/frontend/src/images/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffc40d">
    <meta name="msapplication-TileImage" content="/assets/frontend/src/images/favicon/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

            <link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
                    <link rel="stylesheet" href="/css/d35b490.css" />
                </head>

<body>

<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2961728-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSD4VX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KSD4VX');</script>

<div class="site-canvas">
    <div class="overlay"></div>
            <header>
            <div class="nav nav-top">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-4 col-sm-4">
                            <span>Volg ons op:</span>
                            <ul class="list list-social">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item icon-rss"></li></a>
                            </ul>
                        </div>
                        <div class="col-xs-12 col-sm-12 col-md-8">
                            <div class="text-right">
                                <a href="https://order.perssupport.nl/" class="link" rel="external">APS Nieuwsmanager login</a>

<span class="seperator">|</span>

<a href="https://eu-app.cision.com" class="link" rel="external">Cision Communication Cloud&trade; login</a>

    <span class="seperator">|</span>
    <a href="/english-summary" class="link">English</a>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <span class="nav-toggle js-nav-toggle">
                <span class="lines"></span>
            </span>
            <div class="header header-nav js-sticky-header">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-3">
                            <a href="/"><img src="/assets/frontend/src/images/site-logo.png" alt="Site logo" class="img-responsive header-logo"/></a>
                        </div>
                        <div class="col-xs-9">
                            <div class="nav-holder">
                                <nav class="nav nav-primary">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                            <li>        <a href="/diensten">Diensten</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persbericht-versturen">Verstuur direct een persbericht</a>        
    </li>

    
                <li>        <a href="/dienst/de-media-bereiken">De media bereiken?</a>        
    </li>

    
                <li>        <a href="/dienst/relevante-content-creeren">Nieuwswaardige content creëren?</a>        
    </li>

    
                <li>        <a href="/dienst/zien-of-je-verhaal-is-opgepikt/media-aandacht-monitoren-en-analyseren">Media-aandacht monitoren en analyseren</a>        
    </li>

    
                <li class="last">        <a href="/workshops">Workshops &amp; events</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/inspiratie">Inspiratie</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persberichten">Gepubliceerde persberichten</a>        
    </li>

    
                <li>        <a href="/hoe-schrijf-je-een-persbericht">Hoe schrijf je een effectief persbericht</a>        
    </li>

    
                <li class="last">        <a href="/verhalen-van-klanten">Verhalen van klanten</a>        
    </li>


    </ul>

    </li>

    
                            <li>        <a href="/over-anp-pers-support">Over ons</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/over-anp-pers-support">Over ANP Pers Support</a>        
    </li>

    
                <li>        <a href="https://www.perssupport.nl/avg">ANP Perssupport en de AVG</a>        
    </li>

    
                <li>        <a href="/waarom-anp-pers-support">Waarom kies jíj voor ANP Pers Support?</a>        
    </li>

    
                <li>        <a href="/reacties-van-klanten">Reacties van klanten</a>        
    </li>

    
                <li class="last">        <a href="/vacatures">Vacatures</a>        
    </li>


    </ul>

    </li>

    
                            <li class="last">        <a href="/perscontact">Contact</a>                <ul class="menu_level_1">
            
                <li class="first">        <a href="/persoonlijk-advies">Maak een afspraak</a>        
    </li>

    
                <li class="last">        <a href="/persbericht-laten-beoordelen">Persbericht laten beoordelen</a>        
    </li>


    </ul>

    </li>


    </ul>
</nav>
                                <a href="/persbericht-versturen" class="button button-tertiary">Persbericht versturen</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>
    
    
    <div class="container">
    <div class="row">
        <div class="col-xs-12">
            <ul id="wo-breadcrumbs" class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Home</span></a><span class='separator'>/</span></li><li itemprop="child"><a href="/persberichten" itemprop="url"><span itemprop="title">Persberichten</span></a><span class='separator'>/</span></li><li itemprop="child"><span itemprop="title">Rockefeller virologist Charles M. Rice honored with Nobel Prize for research that contributed to a cure for hepatitis C</span></li></ul>
        </div>
    </div>
</div>

    <div class="page">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <h1 class="title title-article">Rockefeller virologist Charles M. Rice honored with Nobel Prize for research that contributed to a cure for hepatitis C</h1>
                    <article class="article">
                        <div class="article-meta">
                            <div class="clearfix">
                                <span class="article-meta-time js-time-ago" data-published-at="2020-10-05 20:06:25">maandag 5 oktober 2020 20:06</span>
                                                                    <a href="/persberichten?rubrics%5B0%5D=1" class="article-meta-category">Economie</a>
                                                            </div>
                                                        <div class="article-meta-origin">Dit is een origineel bericht van PR Newswire</div>
                                                    </div>
                        <div class="wysiwyg">
                            <p>NEW YORK, Oct. 5, 2020 /PRNewswire/ -- Charles M. Rice [https://c212.net/c/link/?t=0&l=en&o=2939845-1&h=2408583115&u=https%3A%2F%2Fwww.rockefeller.edu%2Four-scientists%2Fheads-of-laboratories%2F893-charles-m-rice%2F&a=Charles+M.+Rice], who studies disease-causing viruses and how the immune system defends against them, is this year's recipient of the Nobel Prize in Physiology or Medicine, the Nobel Foundation in Stockholm, Sweden, announced today. Rice is the Maurice R. and Corinne P. Greenberg Professor in Virology and Head of the Laboratory of Virology and Infectious Disease. He shares the prize with Harvey J. Alter of the National Institutes of Health and Michael Houghton of the University of Alberta.<br />
<br />
Rice's research directly contributed to a cure for hepatitis C, an aggressive disease that affects 170 million people worldwide. His lab worked on the virus for three decades and became the first to produce a version of it that could be cultured and studied in the laboratory. This milestone--which involved developing an edited version of the viral genome that replicates and produces viral proteins--led directly to the creation of three new classes of drugs to treat hepatitis C infection. Studies have shown that a combination of these drugs is able to reduce hepatitis C viral load to undetectable levels, effectively curing the disease.<br />
<br />
"A chronic infection that has taken many lives, hepatitis C is now curable. Over time, this medical advance will save millions of lives and improve many more, and it is a direct result of Charlie's research," says Richard P. Lifton [https://c212.net/c/link/?t=0&l=en&o=2939845-1&h=134064362&u=https%3A%2F%2Fwww.rockefeller.edu%2Fabout%2Fexecutive-leadership%2Fpresident%2F&a=Richard+P.+Lifton], The Rockefeller University's president. "His work on viruses, including the signature achievement of growing hepatitis C in the lab, perfectly embodies this university's mission: science for the benefit of humanity. I am thrilled that he has been selected for the Nobel Prize, the highest honor in science."<br />
<br />
Alter and Houghton originally cloned the genome of the hepatitis C virus in 1989, a major advance that enabled identification of people infected with the virus and elimination of the virus from the blood supply. However, for years efforts to propagate the virus in liver cells in the lab--crucial to further study and the development of medicine--failed. Rice demonstrated that the reason was that the end of the viral genome, required for the initiation of viral replication, was missing. He completed the characterization of the viral genome in 1996 and a year later was successful in producing an infectious virus in the lab.<br />
<br />
He went on to develop sub-genomic amplicons of the virus that could replicate in cells without producing live virus, which made it possible to design assays to test for drugs capable of directly inhibiting viral replication. By 2013 the first in a series of such drugs, developed with the help of Rice's technology, received FDA approval for use in patients. Several are now available, and in combination they can cure the vast majority of people with hepatitis C after a short course of treatment with virtually no toxicity.<br />
<br />
In addition, Rice's group has developed methods to test factors that limit infection in hepatitis C, hepatitis B, influenza A, dengue, yellow fever, Zika, chikungunya, and coronavirus. In response to the COVID-19 pandemic, Rice has used CRISPR technology to identify novel therapeutic targets [https://c212.net/c/link/?t=0&l=en&o=2939845-1&h=3001610038&u=https%3A%2F%2Fwww.rockefeller.edu%2Fnews%2F29008-scientists-uncover-antiviral-protein-blocks-coronavirus-infection%2F&a=novel+therapeutic+targets] for SARS-CoV-2, and translated techniques developed in his hepatitis C work to screen drugs for the ability to inhibit the coronavirus [https://c212.net/c/link/?t=0&l=en&o=2939845-1&h=2809037951&u=https%3A%2F%2Fwww.rockefeller.edu%2Fnews%2F27795-rockefeller-launching-covid19-research%2F&a=screen+drugs+for+the+ability+to+inhibit+the+coronavirus]--work which is currently ongoing.<br />
<br />
Rice is the 26(th) scientist associated with Rockefeller University to be honored with the Nobel Prize. In addition to Rice, four other Nobel Prize winners are current members of the Rockefeller faculty: Michael W. Young (2017), Roderick MacKinnon (2003), Paul Nurse (2001), and Torsten Wiesel (1981).<br />
<br />
Born in Sacramento, CA, in 1952, Rice received his Ph.D. in biochemistry in 1981 from the California Institute of Technology, where he stayed on as a postdoctoral research fellow from 1981 to 1985. Before he joined Rockefeller in 2001, he spent 14 years on the faculty of the Washington University School of Medicine. He is a member of the National Academy of Sciences and a previous recipient of the 2007 M.W. Beijerinck Virology Prize, the 2015 Robert Koch Award, the 2016 InBev-Baillet Latour Health Prize, and the 2016 Lasker-DeBakey Clinical Medical Research Award.<br />
<br />
About The Rockefeller University The Rockefeller University is the world's leading biomedical research university and is dedicated to conducting innovative, high-quality research to improve the understanding of life for the benefit of humanity. The university's unique approach to science has led to some of the world's most revolutionary and transformative contributions to biology and medicine. During Rockefeller's 119-year history, our scientists have won 26 Nobel Prizes, 23 Albert Lasker Medical Research Awards, and 20 National Medals of Science.<br />
<br />
Media contact Katherine Fenz, Media Relations Manager kfenz@rockefeller.edu [mailto:kfenz@rockefeller.edu]<br />
<br />
Web site:  http://www.rockefeller.edu/<br />
<br />
</p>
                        </div>
                        <div class="nav-side">
                            <ul>
    <li class="nav-side-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F051020237%2Frockefeller-virologist-charles-m-rice-honored-with-nobel-prize-for-research-that-contributed-to-a-cure-for-hepatitis-c" rel="external" onclick="dataLayer.push({ 'network': 'facebook', 'socialAction': 'share' })">
            <i class="icon-facebook"></i>
        </a>
    </li>
    <li class="nav-side-twitter">
        <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F051020237%2Frockefeller-virologist-charles-m-rice-honored-with-nobel-prize-for-research-that-contributed-to-a-cure-for-hepatitis-c&text=Rockefeller%20virologist%20Charles%20M.%20Rice%20honored%20with%20Nobel%20Prize%20for%20research%20that%20contributed%20to%20a%20cure%20for%20hepatitis%20C&via=anpperssupport" rel="external" onclick="dataLayer.push({ 'network': 'twitter', 'socialAction': 'tweet' })">
            <i class="icon-twitter"></i>
        </a>
    </li>
    <li class="nav-side-linkedin">
        <a href="http://www.linkedin.com/shareArticle?mini=true&ro=true&url=http%3A%2F%2Fwww.perssupport.nl%2Fpersbericht%2F051020237%2Frockefeller-virologist-charles-m-rice-honored-with-nobel-prize-for-research-that-contributed-to-a-cure-for-hepatitis-c&title=Rockefeller%20virologist%20Charles%20M.%20Rice%20honored%20with%20Nobel%20Prize%20for%20research%20that%20contributed%20to%20a%20cure%20for%20hepatitis%20C&source=ANP Perssupport" rel="external" onclick="dataLayer.push({ 'network': 'linkedin', 'socialAction': 'share' })">
            <i class="icon-linkedin"></i>
        </a>
    </li>
    <li class="nav-side-mail">
        <a href="mailto:?body=http://www.perssupport.nl/persbericht/051020237/rockefeller-virologist-charles-m-rice-honored-with-nobel-prize-for-research-that-contributed-to-a-cure-for-hepatitis-c" class="icon-mail-1" onclick="dataLayer.push({ 'network': 'email', 'socialAction': 'share' })"></a>
    </li>
        </ul>
                        </div>
                    </article>
                                                        </div>
                <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                    <div class="js-gallery js-carousel">
                                            </div>
                                        <div class="block block-contact flatten">
                                                                            <h2 class="title title-contact is-borderless">PR Newswire</h2>
                        
                                                    <p class="title-contact-description">
                                Dit persbericht is via ANP Pers Support naar internationale (vak en online) media gestuurd. Heb je nieuws voor buitenlandse journalisten? Bekijk dan <a href="/dienst/de-media-bereiken/internationaal-persbericht">onze mogelijkheden</a> of neem <a href="/perscontact">contact</a> met ons op.
                            </p>
                                            </div>
                </div>
            </div>
        </div>

        <section class="section">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2 col-lg-8 col-lg-offset-2">
                <h2 class="title title-press">Andere persberichten van deze organisatie</h2>
                <ul class="list list-striped">
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/051020213/fideuram-intesa-sanpaolo-private-banking-and-reyl-cie-sa-to-enter-into-long-term-strategic-partnership" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/051020213/fideuram-intesa-sanpaolo-private-banking-and-reyl-cie-sa-to-enter-into-long-term-strategic-partnership" class="link link-list"><span class="list-striped-title">Fideuram - Intesa Sanpaolo Private Banking And REYL &amp; Cie SA To Enter Into Long-term Strategic Partnership</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2020-10-05 18:20:25">maandag 5 oktober 2020 18:20</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/051020201/via-acquires-fleetonomy-to-accelerate-entry-into-logistics-and-delivery" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/051020201/via-acquires-fleetonomy-to-accelerate-entry-into-logistics-and-delivery" class="link link-list"><span class="list-striped-title">Via acquires Fleetonomy to accelerate entry into logistics and delivery</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2020-10-05 17:51:25">maandag 5 oktober 2020 17:51</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/051020141/westinghouse-signs-engineering-contract-to-extend-the-life-of-angra-1" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/051020141/westinghouse-signs-engineering-contract-to-extend-the-life-of-angra-1" class="link link-list"><span class="list-striped-title">Westinghouse Signs Engineering Contract To Extend The Life Of Angra 1</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2020-10-05 14:31:25">maandag 5 oktober 2020 14:31</span>
    </div>
</li>
                                            <li class="list-striped-item clearfix">
    <a href="/persbericht/051020057/boats-group-neemt-nederlandse-marktplaats-botentekoop-over" class="list-striped-image-wrapper">
        <img src="/assets/frontend/src/images/placeholder-pr-newswire-list-rev.png" alt="" class="list-striped-image"/>
    </a>
    <div class="list-striped-text">
        <a href="/persbericht/051020057/boats-group-neemt-nederlandse-marktplaats-botentekoop-over" class="link link-list"><span class="list-striped-title">Boats Group neemt Nederlandse marktplaats Botentekoop over</span></a>
        <span class="list-striped-meta js-time-ago" data-published-at="2020-10-05 10:02:24">maandag 5 oktober 2020 10:02</span>
    </div>
</li>
                                    </ul>
            </div>
        </div>
    </div>
</section>


        <section class="section section-shadow">
            <div class="container">
                <div class="row-centered">
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-7 col-centered">
                        <div class="block block-teaser block-shadow">
                            <h2 class="title title-teaser">Verstuur nu éénmalig een persbericht</h2>
                            <p>Verstuur persberichten en beeldmateriaal naar redacties in binnen- en buitenland. Via het ANP-net, het internationale medianetwerk van PR Newswire of met een perslijst op maat.</p>
                            <a href="/persbericht-versturen" class="button button-primary">Direct persbericht versturen</a>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div>

            <footer class="footer">
            <div class="container">
                <div class="row">
                    <div class="col-sm-3 col-md-2">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Contact</h2>
                            <address class="footer-address">
				WTC Den Haag, Toren C<br />
				<a href="https://www.google.com/maps?q=Prinses+Beatrixlaan+582+2595+BM+Den+Haag&entry=gmail&source=g" target="_blank">Prinses Beatrixlaan 582</a><br />
				<a href="https://www.google.com/maps?q=Prinses+Beatrixlaan+582+2595+BM+Den+Haag&entry=gmail&source=g" target="_blank">2595 BM Den Haag</a><br />
                            </address>
                        </div>
                                            </div>
                    <div class="col-sm-4 col-md-7">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Follow us</h2>
                            <ul class="list list-social list-social-large list-social-borderless">
                                <a href="https://twitter.com/anpperssupport" rel="external"><li class="list-social-item list-social-item-twitter icon-twitter"></li></a>
                                <a href="https://www.linkedin.com/company/5308635" rel="external"><li class="list-social-item list-social-item-linkedin icon-linkedin"></li></a>
                                                                <a href="http://www.perssupport.nl/persberichten/rss" rel="external"><li class="list-social-item list-social-item-rss icon-rss"></li></a>
                            </ul>
                        </div>
                    </div>
                    <div class="col-sm-5 col-md-3">
                        <div class="footer-holder">
                            <h2 class="title title-footer">Ontvang onze nieuwsbrief</h2>
                            <p class="footer-newsletter-description">Blijf op de hoogte en schrijf je in.</p>
                            <form name="" method="get" action="/nieuwsbrief-inschrijven" class="form-newsletter form-horizontal" novalidate="novalidate"><div  class="form-newsletter" novalidate="novalidate">    <div     class="form-group">
        <div class="form-label"></div>
        <div class="form-input-wrapper">
            <input type="text" id="email" name="email" required="required" placeholder="Je e-mailadres" class="form-control" />
            
        </div>
    </div>
    <div     class="form-group">
        
        <div class="form-input-wrapper">
            <div id="buttons" class="form__button-wrapper"><div class="form-group"><div class="form-label"></div><div class="form-input-wrapper"><button type="submit" id="buttons_submit" name="buttons[submit]" class="button button-small button-primary icon-arrow-right btn"></button></div></div></div>
            
        </div>
    </div>
<input type="hidden" id="_token" name="_token" class="form-control" value="-Oals_WA1vXtSimqe8agjOY5NHwF_zpfrRDBsE1nCd0" /></div></form>

                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-footnote">
                <div class="container">
                    <div class="row">
                        <div class="col-lg-8">
                            <nav class="nav nav-footnote">        <ul>
            
                <li class="first">        <a href="/">Home</a>        
    </li>

    
                <li>        <a href="/diensten">Diensten</a>        
    </li>

    
                <li>        <a href="/inspiratie">Inspiratie</a>        
    </li>

    
                <li>        <a href="/over-anp-pers-support">Over ons</a>        
    </li>

    
                <li>        <a href="/perscontact">Contact</a>        
    </li>

    
                <li>        <a href="/voorwaarden">Algemene voorwaarden</a>        
    </li>

    
                <li class="last">        <a href="https://www.apsdirect.nl/aps/aps.nsf/content?ReadForm&amp;login">APS Direct Login</a>        
    </li>


    </ul>
</nav>
                        </div>
                        <div class="col-lg-4">
                            <span class="footer-footnote-meta">ANP Pers Support is onderdeel van ANP en PR Newswire</span>
                        </div>
                    </div>
                </div>
            </div>
        </footer>
    </div>
<a href="tel:0704141234" class="footer-telephone icon-phone">070 - 41 41 234</a>

        <div class="async-scripts"
        data-script-newsticker="/assets/frontend/bower_components/carouFredSel/jquery.carouFredSel-6.2.1.js"
        data-script-sticky="/assets/frontend/bower_components/sticky-kit/jquery.sticky-kit.js"
        data-script-slick="/assets/frontend/bower_components/slick-carousel/slick/slick.js"
        data-script-moment="/assets/frontend/bower_components/moment/moment.js"
        data-script-momentlocale="/assets/frontend/bower_components/moment/locale/nl.js"
        data-script-select2="/assets/frontend/bower_components/select2/dist/js/select2.js"
        data-script-select2locale="/assets/frontend/bower_components/select2/dist/js/i18n/nl.js"
        data-script-picker="/assets/frontend/bower_components/pickadate/lib/picker.js"
        data-script-pickadate="/assets/frontend/bower_components/pickadate/lib/picker.date.js"
        data-script-pickatime="/assets/frontend/bower_components/pickadate/lib/picker.time.js"
        data-script-picklegacy="/assets/frontend/bower_components/pickadate/lib/legacy.js"
        data-script-picklocale="/assets/frontend/bower_components/pickadate/lib/translations/nl_NL.js">
    </div>

    
            <script type="text/javascript" src="/js/d9ffc3e.js"></script>
    </body>
</html>
